<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="/xmlrpc.php" />
<title>Bayern will in Athen Serie starten - Fussball24.de</title>
<!-- Social Warfare v3.3.3 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.3.3");src:url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.3.3#iefix") format("embedded-opentype"),url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.3.3") format("woff"),
url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.3.3") format("truetype"),url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.3.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.3.3 https://warfareplugins.com -->
<!-- This site is optimized with the Yoast SEO Premium plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="München (dpa) - Nach dem Ende seiner kurzen Erfolglos-Serie will der FC Bayern in der Champions League nachlegen und mit einem Sieg bei AEK Athen am Dienstag (18.55 Uhr) wieder überzeugen."/>
<link rel="canonical" href="" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bayern will in Athen Serie starten - Fussball24.de" />
<meta property="og:description" content="München (dpa) - Nach dem Ende seiner kurzen Erfolglos-Serie will der FC Bayern in der Champions League nachlegen und mit einem Sieg bei AEK Athen am Dienstag (18.55 Uhr) wieder überzeugen." />
<meta property="og:site_name" content="Fussball24.de" />
<meta property="article:publisher" content="https://www.facebook.com/Fussball24.de/" />
<meta property="article:tag" content="Bayern" />
<meta property="article:tag" content="Champions League" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Fußball" />
<meta property="article:tag" content="Griechenland" />
<meta property="article:tag" content="München" />
<meta property="article:section" content="Champions League" />
<meta property="article:published_time" content="2018-10-22T11:39:23+02:00" />
<meta property="article:modified_time" content="2018-10-22T11:45:10+02:00" />
<meta property="og:updated_time" content="2018-10-22T11:45:10+02:00" />
<meta property="fb:app_id" content="david.placht" />
<meta property="og:image" content="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/10/urn-newsml-dpa-com-20090101-181022-99-474202_medium_4_3.jpg" />
<meta property="og:image:secure_url" content="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/10/urn-newsml-dpa-com-20090101-181022-99-474202_medium_4_3.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="München (dpa) - Nach dem Ende seiner kurzen Erfolglos-Serie will der FC Bayern in der Champions League nachlegen und mit einem Sieg bei AEK Athen am Dienstag (18.55 Uhr) wieder überzeugen." />
<meta name="twitter:title" content="Bayern will in Athen Serie starten - Fussball24.de" />
<meta name="twitter:site" content="@Fussball24de" />
<meta name="twitter:image" content="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/10/urn-newsml-dpa-com-20090101-181022-99-474202_medium_4_3.jpg" />
<meta name="twitter:creator" content="@Fussball24de" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"\/","sameAs":["https:\/\/www.facebook.com\/Fussball24.de\/","https:\/\/twitter.com\/Fussball24de"],"@id":"\/#organization","name":"Fussball24.de","logo":"https:\/\/www.fussball24.de\/wp-content\/uploads\/2016\/12\/fussball24-logo.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//widgets.getsitecontrol.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fussball24.de &raquo; Feed" href="/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fussball24.de &raquo; Kommentar-Feed" href="/comments/feed/" />
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.fussball24.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/9h3hpxxc/7x22m.css" media="all"/>
<!-- <link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.5' type='text/css' media='only screen and (max-width: 768px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/7nvfgff9/i0qgq.css" media="only screen and (max-width: 768px)"/>
<!-- <link rel='stylesheet' id='woocommerce-general-css'  href='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/qjjuefbh/i0qgq.css" media="all"/>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<!-- <link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.fussball24.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='social_warfare-css'  href='https://www.fussball24.de/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='parent-style-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite/style.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='child-style-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite-child/style.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rubine-lite-stylesheet-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite-child/style.css?ver=1.0.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/2p25n0aw/7x22m.css" media="all"/>
<style id='rubine-lite-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<!-- <link rel='stylesheet' id='genericons-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/6w9robbl/i0qgq.css" media="all"/>
<link rel='stylesheet' id='rubine-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Carme%3A400%2C700%7CFrancois+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='atkp-styles-css'  href='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/css/style.css?ver=4.9.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/q051nwd/i0qgq.css" media="all"/>
<style id='atkp-styles-inline-css' type='text/css'>
.atkp-button {
-moz-box-shadow:inset 0 1px 0 0 #fff6af;
-webkit-box-shadow:inset 0 1px 0 0 #fff6af;
box-shadow:inset 0px 1px 0px 0px #fff6af !important;
background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #ffec64), color-stop(1, #ffab23));
background:-moz-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-webkit-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-o-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-ms-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:linear-gradient(to bottom, #ffec64 5%, #ffab23 100%);
filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffec64', endColorstr='#ffab23',GradientType=0);
background-color:#ffec64;
-moz-border-radius:3px;
-webkit-border-radius:3px;
border-radius:3px;
border:1px solid #ffaa22 !important;
display:inline-block;
cursor:pointer;
color:#333333 !important;
font-family:Arial;
font-size:15px;
font-weight:bold;
padding:6px 24px;
text-decoration:none;
text-shadow:0 1px 0 #ffee66;
margin-top: 5px;
text-align: center;
text-decoration: none !important;
}
.atkp-button:hover {
background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #ffab23), color-stop(1, #ffec64));
background:-moz-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-webkit-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-o-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-ms-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:linear-gradient(to bottom, #ffab23 5%, #ffec64 100%);
filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffab23', endColorstr='#ffec64',GradientType=0);
background-color:#ffab23;
text-decoration: none !important;
}
.atkp-button:active {
position:relative;
top:1px;
}
.atkp-secondbutton {
-moz-box-shadow:inset 0 1px 0 0 #fff6af;
-webkit-box-shadow:inset 0 1px 0 0 #fff6af;
box-shadow:inset 0px 1px 0px 0px #fff6af !important;
background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #ffec64), color-stop(1, #ffab23));
background:-moz-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-webkit-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-o-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-ms-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:linear-gradient(to bottom, #ffec64 5%, #ffab23 100%);
filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffec64', endColorstr='#ffab23',GradientType=0);
background-color:#ffec64;
-moz-border-radius:3px;
-webkit-border-radius:3px;
border-radius:3px;
border:1px solid #ffaa22 !important;
display:inline-block;
cursor:pointer;
color:#333333 !important;
font-family:Arial;
font-size:15px;
font-weight:bold;
padding:6px 24px;
text-decoration:none;
text-shadow:0 1px 0 #ffee66;
margin-top: 5px;
text-align: center;
text-decoration: none !important;
}
.atkp-secondbutton:hover {
background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #ffab23), color-stop(1, #ffec64));
background:-moz-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-webkit-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-o-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-ms-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:linear-gradient(to bottom, #ffab23 5%, #ffec64 100%);
filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffab23', endColorstr='#ffec64',GradientType=0);
background-color:#ffab23;
text-decoration: none !important;
}
.atkp-secondbutton:active {
position:relative;
top:1px;
}
.atkp-box {
background-image: linear-gradient(to top,#fafafa 0,#fdfdfd 20%,#fff 60%);
border: 1px solid #ececec;
}
.atkp-producttable-highlight1 {        border-right: 1px solid #67bc45 !important;        border-left: 1px solid #67bc45 !important;        background-color:#EFF8EC; }.atkp-producttable-bottom-highlight1 {        border-bottom: 1px solid #67bc45 !important;}.atkp-predicate-highlight1 {        height:35px;background-color:#67bc45;}.atkp-producttable-highlight2 {        border-right: 1px solid #ffbd11 !important;        border-left: 1px solid #ffbd11 !important;        background-color:#FFF8E7; }.atkp-producttable-bottom-highlight2 {        border-bottom: 1px solid #ffbd11 !important;}.atkp-predicate-highlight2 {        height:35px;background-color:#ffbd11;}.atkp-producttable-highlight3 {        border-right: 1px solid #1081c5 !important;        border-left: 1px solid #1081c5 !important;        background-color:#E7F2F9; }.atkp-producttable-bottom-highlight3 {        border-bottom: 1px solid #1081c5 !important;}.atkp-predicate-highlight3 {        height:35px;background-color:#1081c5;}
</style>
<!-- <link rel='stylesheet' id='atkp-lightslider-styles-css'  href='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/lib/lightslider/css/lightslider.min.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='atkp-select2-styles-css'  href='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/lib/select2/css/select2.min.css?ver=4.9.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/dg5rwrfm/i0qgq.css" media="all"/>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/kz7e6vzj/i0qgq.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/kakocnmb/fmgux.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/themes/rubine-lite/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var rubine_navigation_params = {"menuTitle":"Men\u00fc"};
/* ]]> */
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/1gfc0loj/i0qgq.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-content/themes/rubine-lite/js/navigation.js?ver=20160719'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/lib/lightslider/js/lightslider.min.js?ver=4.9.8'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/lib/select2/js/select2.min.js?ver=4.9.8'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/js/library.js?ver=4.9.8'></script> -->
<script type='text/javascript'>
var $j = jQuery.noConflict();
$j(document).ready(function() {
$j('.atkp-imagegallery').lightSlider({
gallery:true,
item:1,
loop:true,
thumbItem:5,
slideMargin:0,
enableDrag: false,
currentPagerPosition:'left',
onSliderLoad: function(el) {
el.lightGallery({
selector: '.atkp-imagegallery .lslide'
});
}           
});  
$j('.atkp-imageslider').lightSlider({                        
item:1,
slideMargin:0,
loop:true
});
$j('.atkp-autoimageslider').lightSlider({                        
item:4,
auto:true,
loop:true,
pauseOnHover: true,                        
});
});
</script>
<link rel='https://api.w.org/' href='/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.4.5" />
<link rel='shortlink' href='/?p=1034457' />
<link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=%2Fbayern-will-in-athen-serie-starten%2F" />
<link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=%2Fbayern-will-in-athen-serie-starten%2F&#038;format=xml" />
<!-- Diese Seite verwendet das Affiliate Toolkit / https://www.affiliate-toolkit.com -->
<!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "/champions-league/",
"name": "Champions League"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "/bayern-will-in-athen-serie-starten/",
"name": "Bayern will in Athen Serie starten"
}
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "SiteNavigationElement",
"name": [
"1. Bundesliga",
"2. Bundesliga",
"DFB-Pokal",
"Champions League",
"Europa League",
"Nationalmannschaft",
"Sonstiges",
"International",
"Frauen",
"WM / WM-Qualifikation",
"EM / EM-Qualifikation",
"100 EUR Wettbonus",
"Fanartikel"
],
"url": [
"/1-bundesliga/",
"/2-bundesliga/",
"/dfb-pokal/",
"/champions-league/",
"/europa-league/",
"/nationalmannschaft/",
"/sonstige-fussball/",
"/international/",
"/frauen/",
"/wm/",
"/em/",
"/100-eur-wettbonus-fuer-neukunden-moeglich/",
"https://www.fussball24.de/fussball-fanartikel/"
]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Article",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "/bayern-will-in-athen-serie-starten/"
},
"headline": "Bayern will in Athen Serie starten",
"datePublished": "2018-10-22T11:39:23+0200",
"dateModified": "2018-10-22T11:45:10+0000",
"author": {
"@type": "Person",
"name": ""
},
"description": "München (dpa) - Nach dem Ende seiner kurzen Erfolglos-Serie will der FC Bayern in der Champions League nachlegen und mit einem Sieg bei AEK Athen am Dienstag (18.55 Uhr) wieder überzeugen.",
"image": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/thumbnails/2018/10/urn-newsml-dpa-com-20090101-181022-99-474202_medium_4_3.jpg",
"width": 400,
"height": 300
},
"publisher": {
"@type": "Organization",
"name": "Fussball24.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg",
"width": 361,
"height": 59
}
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "/bayern-will-in-athen-serie-starten/"
},
"headline": "Bayern will in Athen Serie starten",
"datePublished": "2018-10-22T11:39:23+0200",
"dateModified": "2018-10-22T11:45:10+0000",
"author": {
"@type": "Person",
"name": ""
},
"description": "München (dpa) - Nach dem Ende seiner kurzen Erfolglos-Serie will der FC Bayern in der Champions League nachlegen und mit einem Sieg bei AEK Athen am Dienstag (18.55 Uhr) wieder überzeugen.",
"image": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/thumbnails/2018/10/urn-newsml-dpa-com-20090101-181022-99-474202_medium_4_3.jpg",
"width": 400,
"height": 300
},
"publisher": {
"@type": "Organization",
"name": "Fussball24.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg",
"width": 361,
"height": 59
}
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "Fussball24.de",
"url": "https://www.fussball24.de",
"logo": "https://www.fussball24.de/wp-content/uploads/2016/12/fussball24-logo.jpg",
"sameAs": [
"https://www.facebook.com/Fussball24.de/",
"https://twitter.com/fussball24de",
"https://plus.google.com/u/0/+DavidPlacht"
]
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:51% !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:49% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:49% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:20% !important;}.rp4wp_component_3{height:60% !important;}.rp4wp_component_4{height:20% !important;}
</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<script type="text/javascript">window["\x62\x6f\x75\x6e\x63\x65\x62\x6f\x6f\x73\x74\x65\x72"]={"\x75\x72\x6c\x5f\x67\x6f\x6f\x67\x6c\x65":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x71\x75\x6f\x74\x65\x6e\x2f\x74\x69\x70\x69\x63\x6f\x2f"],"\x75\x72\x6c\x5f\x79\x61\x68\x6f\x6f":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x71\x75\x6f\x74\x65\x6e\x2f\x74\x69\x70\x69\x63\x6f\x2f"],"\x75\x72\x6c\x5f\x62\x69\x6e\x67":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x71\x75\x6f\x74\x65\x6e\x2f\x74\x69\x70\x69\x63\x6f\x2f"],"\x75\x72\x6c\x5f\x74\x77\x69\x74\x74\x65\x72":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x31\x30\x30\x2d\x65\x75\x72\x2d\x77\x65\x74\x74\x62\x6f\x6e\x75\x73\x2d\x66\x75\x65\x72\x2d\x6e\x65\x75\x6b\x75\x6e\x64\x65\x6e\x2d\x6d\x6f\x65\x67\x6c\x69\x63\x68\x2f"],"\x75\x72\x6c\x5f\x67\x6f\x6f\x67\x6c\x65\x5f\x70\x6c\x75\x73":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x31\x30\x30\x2d\x65\x75\x72\x2d\x77\x65\x74\x74\x62\x6f\x6e\x75\x73\x2d\x66\x75\x65\x72\x2d\x6e\x65\x75\x6b\x75\x6e\x64\x65\x6e\x2d\x6d\x6f\x65\x67\x6c\x69\x63\x68\x2f"],"\x75\x72\x6c\x5f\x79\x6f\x75\x74\x75\x62\x65":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x31\x30\x30\x2d\x65\x75\x72\x2d\x77\x65\x74\x74\x62\x6f\x6e\x75\x73\x2d\x66\x75\x65\x72\x2d\x6e\x65\x75\x6b\x75\x6e\x64\x65\x6e\x2d\x6d\x6f\x65\x67\x6c\x69\x63\x68\x2f"],"\x75\x72\x6c\x5f\x74\x75\x6d\x62\x6c\x72":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x31\x30\x30\x2d\x65\x75\x72\x2d\x77\x65\x74\x74\x62\x6f\x6e\x75\x73\x2d\x66\x75\x65\x72\x2d\x6e\x65\x75\x6b\x75\x6e\x64\x65\x6e\x2d\x6d\x6f\x65\x67\x6c\x69\x63\x68\x2f"],"\x75\x72\x6c\x5f\x69\x6e\x73\x74\x61\x67\x72\x61\x6d":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x31\x30\x30\x2d\x65\x75\x72\x2d\x77\x65\x74\x74\x62\x6f\x6e\x75\x73\x2d\x66\x75\x65\x72\x2d\x6e\x65\x75\x6b\x75\x6e\x64\x65\x6e\x2d\x6d\x6f\x65\x67\x6c\x69\x63\x68\x2f"],"async":true};</script>
<script type="text/javascript">(function(d,s){var js=d.createElement(s),p=d.getElementsByTagName(s)[0];s.type='text/javascript';s.async=true;js.src="\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x77\x70\x2d\x63\x6f\x6e\x74\x65\x6e\x74\x2f\x70\x6c\x75\x67\x69\x6e\x73\x2f\x62\x6f\x75\x6e\x63\x65\x62\x6f\x6f\x73\x74\x65\x72\x2f\x6a\x73\x2f\x62\x6f\x75\x6e\x63\x65\x62\x6f\x6f\x73\x74\x65\x72\x2e\x6a\x73";p.parentNode.insertBefore(js,p);})(document,'script');</script><style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-687955-10', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<meta name="msvalidate.01" content="6FB32E7BA73ADCDF3F0BFEE7F2C530C1" />
</head>
<body class="post-template-default single single-post postid-1034457 single-format-standard wp-custom-logo cookies-not-set woocommerce-no-js">
<div id="wrapper" class="hfeed">
<div id="header-wrap">
<div id="topheader-wrap">
<div id="topheader" class="container clearfix">
</div>
</div>
<header id="header" class="container clearfix" role="banner">
<div id="logo">
<a href="/" class="custom-logo-link" rel="home" itemprop="url"><img width="361" height="59" src="https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg" class="custom-logo" alt="Fussball24.de Logo" itemprop="logo" srcset="https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg 361w, https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo-150x25.jpg 150w" sizes="(max-width: 361px) 100vw, 361px" /></a>
<p class="site-title"><a href="/" rel="home">Fussball24.de</a></p>
<p class="site-description">Fussball News, Vorberichte und Infos sowie Fanartikel</p>
</div>
<div id="header-content" class="clearfix">
</div>
</header>
</div>
<div id="mainnav-wrap">
<nav id="mainnav" class="container clearfix" role="navigation">
<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-656407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656407"><a href="/1-bundesliga/">1. Bundesliga</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="/2-bundesliga/">2. Bundesliga</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="/dfb-pokal/">DFB-Pokal</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-212"><a href="/champions-league/">Champions League</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="/europa-league/">Europa League</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="/nationalmannschaft/">Nationalmannschaft</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-219"><a href="/sonstige-fussball/">Sonstiges</a>
<ul class="sub-menu">
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="/international/">International</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="/frauen/">Frauen</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="/wm/">WM / WM-Qualifikation</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="/em/">EM / EM-Qualifikation</a></li>
<li id="menu-item-691381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691381"><a href="/100-eur-wettbonus-fuer-neukunden-moeglich/">100 EUR Wettbonus</a></li>
</ul>
</li>
<li id="menu-item-14225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14225"><a href="https://www.fussball24.de/fussball-fanartikel/">Fanartikel</a></li>
</ul>
</nav>
</div>
<div id="wrap" class="container clearfix">
<section id="content" class="primary" role="main">
<article id="post-1034457" class="clearfix post-1034457 post type-post status-publish format-standard has-post-thumbnail hentry category-champions-league tag-bayern tag-champions-league tag-deutschland tag-fussball tag-griechenland tag-muenchen">
<div class="entry-meta-wrap postmeta-wrap clearfix">
<div class="entry-meta postmeta"><span class="meta-date"><a href="/bayern-will-in-athen-serie-starten/" title="11:39" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-22T11:39:23+00:00">22. Oktober 2018</time></a></span>
<span class="meta-category">
<a href="/champions-league/" rel="category tag">Champions League</a>
</span>
</div>
</div>
<div class="post-content">
<h1 class="entry-title post-title">
<span>Bayern will in Athen Serie starten</span>
</h1>
<div class="entry clearfix">
<div class="post-image-and-caption alignleft">
<img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/10/urn-newsml-dpa-com-20090101-181022-99-474202_medium_4_3.jpg" class="attachment-featured-content size-featured-content wp-post-image" alt="Bayern will in Athen Serie starten" />					<div id="post-thumbnail-caption">
Bildhinweis: Arjen Robben (M) vor dem Abflug nach Athen am Flughafen in München. Foto: Christian Kunz					</div>
</div>
<div>
<p>München (dpa) &#8211; Nach dem Ende seiner kurzen Erfolglos-Serie will der FC Bayern in der Champions League nachlegen und mit einem Sieg bei AEK Athen am Dienstag (18.55 Uhr) wieder überzeugen.</p>
<p>«Wir müssen versuchen, ganz einfach idealerweise die drei Punkte mitzunehmen, um in der Tabelle dahin zu kommen, wo wir hinwollen, nämlich auf Platz eins», sagte der Vorstandsvorsitzende Karl-Heinz Rummenigge vor dem Abflug nach Griechenland. Wegen der Tordifferenz rangieren die Münchner im Klassement der Gruppe E auf dem zweiten Platz.</p>
<p>Des deutsche Fußball-Rekordmeister ist am dritten Vorrundenspieltag Favorit gegen die noch punktlosen Athener. «Wichtig ist, dass man das Spiel konzentriert und motiviert angeht und nicht glaubt, dass das ein Selbstläufer wird. Das weiß die Mannschaft, das weiß auch Niko Kovac», sagte Rummenigge, der sich nach dem Aufruhr um die Pressekonferenz am Freitag nun auf das Sportliche konzentrieren will.</p>
<p>Beim 3:1 in der Bundesliga am Samstag in Wolfsburg nach zuletzt vier sieglosen Pflichtspielen in Serie habe das Team wieder «alles super gemacht», sagte Rummenigge. «Ich glaube, die Mannschaft ist auf einem guten Weg. Sie weiß, was von ihr verlangt und gefordert wird.»</p>
<p>«Wir wollen weitermachen, wir wollen versuchen, eine Serie zu machen und einfach Spiele hintereinander zu gewinnen», sagte Arjen Robben. Der Routinier bereitet sich bei den emotionalen Griechen auf eine «heiße Stimmung» vor. Zu der jüngsten Pressekonferenz der Vereinsbosse wollte er nichts sagen und meinte: «Ich möchte gerne nur über Fußball reden.»</p>
<div class="swp_social_panel swp_horizontal_panel  swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color  scale-100  scale-"  data-min-width='1100' " data-float-color="#ffffff" data-float="bottom" data-float-mobile="" style="" ><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=%2Fbayern-will-in-athen-serie-starten%2F" data-link="https://www.facebook.com/share.php?u=%2Fbayern-will-in-athen-serie-starten%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Teilen</span></span></span></span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Bayern+will+in+Athen+Serie+starten&url=%2Fbayern-will-in-athen-serie-starten%2F&via=Fussball24de" data-link="https://twitter.com/intent/tweet?text=Bayern+will+in+Athen+Serie+starten&url=%2Fbayern-will-in-athen-serie-starten%2F&via=Fussball24de" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittern</span></span></span></span></a></div><div class="nc_tweetContainer swp_linkedin" data-network="linkedin"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=%2Fbayern-will-in-athen-serie-starten%2F" data-link="https://www.linkedin.com/cws/share?url=%2Fbayern-will-in-athen-serie-starten%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Teilen</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=%2Fbayern-will-in-athen-serie-starten%2F" data-link="https://plus.google.com/share?url=%2Fbayern-will-in-athen-serie-starten%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><div class="rp4wp-related-posts rp4wp-related-post">
<h3><h3 style='color:#0f8a0c;text-transform: none;'><a href='https://www.fussball24.de/quoten/tipico/' target='_blank'><img style='max-width:100%;vertical-align: middle;margin-right:20px;' alt='tipico Sportwetten' title='Bis zu 100 EUR Bonus bei tipico holen' src='https://www.fussball24.de/tpl/images/tipico_bg.png'> » 100 EUR Bonus kassieren - Jetzt wetten und gewinnen! </h3></a> <br><br><h3>Verwandte Themen:</h3></h3>	<ul class="rp4wp-posts-list">
<li class="rp4wp-col rp4wp-col-first">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="/gruppe-der-bayern-ajax-schlaegt-athen-30/">Gruppe der Bayern: Ajax schlägt Athen 3:0</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="/gruppe-der-bayern-ajax-schlaegt-athen-30/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/09/urn-newsml-dpa-com-20090101-180919-99-32496_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Amsterdam (dpa) - Der niederländische Traditionsverein Ajax Amsterdam hat eine erfolgreiche Rückkehr auf die Champions-League-Bühne gefeiert. Im Duell der Bayern-Gegner&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-last">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="/bayern-gegner-aek-athen-droht-punktabzug-in-der-liga/">Bayern-Gegner AEK Athen droht Punktabzug in der Liga</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="/bayern-gegner-aek-athen-droht-punktabzug-in-der-liga/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/10/urn-newsml-dpa-com-20090101-181012-99-348808_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Athen (dpa) - Bayern Münchens Champions-League-Gegner AEK Athen droht in der griechischen Liga nach Fan-Ausschreitungen ein Punktabzug.</p></div></li><li class="rp4wp-col rp4wp-col-first">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="/ribery-fehlt-fc-bayern-gegen-aek-athen-wegen-wirbelblockade/">Ribéry fehlt FC Bayern gegen AEK Athen wegen Wirbelblockade</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="/ribery-fehlt-fc-bayern-gegen-aek-athen-wegen-wirbelblockade/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/10/urn-newsml-dpa-com-20090101-181022-99-471825_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>München (dpa) - Der FC Bayern München muss im Champions-League-Spiel bei AEK Athen auf Mittelfeldspieler Franck Ribéry verzichten. Das teilte&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-last">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="/spezielles-ajax-spiel-robben-setzt-auf-neue-bayern-serie/">Spezielles Ajax-Spiel: Robben setzt auf neue Bayern-Serie</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="/spezielles-ajax-spiel-robben-setzt-auf-neue-bayern-serie/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/10/urn-newsml-dpa-com-20090101-181001-99-198080_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Der FC Bayern will nach dem Liga-Frust eine Reaktion zeigen. Gegen Ajax Amsterdam soll in der Champions League ein Heimsieg&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-first">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="/bayern-serie-giefer-patzer-und-club-joker/">Bayern-Serie, Giefer-Patzer und Club-Joker</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="/bayern-serie-giefer-patzer-und-club-joker/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/09/urn-newsml-dpa-com-20090101-180922-99-75195_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Der Bundesliga droht nach dem nächsten Bayern-Sieg die Langeweile, zumal Dortmund nicht Schritt halten kann. Am vierten Spieltag trumpften aber&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-last">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="/wolfsburg-und-bayern-im-achtelfinale-der-champions-league/">Wolfsburg und Bayern im Achtelfinale der Champions League</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="/wolfsburg-und-bayern-im-achtelfinale-der-champions-league/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/10/urn-newsml-dpa-com-20090101-181017-99-417526_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Wolfsburg/Zürich (dpa) - Die Fußballerinnen des VfL Wolfsburg und des FC Bayern haben beste Chancen auf den Viertelfinal-Einzug in der Champions League.</p></div></li>	</ul>
</div>
<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="/bayern-will-in-athen-serie-starten/"
dc:identifier="/bayern-will-in-athen-serie-starten/"
dc:title="Bayern will in Athen Serie starten"
trackback:ping="/bayern-will-in-athen-serie-starten/trackback/" />
</rdf:RDF> -->
<div class="page-links"></div>			
</div>
<div class="meta-tags clearfix"></div>
</div>
</article>   
</section>
<section id="sidebar" class="secondary clearfix" role="complementary">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle"><span>Tipico Bonus holen</span></h3><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.tipico-affiliates.com/ad.aspx?pid=214819&bid=1490"></script></div></aside><aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
</label>
<button type="submit" class="search-submit">
<span class="genericon-search"></span>
</button>
</form>
</aside>  <aside id="mailpoet_form-2" class="widget widget_mailpoet_form">
<h3 class="widgettitle"><span>Abonniere unseren Newsletter</span></h3>
<div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget">
<style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }</style>
<form
target="_self"
method="post"
action="/wp-admin/admin-post.php?action=mailpoet_subscription_form"
class="mailpoet_form mailpoet_form_widget"
novalidate
>
<input type="hidden" name="data[form_id]" value="2" />
<input type="hidden" name="token" value="b9b69ee638" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></p>
<p class="mailpoet_paragraph"><label class="mailpoet_checkbox_label"> Ja, ich möchte die täglichen Fussball24-News per Email erhalten.  <span class="mailpoet_required">*</span></label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[cf_4]" value="1" data-parsley-required="true" data-parsley-required-message="Bitte wähle mindestens eine Option aus" data-parsley-group="custom_field_4" data-parsley-errors-container=".mailpoet_error_4" />  </label><span class="mailpoet_error_4"></span></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Anmelden!" /></p>
<div class="mailpoet_message">
<p class="mailpoet_validate_success"
style="display:none;"
>Prüfe Deinen Posteingang und den Spamordner, um Dein Abonnement zu bestätigen.
</p>
<p class="mailpoet_validate_error"
style="display:none;"
>        </p>
</div>
</form>
</div>
</aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle"><span>Neueste Beiträge</span></h3>		<ul>
<li>
<a href="/bayern-will-in-athen-serie-starten/">Bayern will in Athen Serie starten</a>
</li>
<li>
<a href="/ribery-fehlt-fc-bayern-gegen-aek-athen-wegen-wirbelblockade/">Ribéry fehlt FC Bayern gegen AEK Athen wegen Wirbelblockade</a>
</li>
<li>
<a href="/rummenigge-von-medienecho-nach-pk-nicht-ueberrascht/">Rummenigge von Medienecho nach Pk nicht überrascht</a>
</li>
<li>
<a href="/hofmann-nach-dreier-pack-umjubelt-gladbach-setzt-sich-fest/">Hofmann nach Dreier-Pack umjubelt &#8211; Gladbach setzt sich fest</a>
</li>
<li>
<a href="/schweinsteiger-verliert-mit-chicago-gegen-atlanta/">Schweinsteiger verliert mit Chicago gegen Atlanta</a>
</li>
<li>
<a href="/doppeltes-pech-fuer-herthas-duda/">Doppeltes Pech für Herthas Duda</a>
</li>
<li>
<a href="/kapitaen-icardi-schiesst-inter-zum-sieg/">Kapitän Icardi schießt Inter zum Sieg</a>
</li>
<li>
<a href="/gladbach-nach-40-gegen-mainz-zweiter/">Gladbach nach 4:0 gegen Mainz Zweiter</a>
</li>
<li>
<a href="/bvb-torfabrik-produziert-weiter-bayern-gewinnt-wieder/">BVB-Torfabrik produziert weiter &#8211; Bayern gewinnt wieder</a>
</li>
<li>
<a href="/hertha-verpasst-sprung-nach-oben-nur-11-gegen-freiburg/">Hertha schimpft über Videobeweis nach Remis gegen Freiburg</a>
</li>
<li>
<a href="/nationalspieler-can-droht-operation/">Nationalspieler Can droht Operation</a>
</li>
<li>
<a href="/wolfsburg-setzt-siegeszug-fort-verfolger-buessen-punkte-ein/">Wolfsburg setzt Siegeszug fort &#8211; Verfolger büßen Punkte ein</a>
</li>
<li>
<a href="/union-berlin-und-hsv-sieglos-koeln-bleibt-tabellenfuehrer/">Köln auch ohne Sieg weiter vorn: Union und HSV torlos</a>
</li>
<li>
<a href="/faehrmann-ausfall-in-istanbul-nicht-sicher/">Fährmann-Ausfall in Istanbul nicht sicher</a>
</li>
<li>
<a href="/weinzierls-vfb-debuet-gegen-bvb-schnell-ernuechternd/">Weinzierls VfB-Debüt schnell ernüchternd &#8211; Bilanz «belastet»</a>
</li>
</ul>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widgettitle"><span>Kategorien</span></h3>		<ul>
<li class="cat-item cat-item-3"><a href="/1-bundesliga/" title="1. Bundesliga News, Spielberichte, Transfers - Neuigkeiten aus der Ersten Liga">1. Bundesliga</a>
</li>
<li class="cat-item cat-item-4"><a href="/2-bundesliga/" title="2. Bundesliga News und Transfers, Spielberichte und Ergebnisse">2. Bundesliga</a>
</li>
<li class="cat-item cat-item-1"><a href="/allgemein/" >Allgemein</a>
</li>
<li class="cat-item cat-item-7"><a href="/champions-league/" title="Champions League News und Ergebnisse - Gruppenphase und K.O. Runde, Qualifikation und Auslosung">Champions League</a>
</li>
<li class="cat-item cat-item-6"><a href="/dfb-pokal/" title="DFB-Pokal News und Spielberichte - Pokal Ergebnisse und Auslosungen">DFB-Pokal</a>
</li>
<li class="cat-item cat-item-11"><a href="/em/" title="EM News und EM Qualifikation News und Ergebnisse">EM / EM-Qualifikation</a>
</li>
<li class="cat-item cat-item-8"><a href="/europa-league/" title="Europa League News und Ergebnisse - Gruppenphase und K.O. Runde, Qualifikation und Auslosung">Europa League</a>
</li>
<li class="cat-item cat-item-13"><a href="/frauen/" title="Frauenfussball News, Nationalmannschaft und Vereine der Frauen, Transfers und Ergebnisse">Frauen</a>
</li>
<li class="cat-item cat-item-10"><a href="/international/" title="Fussball International News und Transfers, Ergebnisse International, ...">International</a>
</li>
<li class="cat-item cat-item-9"><a href="/nationalmannschaft/" title="Nationalmannschaft News und Ergebnisse, Nationalmannschaft Termine und Hintergrundinfos">Nationalmannschaft</a>
</li>
<li class="cat-item cat-item-14"><a href="/sonstige-fussball/" title="Sonstige Fussball News und Top aktuelle Infos zum Fussball">Sonstige Fussball News</a>
</li>
<li class="cat-item cat-item-12"><a href="/wm/" title="WM News und WM Qualifikation News und Ergebnisse">WM / WM-Qualifikation</a>
</li>
</ul>
</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle"><span>Sonstiges</span></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-687923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687923"><a href="/impressum/">Impressum</a></li>
<li id="menu-item-712064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712064"><a href="/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-687922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687922"><a href="/newsletter/">Newsletter</a></li>
<li id="menu-item-696238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696238"><a href="https://www.spielen-mit-verantwortung.de/startseite.html">18+ (Glücksspiel kann süchtig machen)</a></li>
</ul></div></aside>
</section>
</div>
	
<div id="footer-bg">
<div id="footer-wrap">
<footer id="footer" class="container clearfix" role="contentinfo">
<div id="footer-text">
<span class="credit-link">
Erstellt mit <a href="http://wordpress.org" title="WordPress">WordPress</a> und <a href="https://themezee.com/themes/rubine/" title="Rubine WordPress Theme">Rubine</a>.
</span>
</div>
</footer>
</div>
</div>
</div><!-- end #wrapper -->
<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<!-- <link rel='stylesheet' id='mailpoet_public-css'  href='https://www.fussball24.de/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.9.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/q9q3m327/i0qgq.css" media="all"/>
<script type='text/javascript'>
window._gscq = window._gscq || []
</script>
<script type='text/javascript' data-cfasync="false" async src='//widgets.getsitecontrol.com/59495/script.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thirsty_global_vars = {"home_url":"\/\/","ajax_url":"\/wp-admin\/admin-ajax.php","link_fixer_enabled":"yes","link_prefix":"quoten","link_prefixes":["recommends","quoten"],"post_id":"1034457","enable_record_stats":"yes","enable_js_redirect":"yes","disable_thirstylink_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/thirstyaffiliates/js/app/ta.js?ver=3.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.5'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_7e9b2c127a05710d91e197f1704e1c6f","fragment_name":"wc_fragments_7e9b2c127a05710d91e197f1704e1c6f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.5'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/mailpoet/assets/js/vendor.848ec4ca.js?ver=3.11.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/mailpoet/assets/js/public.0ac1326d.js?ver=3.11.0'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
if(typeof MailPoet !== 'undefined') {
MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
} else {
setTimeout(initMailpoetTranslation, 250);
}
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type="text/javascript">var swpFloatBeforeContent = false;var swpClickTracking = false;</script>
<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Zustimmen</a><a href="/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Datenschutzerklärung</a>
</div>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 0.929861068726 seconds, on 22-10-18 11:45:23 -->