<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<!--    <link rel="profile" href="https://gmpg.org/xfn/11"/>-->

    <title>Fussball24</title>
    <meta name="robots" content="noindex, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
    <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="website"/>
<!--    <meta property="og:title" content="MH Magazine - Demo 1 | MH Themes Demos"/>-->
<!--    <meta property="og:url" content="https://www.mhthemes.com/themes/mh/magazine/"/>-->
<!--    <meta property="og:site_name" content="MH Magazine - Demo 1"/>-->
<!--    <meta property="article:author" content="https://www.facebook.com/MHthemes"/>-->
    <meta property="article:modified_time" content="2016-12-18T15:09:07+00:00"/>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=G-7W7NX4ZBXK"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());

        gtag('config', 'G-7W7NX4ZBXK');
    </script>


<!--    <script type="application/ld+json" class="yoast-schema-graph">{-->
<!--            "@context": "https://schema.org",-->
<!--            "@graph": [-->
<!--                {-->
<!--                    "@type": "WebSite",-->
<!--                    "@id": "https://demo.mhthemes.com/magazine/#website",-->
<!--                    "url": "https://demo.mhthemes.com/magazine/",-->
<!--                    "name": "MH Magazine - Demo 1",-->
<!--                    "description": "MH Themes Demos",-->
<!--                    "potentialAction": [-->
<!--                        {-->
<!--                            "@type": "SearchAction",-->
<!--                            "target": "https://demo.mhthemes.com/magazine/?s={search_term_string}",-->
<!--                            "query-input": "required name=search_term_string"-->
<!--                        }-->
<!--                    ],-->
<!--                    "inLanguage": "en-US"-->
<!--                },-->
<!--                {-->
<!--                    "@type": "WebPage",-->
<!--                    "@id": "https://www.mhthemes.com/themes/mh/magazine/#webpage",-->
<!--                    "url": "https://www.mhthemes.com/themes/mh/magazine/",-->
<!--                    "name": "MH Magazine - Demo 1 | MH Themes Demos",-->
<!--                    "isPartOf": {-->
<!--                        "@id": "https://demo.mhthemes.com/magazine/#website"-->
<!--                    },-->
<!--                    "datePublished": "2015-10-10T07:23:56+00:00",-->
<!--                    "dateModified": "2016-12-18T15:09:07+00:00",-->
<!--                    "inLanguage": "en-US",-->
<!--                    "potentialAction": [-->
<!--                        {-->
<!--                            "@type": "ReadAction",-->
<!--                            "target": [-->
<!--                                "https://www.mhthemes.com/themes/mh/magazine/"-->
<!--                            ]-->
<!--                        }-->
<!--                    ]-->
<!--                }-->
<!--            ]-->
<!--        }</script>-->

    <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel='dns-prefetch' href='//s.w.org'/>
    <script type="text/javascript">
        window._wpemojiSettings = {
            "baseUrl": "https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/",
            "ext": ".png",
            "svgUrl": "https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/",
            "svgExt": ".svg",
            "source": {"concatemoji": "https:\/\/demo.mhthemes.com\/magazine\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}
        };
        !function (e, a, t) {
            var r, n, o, i, p = a.createElement("canvas"), s = p.getContext && p.getContext("2d");

            function c(e, t) {
                var a = String.fromCharCode;
                s.clearRect(0, 0, p.width, p.height), s.fillText(a.apply(this, e), 0, 0);
                var r = p.toDataURL();
                return s.clearRect(0, 0, p.width, p.height), s.fillText(a.apply(this, t), 0, 0), r === p.toDataURL()
            }

            function l(e) {
                if (!s || !s.fillText) return !1;
                switch (s.textBaseline = "top", s.font = "600 32px Arial", e) {
                    case"flag":
                        return !c([127987, 65039, 8205, 9895, 65039], [127987, 65039, 8203, 9895, 65039]) && (!c([55356, 56826, 55356, 56819], [55356, 56826, 8203, 55356, 56819]) && !c([55356, 57332, 56128, 56423, 56128, 56418, 56128, 56421, 56128, 56430, 56128, 56423, 56128, 56447], [55356, 57332, 8203, 56128, 56423, 8203, 56128, 56418, 8203, 56128, 56421, 8203, 56128, 56430, 8203, 56128, 56423, 8203, 56128, 56447]));
                    case"emoji":
                        return !c([55357, 56424, 8205, 55356, 57212], [55357, 56424, 8203, 55356, 57212])
                }
                return !1
            }

            function d(e) {
                var t = a.createElement("script");
                t.src = e, t.defer = t.type = "text/javascript", a.getElementsByTagName("head")[0].appendChild(t)
            }

            for (i = Array("flag", "emoji"), t.supports = {
                everything: !0,
                everythingExceptFlag: !0
            }, o = 0; o < i.length; o++) t.supports[i[o]] = l(i[o]), t.supports.everything = t.supports.everything && t.supports[i[o]], "flag" !== i[o] && (t.supports.everythingExceptFlag = t.supports.everythingExceptFlag && t.supports[i[o]]);
            t.supports.everythingExceptFlag = t.supports.everythingExceptFlag && !t.supports.flag, t.DOMReady = !1, t.readyCallback = function () {
                t.DOMReady = !0
            }, t.supports.everything || (n = function () {
                t.readyCallback()
            }, a.addEventListener ? (a.addEventListener("DOMContentLoaded", n, !1), e.addEventListener("load", n, !1)) : (e.attachEvent("onload", n), a.attachEvent("onreadystatechange", function () {
                "complete" === a.readyState && t.readyCallback()
            })), (r = t.source || {}).concatemoji ? d(r.concatemoji) : r.wpemoji && r.twemoji && (d(r.twemoji), d(r.wpemoji)))
        }(window, document, window._wpemojiSettings);
    </script>
    <style type="text/css">
        img.wp-smiley,
        img.emoji {
            display: inline !important;
            border: none !important;
            box-shadow: none !important;
            height: 1em !important;
            width: 1em !important;
            margin: 0 .07em !important;
            vertical-align: -0.1em !important;
            background: none !important;
            padding: 0 !important;
        }
    </style>
<!--    <link rel='stylesheet' id='wp-block-library-css' href='/fb24/css/dist/block-library/style.min.css' type='text/css' media='all'/>-->
    <link rel='stylesheet' id='contact-form-7-css' href='/fb24/css/styles.css' type='text/css' media='all'/>
    <link rel='stylesheet' id='mh-magazine-css' href='/fb24/css/style.css' type='text/css' media='all'/>
    <link rel='stylesheet' id='mh-font-awesome-css' href='/fb24/css/font-awesome.min.css' type='text/css' media='all'/>
    <link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all'/>
    <script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script>
    <script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js" integrity="sha256-eGE6blurk5sHj+rmkfsGYeKyZx3M4bG+ZlFyA7Kns7E=" crossorigin="anonymous"></script>
    <script src="https://unpkg.com/imagesloaded@4/imagesloaded.pkgd.min.js"></script>
<!--    <script type='text/javascript' src='--><!--/js/jquery.js' id='jquery-core-js'></script>-->
    <script type='text/javascript' src='/fb24/js/scripts.js' id='mh-scripts-js'></script>
<!--    <link rel="https://api.w.org/" href="https://demo.mhthemes.com/magazine/wp-json/"/>-->
<!--    <link rel="alternate" type="application/json" href="https://demo.mhthemes.com/magazine/wp-json/wp/v2/pages/6"/>-->
<!--    <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://demo.mhthemes.com/magazine/xmlrpc.php?rsd"/>-->
<!--    <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="template/wlwmanifest.xml"/>-->
<!--    <meta name="generator" content="WordPress 5.5.3"/>-->
<!--    <link rel='shortlink' href='https://demo.mhthemes.com/magazine/'/>-->
<!--    <link rel="alternate" type="application/json+oembed" href="https://demo.mhthemes.com/magazine/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdemo.mhthemes.com%2Fmagazine%2F"/>-->
<!--    <link rel="alternate" type="text/xml+oembed" href="https://demo.mhthemes.com/magazine/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdemo.mhthemes.com%2Fmagazine%2F&#038;format=xml"/>-->
    <link rel="icon" href="/fb24/img/favicon.jpg" sizes="32x32">
    <link rel="icon" href="/fb24/img/favicon.jpg" sizes="192x192">
    <link rel="apple-touch-icon" href="/fb24/img/favicon.jpg">
    <!--[if lt IE 9]>
    <script src="/fb24/js/css3-mediaqueries.js"></script>
    <![endif]-->
    <style type="text/css" id="custom-background-css">
        body.custom-background {
            background-color: #00722e;
        }
    </style>
    <!--        body.custom-background {-->
    <!--            background-image: url("https://demo.mhthemes.com/magazine/wp-content/uploads/sites/16/2016/12/background-mhmag1.jpg");-->
    <!--            background-position: right top;-->
    <!--            background-size: cover;-->
    <!--            background-repeat: no-repeat;-->
    <!--            background-attachment: fixed;-->
    <!--        }-->
    <!--    </style>-->
    <script async type="text/javascript" src="//storage.googleapis.com/adtags/sportvertical/fussball24/QMAX_fussball24.de.js"></script>
<script src="https://cdn.recognified.net/rd.loader.php?pub_id=1533"></script>
<!---VibrantMedia AdTag Start -->
<script>
    (function(d, s, host, ipid) {
        var e = d.createElement(s);
        e.type = 'application/javascript';
        e.async = !0;
        e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
        d.getElementsByTagName(s)[0].parentNode.appendChild(e);
    })(document, 'script', 'k.intellitxt.com', 94778);
</script>
<script type="application/javascript" async="" src="//k.intellitxt.com/intellitxt/front.asp?ipid=94778"></script>
<!---VibrantMedia AdTag End --></head>
<body id="mh-mobile" class="home page-template page-template-template-homepage-php page page-id-6 custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-loop-hide-caption"
      itemscope="itemscope" itemtype="https://schema.org/WebPage">
<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script>
<div class="mh-container mh-container-outer">
    <div class="mh-preheader">
        <div class="mh-container mh-container-inner mh-row clearfix">
            <div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
                <nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
                    <div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-1-3 clearfix" style="margin-left: 10px;">
                        <aside class="mh-header-search mh-header-search-bottom">
                            <form role="search" method="get" class="search-form" action="/">
                                <label>
                                    <span class="screen-reader-text">Search for:</span>
                                    <input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="search"/>
                                </label>
                                <input type="submit" class="search-submit" value="Search"/>
                            </form>
                        </aside>
                    </div>
                </nav>
            </div>
            <div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
                <nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
                    <div class="menu-social-header-container">
                        <ul id="menu-social-header" class="menu">
                            <li><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Fussball24.de"><i
                                            class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
                            <li><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Fussball24de"><i class="fa fa-mh-social"></i><span
                                            class="screen-reader-text">Twitter</span></a></li>
                            <!--                            <li><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/MHthemesEN"><i-->
                            <!--                                            class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>-->
                            <!--                            <li><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/user/MHthemesEN"><i-->
                            <!--                                            class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>-->
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
    </div>
    <header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
        <div class="mh-container mh-container-inner clearfix">
            <div class="mh-custom-header clearfix">
                <div class="mh-header-columns mh-row clearfix">
                    <div class="mh-col-1-3 mh-site-identity">
                        <div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
                            <a href="/" class="custom-logo-link" rel="home" aria-current="page">
                                <img width="300" height="100" src="/pics/medien/1612900001/img_logo-website-online3-1.jpg" class="custom-logo" alt=""/>
                            </a>
                        </div>
                    </div>
                    <aside class="mh-col-2-3 mh-header-widget-2" style="margin-left:0;">
                        <div id="text-5" class="mh-widget mh-header-2 widget_text">
                            <div class="textwidget">
                                <div class="mh-ad-spot adsMarker">
                                    <!-- Start AdSlot 6 -->
<div id='div-gpt-ad-364310162361713456-6'>
</div>
<!-- End AdSlot 6 -->                                </div>
                            </div>
                        </div>
                    </aside>
                </div>
            </div>
        </div>
        <div class="mh-main-nav-wrap">
            <nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
                <div class="menu-navigation-container">
                    <ul id="menu-navigation" class="menu">
                        <li><a href="/" style="padding-top:5px;padding-bottom: 0;"><img src="/fb24/img/favicon.jpg" style="width: 32px;height: 32px;"></a></li><li class="menu-item-has-children"><a href="/national">National</a><ul class="sub-menu"><li style="margin-top:0px"><a href="/national/bundesliga">Bundesliga</a></li><li style="margin-top:0px"><a href="/national/2.-bundesliga">2. Bundesliga</a></li><li style="margin-top:0px"><a href="/national/3.-liga">3. Liga</a></li><li style="margin-top:0px"><a href="/national/nationalelf">Nationalelf</a></li></ul></li><li class="menu-item-has-children"><a href="/europa">Europa</a><ul class="sub-menu"><li class="menu-item-has-children"><a href="/europa/uefa">UEFA</a><ul class="sub-menu"><li><a href="/europa/uefa/em">EM</a></li><li><a href="/europa/uefa/champions-league">Champions League</a></li><li><a href="/europa/uefa/europa-league">Europa League</a></li><li><a href="/europa/uefa/uefa-supercup">UEFA-Supercup</a></li><li><a href="/europa/uefa//magazin/index.php">UEFA Conference League</a></li></ul></li><li class="menu-item-has-children"><a href="/europa/england">England</a><ul class="sub-menu"><li><a href="/europa/england/premier-league">Premier League</a></li></ul></li><li class="menu-item-has-children"><a href="/europa/italien">Italien</a><ul class="sub-menu"><li><a href="/europa/italien/seria-a">Seria A</a></li></ul></li><li class="menu-item-has-children"><a href="/europa/spanien">Spanien</a><ul class="sub-menu"><li><a href="/europa/spanien/la-liga">La Liga</a></li></ul></li></ul></li>
                    </ul>
                </div>
            </nav>
        </div>
    </header>
    <div class="mh-wrapper mh-home clearfix">
        <div class="mh-main clearfix">
    <div id="main-content" class="mh-loop mh-content" role="main">
        <nav class="mh-breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList">
            <span itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"></span>
                                    <meta itemprop="position" content="1"></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>        </nav>
        <header class="page-header"><h1 class="page-title"></h1></header>
                <article class="mh-posts-list-item clearfix post-145 post type-post status-publish format-standard has-post-thumbnail hentry category-world tag-city tag-singapore tag-skyline tag-travel tag-world">
            <figure class="mh-posts-list-thumb">
                <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="//national/bundesliga/dax-konzern-vonovia-neuer-hauptsponsor-beim-vfl-bochum">
                    <img src = "/pics/medien/1625394892/img_Vonovia_Hauptsponsor_VfL_Bochum.jpg" style="width235;max-height: 176px;">
                </a>
            </figure>
            <div class="mh-posts-list-content clearfix">
                <header class="mh-posts-list-header">
                    <h3 class="entry-title mh-posts-list-title">
                        <a href="//national/bundesliga/dax-konzern-vonovia-neuer-hauptsponsor-beim-vfl-bochum" title="DAX-Konzern Vonovia neuer Hauptsponsor beim VfL Bochum" rel="bookmark">DAX-Konzern Vonovia neuer Hauptsponsor beim VfL Bochum</a>
                    </h3>
                    <div class="mh-meta entry-meta">
                        <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>04. July 2021</span>
                        <span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Redaktion</span>
                    </div>
                </header>
                                    <div class="mh-posts-list-excerpt clearfix">
                        <div class="mh-excerpt"><p>Der bisherige Premium Partner und Stadionnamensgeber Vonovia erweiteret sein Sponsoring beim VfL Bochum und wird ab der kommende Spielzeit 2021/22 auch neuer Haupt- und Trikotsponsor des Bundesliga-Aufsteigers. Die Vertragslaufzeit wurde ligaunanbhängig über zwei Jahre getroffen. Der DAX Konzern ist seit zwei Jahren Partner des VfL. <a class="mh-excerpt-more" href="//national/bundesliga/dax-konzern-vonovia-neuer-hauptsponsor-beim-vfl-bochum" title="">[…]</a></p>
                        </div>
                    </div>
                            </div>
        </article>
                <article class="mh-posts-list-item clearfix post-145 post type-post status-publish format-standard has-post-thumbnail hentry category-world tag-city tag-singapore tag-skyline tag-travel tag-world">
            <figure class="mh-posts-list-thumb">
                <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="//national/3.-liga/">
                    <img src = "/pics/medien/1624350673/img_Osnabrueck_Sotech_Hauptsponsor.webp" style="width235;max-height: 176px;">
                </a>
            </figure>
            <div class="mh-posts-list-content clearfix">
                <header class="mh-posts-list-header">
                    <h3 class="entry-title mh-posts-list-title">
                        <a href="//national/3.-liga/" title="Versmolder Unternehmen SO-TECH neuer Haupt- und Trikotsponsor des VfL Osnabrück" rel="bookmark">Versmolder Unternehmen SO-TECH neuer Haupt- und Trikotsponsor des VfL Osnabrück</a>
                    </h3>
                    <div class="mh-meta entry-meta">
                        <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>22. Juni 2021</span>
                        <span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Redaktion</span>
                    </div>
                </header>
                                    <div class="mh-posts-list-excerpt clearfix">
                        <div class="mh-excerpt"><p>SO-TECH, Europas führender Onlineshop für Möbeltechnik, Küchenzubehör und Werkzeuge wird zur Saison 2021/22 neuer Haupt und Trikotsponsor des VfL Osnabrück. Das Unternehmen wird auf der Trikot-, Trainings- und Freizeitbekleidung der Lizenzspielermannschaft zu sehen sein und erhält darüber hinaus zahlreiche weitere Werbeflächen an der Bremer Brücke. Das Ziel von SO-TECH ist die deutschlandweiter Steigerung der Bekanntheit sowie als attraktiver Arbeitgeber in der Region. <a class="mh-excerpt-more" href="//national/3.-liga/" title="">[…]</a></p>
                        </div>
                    </div>
                            </div>
        </article>
                <article class="mh-posts-list-item clearfix post-145 post type-post status-publish format-standard has-post-thumbnail hentry category-world tag-city tag-singapore tag-skyline tag-travel tag-world">
            <figure class="mh-posts-list-thumb">
                <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="//national/2.-bundesliga/puma-neuer-ausruester-von-eintracht-braunschweig">
                    <img src = "/pics/medien/1624276825/img_imago0011152495h.jpg" style="width235;max-height: 176px;">
                </a>
            </figure>
            <div class="mh-posts-list-content clearfix">
                <header class="mh-posts-list-header">
                    <h3 class="entry-title mh-posts-list-title">
                        <a href="//national/2.-bundesliga/puma-neuer-ausruester-von-eintracht-braunschweig" title="Puma neuer Ausrüster von Eintracht Braunschweig" rel="bookmark">Puma neuer Ausrüster von Eintracht Braunschweig</a>
                    </h3>
                    <div class="mh-meta entry-meta">
                        <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>21. Juni 2021</span>
                        <span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Redaktion</span>
                    </div>
                </header>
                                    <div class="mh-posts-list-excerpt clearfix">
                        <div class="mh-excerpt"><p>Ab der kommenden Saison 2021/22 spielt Eintracht Braunschweig in Trikots von Puma. Bereits von 2007 bis 2013 wurde die Eintracht schon mal von den dem Herzogenauracher Sportartikelhersteller eingekleidet. Neben der ersten Mannschaft werden auch die zweite Mannschaft sowie alle Teams des Nachwuchsleistungszentrums die Spielkleidung von Puma tragen. Mit im Bunde als Vertriebspartner ist der Online-Fußballspezialist eckball.de. <a class="mh-excerpt-more" href="//national/2.-bundesliga/puma-neuer-ausruester-von-eintracht-braunschweig" title="">[…]</a></p>
                        </div>
                    </div>
                            </div>
        </article>
                        <div class="mh-loop-ad">
                    <div class="mh-ad-spot adsMarker">
                        <!-- Start AdSlot 5 -->
<div id='div-gpt-ad-364310162361713456-5'>
</div>
<!-- End AdSlot 5 -->                    </div>
                </div>
                        <article class="mh-posts-list-item clearfix post-145 post type-post status-publish format-standard has-post-thumbnail hentry category-world tag-city tag-singapore tag-skyline tag-travel tag-world">
            <figure class="mh-posts-list-thumb">
                <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="//national/2.-bundesliga/bremer-ag-loest-sunmaker-als-hauptsponsor-beim-sc-paderborn-07-ab">
                    <img src = "/pics/medien/1624091873/img_SCP07_Bremerbau_Hauptsponsor.jpg" style="width235;max-height: 176px;">
                </a>
            </figure>
            <div class="mh-posts-list-content clearfix">
                <header class="mh-posts-list-header">
                    <h3 class="entry-title mh-posts-list-title">
                        <a href="//national/2.-bundesliga/bremer-ag-loest-sunmaker-als-hauptsponsor-beim-sc-paderborn-07-ab" title="Bremer AG löst Sunmaker als Hauptsponsor beim SC Paderborn 07 ab" rel="bookmark">Bremer AG löst Sunmaker als Hauptsponsor beim SC Paderborn 07 ab</a>
                    </h3>
                    <div class="mh-meta entry-meta">
                        <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>19. Juni 2021</span>
                        <span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Redaktion</span>
                    </div>
                </header>
                                    <div class="mh-posts-list-excerpt clearfix">
                        <div class="mh-excerpt"><p>Der langjährige Sponsoring-Partner des SC Paderborn, die Bremer AG mit Stammsitz in Paderborn löst zur neuen Saison 2021/22 den bisherigen Haupt- und Trikosponsor Sunmaker ab. Der Vertrag wurde für die kommende Spielzeit geschlossen und enthält eine Option für eine weitere Saison. Das Unternehmen zählt im schlüsselfertigen Bauen mit Stahlbetonfertigteilen zu den führenden Unternehmen in Deutschland. Das Unternehmen wirkte unter anderem auch beim Bau und der Erweiterung der Benteler-Arena mit. Der Heimstätte des SC Paderborn 07. <a class="mh-excerpt-more" href="//national/2.-bundesliga/bremer-ag-loest-sunmaker-als-hauptsponsor-beim-sc-paderborn-07-ab" title="">[…]</a></p>
                        </div>
                    </div>
                            </div>
        </article>
                <article class="mh-posts-list-item clearfix post-145 post type-post status-publish format-standard has-post-thumbnail hentry category-world tag-city tag-singapore tag-skyline tag-travel tag-world">
            <figure class="mh-posts-list-thumb">
                <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="//national/3.-liga/die-suntat-sonne-straht-weiter-auf-den-trikots-des-sv-waldhof-mannheim">
                    <img src = "/pics/medien/1624019977/img_imago1002789445h.jpg" style="width235;max-height: 176px;">
                </a>
            </figure>
            <div class="mh-posts-list-content clearfix">
                <header class="mh-posts-list-header">
                    <h3 class="entry-title mh-posts-list-title">
                        <a href="//national/3.-liga/die-suntat-sonne-straht-weiter-auf-den-trikots-des-sv-waldhof-mannheim" title="Die Suntat-Sonne straht weiter auf den Trikots des SV Waldhof Mannheim" rel="bookmark">Die Suntat-Sonne straht weiter auf den Trikots des SV Waldhof Mannheim</a>
                    </h3>
                    <div class="mh-meta entry-meta">
                        <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>18. Juni 2021</span>
                        <span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Redaktion</span>
                    </div>
                </header>
                                    <div class="mh-posts-list-excerpt clearfix">
                        <div class="mh-excerpt"><p>Erst im Oktober 2020 hatte der SV Waldhof Mannheim mit der BLG Kardesler Lebensmittel-Handelsgesellschaft mbH mit ihrer Handelsmarke "SUNTAT" neuer Haupt- und Trikotsponsor der Mannheimer geworden. Jetzt hat das ebenfalls in Mannheim ansässige Unternehmen seine seinen Sponsoringvertrag für die Saison 2021/22 verlängert. <a class="mh-excerpt-more" href="//national/3.-liga/die-suntat-sonne-straht-weiter-auf-den-trikots-des-sv-waldhof-mannheim" title="">[…]</a></p>
                        </div>
                    </div>
                            </div>
        </article>
                <article class="mh-posts-list-item clearfix post-145 post type-post status-publish format-standard has-post-thumbnail hentry category-world tag-city tag-singapore tag-skyline tag-travel tag-world">
            <figure class="mh-posts-list-thumb">
                <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="//national/3.-liga/pflegeunternehmen-humanas-baut-engagement-beim-1-fc-magdeburg-aus">
                    <img src = "/pics/medien/1624018580/img_Humanas_Trikotsponsor_FCM.jpg" style="width235;max-height: 176px;">
                </a>
            </figure>
            <div class="mh-posts-list-content clearfix">
                <header class="mh-posts-list-header">
                    <h3 class="entry-title mh-posts-list-title">
                        <a href="//national/3.-liga/pflegeunternehmen-humanas-baut-engagement-beim-1-fc-magdeburg-aus" title="Pflegeunternehmen Humanas baut Engagement beim 1.FC Magdeburg aus" rel="bookmark">Pflegeunternehmen Humanas baut Engagement beim 1.FC Magdeburg aus</a>
                    </h3>
                    <div class="mh-meta entry-meta">
                        <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>18. Juni 2021</span>
                        <span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Redaktion</span>
                    </div>
                </header>
                                    <div class="mh-posts-list-excerpt clearfix">
                        <div class="mh-excerpt"><p>Zur kommenden Spielzeit 2021/22 wird der Drittligist 1.FC Magdeburg mit einem neuen Haupt- und Trikotsponsor gehen. Der Verein und sein neuer Trikotsponsor arbeiten bereits seit dem Jahr 2015 gut miteinander Seit der Saison 2016/17 war man PLATINPartner beim FCM. Nun der Aufstieg zum Trikotsponsor. Der Vertrag hat eine Laufzeit von drei Jahren bis zum Ende der Saison 2023/24. <a class="mh-excerpt-more" href="//national/3.-liga/pflegeunternehmen-humanas-baut-engagement-beim-1-fc-magdeburg-aus" title="">[…]</a></p>
                        </div>
                    </div>
                            </div>
        </article>
                <article class="mh-posts-list-item clearfix post-145 post type-post status-publish format-standard has-post-thumbnail hentry category-world tag-city tag-singapore tag-skyline tag-travel tag-world">
            <figure class="mh-posts-list-thumb">
                <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="//national/2.-bundesliga/der-fc-schalke-04-und-adidas-ab-2022-wieder-ein-team-">
                    <img src = "/pics/medien/1623499812/img_imago0034641459h.jpg" style="width235;max-height: 176px;">
                </a>
            </figure>
            <div class="mh-posts-list-content clearfix">
                <header class="mh-posts-list-header">
                    <h3 class="entry-title mh-posts-list-title">
                        <a href="//national/2.-bundesliga/der-fc-schalke-04-und-adidas-ab-2022-wieder-ein-team-" title="Der FC Schalke 04 und Adidas ab 2022 wieder ein Team " rel="bookmark">Der FC Schalke 04 und Adidas ab 2022 wieder ein Team </a>
                    </h3>
                    <div class="mh-meta entry-meta">
                        <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>12. Juni 2021</span>
                        <span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Redaktion</span>
                    </div>
                </header>
                                    <div class="mh-posts-list-excerpt clearfix">
                        <div class="mh-excerpt"><p>Der größte Online Fußball Online-Shop und Teamsport-Spezialist 11teamsports baut sein Vereinsportfolio kontinuierlich weiter aus. So schlossen die Satteldorfer nun mit dem FC Schalke 04 einen Fünfjahresvertrag, der ab der Saison 2022/23 beginnt. Mit dem Partner 11teamsports kehrt der FC Schalke 04 nach vierjähriger Unterbrechung wieder zu Adidas zurück. <a class="mh-excerpt-more" href="//national/2.-bundesliga/der-fc-schalke-04-und-adidas-ab-2022-wieder-ein-team-" title="">[…]</a></p>
                        </div>
                    </div>
                            </div>
        </article>
                <article class="mh-posts-list-item clearfix post-145 post type-post status-publish format-standard has-post-thumbnail hentry category-world tag-city tag-singapore tag-skyline tag-travel tag-world">
            <figure class="mh-posts-list-thumb">
                <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="//national/bundesliga/autohero-neuer-trikotsponsor-von-hertha-bsc">
                    <img src = "/pics/medien/1623317237/img_Autohero_HerthaBSC_neuer_Trikotsponsor.jpg" style="width235;max-height: 176px;">
                </a>
            </figure>
            <div class="mh-posts-list-content clearfix">
                <header class="mh-posts-list-header">
                    <h3 class="entry-title mh-posts-list-title">
                        <a href="//national/bundesliga/autohero-neuer-trikotsponsor-von-hertha-bsc" title="Autohero ab Juli 2021 neuer Trikotsponsor von Hertha BSC" rel="bookmark">Autohero ab Juli 2021 neuer Trikotsponsor von Hertha BSC</a>
                    </h3>
                    <div class="mh-meta entry-meta">
                        <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>10. Juni 2021</span>
                        <span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Redaktion</span>
                    </div>
                </header>
                                    <div class="mh-posts-list-excerpt clearfix">
                        <div class="mh-excerpt"><p>Die Online-Gebrauchtwagen Platfform Autohero wird neuer Haupt- und Trikotsponsor von Hertha BSC zur Saison 2021/22 und löst damit zum 01. Juli 2021 Übergangspartner Homeday ab. Autohero gehört zur Auto1 Group, die im Jahr 2012 gegründet wurde und in Berlin ihren Unternehmenssitz hat. Der Vertrag wurde über zwei Jahre geschlossen, mit einer Option für ein Drittes und soll dem Klub nach Medienangaben ca. 8 Mio. Euro im Jahr einbringen.  <a class="mh-excerpt-more" href="//national/bundesliga/autohero-neuer-trikotsponsor-von-hertha-bsc" title="">[…]</a></p>
                        </div>
                    </div>
                            </div>
        </article>
                <article class="mh-posts-list-item clearfix post-145 post type-post status-publish format-standard has-post-thumbnail hentry category-world tag-city tag-singapore tag-skyline tag-travel tag-world">
            <figure class="mh-posts-list-thumb">
                <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="//national/bundesliga/vfl-bochum-stellt-sondertrikot-zum-700-jaehrigen-stadtjubilaeum-vor">
                    <img src = "/pics/medien/1623314625/img_VfL_Bochum_Sondertrikot_Brust.jpg" style="width235;max-height: 176px;">
                </a>
            </figure>
            <div class="mh-posts-list-content clearfix">
                <header class="mh-posts-list-header">
                    <h3 class="entry-title mh-posts-list-title">
                        <a href="//national/bundesliga/vfl-bochum-stellt-sondertrikot-zum-700-jaehrigen-stadtjubilaeum-vor" title="VfL Bochum stellt Sondertrikot zum 700-jährigen Stadtjubiläum vor" rel="bookmark">VfL Bochum stellt Sondertrikot zum 700-jährigen Stadtjubiläum vor</a>
                    </h3>
                    <div class="mh-meta entry-meta">
                        <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>10. Juni 2021</span>
                        <span class="entry-meta-author author vcard"><i class="fa fa-user"></i>Redaktion</span>
                    </div>
                </header>
                                    <div class="mh-posts-list-excerpt clearfix">
                        <div class="mh-excerpt"><p>Anlässlich des 700-jährigen Bestehen der Stadt Bochum am 08. Juni 2021 hat der Bundesliga-Aufsteiger VfL Bochum ein Sondertrikot vorgestellt. Es ist eine Hommage an die Stadt. Aus Bochum und für Bochum. "Eine Liebeserklärung an unsere Heimatstadt, die eine Liebeserklärung, die die enge Verbundenheit zwischen Verein, Stadt, den Bürgerinnen und Bürgern sowie den Fans zum Ausdruck bringt." schreibt der Verein auf seiner Homepage. Das Trikot ist auf 4630 Exemplare limitiert.  <a class="mh-excerpt-more" href="//national/bundesliga/vfl-bochum-stellt-sondertrikot-zum-700-jaehrigen-stadtjubilaeum-vor" title="">[…]</a></p>
                        </div>
                    </div>
                            </div>
        </article>
                <div class="mh-loop-pagination clearfix">
            <nav class="navigation pagination" role="navigation" aria-label="Posts">
                <h2 class="screen-reader-text">Posts navigation</h2>
                <div class="nav-links">
                    <span aria-current="page" class="page-numbers current">1</span><a class="page-numbers" href="?site=2">2</a><a class="page-numbers" href="?site=3">3</a><a class="page-numbers" href="?site=4">4</a><a class="page-numbers" href="?site=5">5</a><a class="page-numbers" href="?site=6">6</a><a class="page-numbers" href="?site=7">7</a><a class="page-numbers" href="?site=8">8</a><a class="next page-numbers" href="?site=2">»</a>                </div>
            </nav>
        </div>
    </div>
<div class="mh-widget-col-1 mh-sidebar mh-home-sidebar mh-home-area-6">
    <div id="text-7" class="mh-widget mh-home-6 widget_text">
        <div class="textwidget">
            <div class="mh-ad-spot adsMarker">
                <interaction data-token="5f646d819890d2c49c89c5b2" data-context="true" data-tags="" data-fallback="true"></interaction><script async src="https://static.apester.com/js/sdk/latest/apester-sdk.js"></script>
            </div>
        </div>
    </div>
    <!--    <div id="mh_magazine_custom_posts-2" class="mh-widget mh-home-6 mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Popular Articles</span></h4>-->
    <!--        <ul class="mh-custom-posts-widget clearfix">-->
    <!--                <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-140 post type-post status-publish format-standard has-post-thumbnail category-world tag-festival tag-sightseeing tag-travel tag-world">
        <figure class="mh-custom-posts-thumb">
            <a class="mh-thumb-icon mh-thumb-icon-small" href="/national/3.-liga/" title="Versmolder Unternehmen SO-TECH neuer Haupt- und Trikotsponsor des VfL Osnabrück">
                <img width="80" height="60" src="/pics/medien/1624350673/img_Osnabrueck_Sotech_Hauptsponsor.webp">
            </a>
        </figure>
        <div class="mh-custom-posts-header">
            <div class="mh-custom-posts-small-title">
                <a href="/national/3.-liga/" title="Hendrerit in vulputate velit esse molestie consequat">
                    Versmolder Unternehmen SO-TECH neuer Haupt- und Trikotsponsor des VfL Osnabrück</a>
            </div>
            <div class="mh-meta entry-meta">
                <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>22. Juni 2021</span>
            </div>
        </div>
    </li>
        <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-140 post type-post status-publish format-standard has-post-thumbnail category-world tag-festival tag-sightseeing tag-travel tag-world">
        <figure class="mh-custom-posts-thumb">
            <a class="mh-thumb-icon mh-thumb-icon-small" href="/europa/italien/seria-a/as-rom-stellt-erstes-trikot-von-neuem-ausruester-new-balance-vor" title="AS Rom stellt erstes Trikot von neuem Ausrüster New Balance vor">
                <img width="80" height="60" src="/pics/medien/1626698322/img_589457.png">
            </a>
        </figure>
        <div class="mh-custom-posts-header">
            <div class="mh-custom-posts-small-title">
                <a href="/europa/italien/seria-a/as-rom-stellt-erstes-trikot-von-neuem-ausruester-new-balance-vor" title="Hendrerit in vulputate velit esse molestie consequat">
                    AS Rom stellt erstes Trikot von neuem Ausrüster New Balance vor</a>
            </div>
            <div class="mh-meta entry-meta">
                <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>19. July 2021</span>
            </div>
        </div>
    </li>
        <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-140 post type-post status-publish format-standard has-post-thumbnail category-world tag-festival tag-sightseeing tag-travel tag-world">
        <figure class="mh-custom-posts-thumb">
            <a class="mh-thumb-icon mh-thumb-icon-small" href="/europa/puma-stellt-trikots-seiner-afrikanischen-teams-vor" title="Puma stellt Trikots seiner afrikanischen Teams vor">
                <img width="80" height="60" src="/pics/medien/1621431546/img_African_Teams_Puma.jpg">
            </a>
        </figure>
        <div class="mh-custom-posts-header">
            <div class="mh-custom-posts-small-title">
                <a href="/europa/puma-stellt-trikots-seiner-afrikanischen-teams-vor" title="Hendrerit in vulputate velit esse molestie consequat">
                    Puma stellt Trikots seiner afrikanischen Teams vor</a>
            </div>
            <div class="mh-meta entry-meta">
                <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i>22. Oktober 2020</span>
            </div>
        </div>
    </li>
    -->
    <!--        </ul>-->
    <!--    </div>-->
    <div id="text-7" class="mh-widget mh-home-6 widget_text">
        <div class="textwidget">
            <div class="mh-ad-spot adsMarker">
                <!-- Start AdSlot 3 -->
<div id='div-gpt-ad-364310162361713456-3'>
</div>
<!-- End AdSlot 3 -->            </div>
        </div>
    </div>
    <div id="mh_magazine_tabbed-2" class="mh-widget mh-home-6 mh_magazine_tabbed">
        <div class="mh-tabbed-widget">
            <div id="sidebar-rubrik" class="box box-logos">
                <h3 class="ueberschrift">
                    <i class="fa fa-address-card" aria-hidden="true"></i>
                    Partner
                </h3>

                <div id="logos-firmen" class="row logos-firmen">

                    <div class="logo-firma">
                        <a class="logo-link" data-toggle="popover" data-trigger="hover" href="https://www.realtotal.de" target="_blank">
                            <div class="logo-firma-2">
                                <div class="logo-firma-image">
                                    <img src="/fb24/img/partner/realtotal-logo-fb24.jpg" class="logo-firma-logo">
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class="logo-firma">
                        <a class="logo-link" data-toggle="popover" data-trigger="hover" href="https://www.barcawelt.de" target="_blank">
                            <div class="logo-firma-2">
                                <div class="logo-firma-image">
                                    <img src="/fb24/img/partner/logo-barcawelt-fb24.jpg" class="logo-firma-logo">
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class="logo-firma">
                        <a class="logo-link" data-toggle="popover" data-trigger="hover" href="https://www.tooor.de" target="_blank">
                            <div class="logo-firma-2">
                                <div class="logo-firma-image">
                                    <img src="/fb24/img/partner/logo-tooor_de-fb24.jpg" class="logo-firma-logo">
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class="logo-firma">
                        <a class="logo-link" data-toggle="popover" data-trigger="hover" href="https://www.trikotrahmen.de" target="_blank">
                            <div class="logo-firma-2">
                                <div class="logo-firma-image">
                                    <img src="/fb24/img/partner/trikotrahmen.jpg" class="logo-firma-logo">
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            <!--            <div class="mh-tab-buttons clearfix">-->
            <!--                <a class="mh-tab-button active" href="#tab-mh_magazine_tabbed-2-1">-->
            <!--                    <span><i class="fa fa-newspaper-o"></i></span>-->
            <!--                </a>-->
            <!--                <a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-2">-->
            <!--                    <span><i class="fa fa-tags"></i></span>-->
            <!--                </a>-->
            <!--            </div>-->
            <!--            <div id="tab-mh_magazine_tabbed-2-1" class="mh-tab-content mh-tab-posts">-->
            <!--                <ul class="mh-tab-content-posts">-->
            <!--                    <li class="mh-tab-post-item post-145 post type-post status-publish format-standard has-post-thumbnail category-world tag-city tag-singapore tag-skyline tag-travel tag-world">-->
            <!--                        <a href="https://demo.mhthemes.com/magazine/consequat-vel-illum-dolore-eu-feugiat/">-->
            <!--                            Consequat vel illum dolore eu feugiat </a>-->
            <!--                    </li>-->
            <!--                    <li class="mh-tab-post-item post-169 post type-post status-publish format-standard has-post-thumbnail category-politics tag-conflicts tag-middle-east tag-military tag-politics tag-war">-->
            <!--                        <a href="https://demo.mhthemes.com/magazine/kalil-delenit-augue-duis-dolore-hetura/">-->
            <!--                            Kalil delenit augue duis dolore hetura </a>-->
            <!--                    </li>-->
            <!--                    <li class="mh-tab-post-item post-142 post type-post status-publish format-standard has-post-thumbnail category-world tag-co2 tag-environment tag-greenpeace tag-polution tag-world">-->
            <!--                        <a href="https://demo.mhthemes.com/magazine/zaril-delenit-augue-duis-dolore-te-feugait-nulla/">-->
            <!--                            Zaril delenit augue duis dolore te feugait nulla </a>-->
            <!--                    </li>-->
            <!--                    <li class="mh-tab-post-item post-31 post type-post status-publish format-video has-post-thumbnail category-business tag-business tag-investments tag-luxury tag-money tag-yachts post_format-post-format-video">-->
            <!--                        <a href="https://demo.mhthemes.com/magazine/kasd-gubergren-no-sea-takimata-sanctus-est/">-->
            <!--                            Kasd gubergren no sea takimata sanctus est </a>-->
            <!--                    </li>-->
            <!--                    <li class="mh-tab-post-item post-52 post type-post status-publish format-video has-post-thumbnail category-economy tag-city tag-economy tag-europe tag-financial tag-london tag-uk post_format-post-format-video">-->
            <!--                        <a href="https://demo.mhthemes.com/magazine/esse-molestie-consequat-vel-illum-dolore-eu-feugiat/">-->
            <!--                            Esse molestie consequat vel illum dolore eu feugiat </a>-->
            <!--                    </li>-->
            <!--                    <li class="mh-tab-post-item post-170 post type-post status-publish format-standard has-post-thumbnail category-politics tag-debate tag-government tag-law tag-legislation tag-politics">-->
            <!--                        <a href="https://demo.mhthemes.com/magazine/tempor-invidunt-ut-labore-et-dolore-magna-aliquyam/">-->
            <!--                            Laoreet dolore magna aliquam erat vol magna aliquyam </a>-->
            <!--                    </li>-->
            <!--                    <li class="mh-tab-post-item post-143 post type-post status-publish format-standard has-post-thumbnail category-world tag-conflicts tag-demonstration tag-israel tag-politics tag-world">-->
            <!--                        <a href="https://demo.mhthemes.com/magazine/exerci-tation-medi-esto-ullamcorper-suscipit/">-->
            <!--                            Exerci tation medi esto ullamcorper suscipit </a>-->
            <!--                    </li>-->
            <!--                    <li class="mh-tab-post-item post-81 post type-post status-publish format-standard has-post-thumbnail category-europe tag-europe tag-middle-east tag-politics tag-refugees tag-war">-->
            <!--                        <a href="https://demo.mhthemes.com/magazine/zantum-illum-dolore-telilus-takkun/">-->
            <!--                            Zantum illum dolore telilus takkun </a>-->
            <!--                    </li>-->
            <!--                    <li class="mh-tab-post-item post-178 post type-post status-publish format-video has-post-thumbnail category-politics tag-government tag-politics tag-usa tag-white-house post_format-post-format-video">-->
            <!--                        <a href="https://demo.mhthemes.com/magazine/consequat-vel-illum-dolore-eullamcorper-suscipit-lobort/">-->
            <!--                            Consequat vel illum dolore eullamcorper suscipit lobort </a>-->
            <!--                    </li>-->
            <!--                    <li class="mh-tab-post-item post-177 post type-post status-publish format-standard has-post-thumbnail category-politics tag-government tag-nsa tag-politics tag-surveillance">-->
            <!--                        <a href="https://demo.mhthemes.com/magazine/atum-zzril-delenit-augue-duis-dolore-te-feut-augue/">-->
            <!--                            Atum zzril delenit augue duis dolore te feut augue </a>-->
            <!--                    </li>-->
            <!--                </ul>-->
            <!--            </div>-->
            <!--            <div id="tab-mh_magazine_tabbed-2-2" class="mh-tab-content mh-tab-cloud" style="display: none;">-->
            <!--                <div class="tagcloud mh-tab-content-cloud">-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/banks/" class="tag-cloud-link tag-link-52 tag-link-position-1" style="font-size: 12px;">Banks</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/business/" class="tag-cloud-link tag-link-56 tag-link-position-2" style="font-size: 12px;">Business</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/conflicts/" class="tag-cloud-link tag-link-22 tag-link-position-3" style="font-size: 12px;">Conflicts</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/creative/" class="tag-cloud-link tag-link-73 tag-link-position-4" style="font-size: 12px;">Creative</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/credit-cards/" class="tag-cloud-link tag-link-51 tag-link-position-5" style="font-size: 12px;">Credit Cards</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/crisis/" class="tag-cloud-link tag-link-65 tag-link-position-6" style="font-size: 12px;">Crisis</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/economy/" class="tag-cloud-link tag-link-32 tag-link-position-7" style="font-size: 12px;">Economy</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/euro/" class="tag-cloud-link tag-link-92 tag-link-position-8" style="font-size: 12px;">Euro</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/europe/" class="tag-cloud-link tag-link-35 tag-link-position-9" style="font-size: 12px;">Europe</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/financial/" class="tag-cloud-link tag-link-36 tag-link-position-10" style="font-size: 12px;">Financial</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/gadgets/" class="tag-cloud-link tag-link-63 tag-link-position-11" style="font-size: 12px;">Gadgets</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/government/" class="tag-cloud-link tag-link-31 tag-link-position-12" style="font-size: 12px;">Government</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/investments/" class="tag-cloud-link tag-link-59 tag-link-position-13" style="font-size: 12px;">Investments</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/legislation/" class="tag-cloud-link tag-link-37 tag-link-position-14" style="font-size: 12px;">Legislation</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/middle-east/" class="tag-cloud-link tag-link-24 tag-link-position-15" style="font-size: 12px;">Middle East</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/money/" class="tag-cloud-link tag-link-50 tag-link-position-16" style="font-size: 12px;">Money</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/politics/" class="tag-cloud-link tag-link-20 tag-link-position-17" style="font-size: 12px;">Politics</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/refugees/" class="tag-cloud-link tag-link-42 tag-link-position-18" style="font-size: 12px;">Refugees</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/sightseeing/" class="tag-cloud-link tag-link-67 tag-link-position-19" style="font-size: 12px;">Sightseeing</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/silicon-valley/" class="tag-cloud-link tag-link-69 tag-link-position-20" style="font-size: 12px;">Silicon Valley</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/technology/" class="tag-cloud-link tag-link-68 tag-link-position-21" style="font-size: 12px;">Technology</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/travel/" class="tag-cloud-link tag-link-19 tag-link-position-22" style="font-size: 12px;">Travel</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/uk/" class="tag-cloud-link tag-link-34 tag-link-position-23" style="font-size: 12px;">UK</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/war/" class="tag-cloud-link tag-link-21 tag-link-position-24" style="font-size: 12px;">War</a>-->
            <!--                    <a href="https://demo.mhthemes.com/magazine/tag/world/" class="tag-cloud-link tag-link-15 tag-link-position-25" style="font-size: 12px;">World</a></div>-->
            <!--            </div>-->
        </div>
    </div>
</div>
</div>    </div>
    <!--    <footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter">-->
    <!--        <div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">-->
    <!--            <div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">-->
    <!--                <div id="mh_magazine_author_bio-2" class="mh-footer-widget mh_magazine_author_bio">-->
    <!--                    <div class="mh-author-bio-widget">-->
    <!--                        <h4 class="mh-author-bio-title">-->
    <!--                            About us </h4>-->
    <!--                        <figure class="mh-author-bio-avatar mh-author-bio-image-frame">-->
    <!--                            <a href="https://demo.mhthemes.com/magazine/author/mh-themes/">-->
    <!--                                <img src="/fb24/img/MH_Themes.png" width="120" height="120" alt="MH Themes" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo"/> </a>-->
    <!--                        </figure>-->
    <!--                        <div class="mh-author-bio-text">-->
    <!--                            MH Themes is specialized in flexible magazine WordPress themes for modern online magazines, dynamic news websites, professional blogs and other editorial websites from any content genre.-->
    <!--                        </div>-->
    <!--                    </div>-->
    <!--                </div>-->
    <!--            </div>-->
    <!--            <div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">-->
    <!--                <div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Theme Information</span></h6>-->
    <!--                    <div class="menu-theme-information-container">-->
    <!--                        <ul id="menu-theme-information" class="menu">-->
    <!--                            <li id="menu-item-245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a target="_blank" rel="noopener noreferrer" href="https://www.mhthemes.com/themes/mh/magazine/">Features Overview</a>-->
    <!--                            </li>-->
    <!--                            <li id="menu-item-246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246"><a target="_blank" rel="noopener noreferrer" href="https://www.mhthemes.com/themes/">More Themes by MH Themes</a></li>-->
    <!--                            <li id="menu-item-247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247"><a target="_blank" rel="noopener noreferrer" href="https://www.mhthemes.com/themes/showcase/">MH Themes Showcase</a></li>-->
    <!--                            <li id="menu-item-248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/MHthemes">Become a fan on Facebook</a></li>-->
    <!--                            <li id="menu-item-249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/MHthemes">Follow us on Twitter</a></li>-->
    <!--                            <li id="menu-item-250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-250"><a target="_blank" rel="noopener noreferrer" href="http://eepurl.com/4zlDH">Subscribe to Newsletter</a></li>-->
    <!--                        </ul>-->
    <!--                    </div>-->
    <!--                </div>-->
    <!--            </div>-->
    <!--            <div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">-->
    <!--                <div id="recent-posts-4" class="mh-footer-widget widget_recent_entries">-->
    <!--                    <h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Recent Articles</span></h6>-->
    <!--                    <ul>-->
    <!--                        <li>-->
    <!--                            <a href="https://demo.mhthemes.com/magazine/consequat-vel-illum-dolore-eu-feugiat/">Consequat vel illum dolore eu feugiat</a>-->
    <!--                        </li>-->
    <!--                        <li>-->
    <!--                            <a href="https://demo.mhthemes.com/magazine/kalil-delenit-augue-duis-dolore-hetura/">Kalil delenit augue duis dolore hetura</a>-->
    <!--                        </li>-->
    <!--                        <li>-->
    <!--                            <a href="https://demo.mhthemes.com/magazine/zaril-delenit-augue-duis-dolore-te-feugait-nulla/">Zaril delenit augue duis dolore te feugait nulla</a>-->
    <!--                        </li>-->
    <!--                        <li>-->
    <!--                            <a href="https://demo.mhthemes.com/magazine/kasd-gubergren-no-sea-takimata-sanctus-est/">Kasd gubergren no sea takimata sanctus est</a>-->
    <!--                        </li>-->
    <!--                        <li>-->
    <!--                            <a href="https://demo.mhthemes.com/magazine/esse-molestie-consequat-vel-illum-dolore-eu-feugiat/">Esse molestie consequat vel illum dolore eu feugiat</a>-->
    <!--                        </li>-->
    <!--                    </ul>-->
    <!--                </div>-->
    <!--            </div>-->
    <!--            <div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">-->
    <!--                <div id="mh_magazine_recent_comments-2" class="mh-footer-widget mh_magazine_recent_comments"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Recent Comments</span>-->
    <!--                    </h6>-->
    <!--                    <ul class="mh-user-widget mh-recent-comments-widget clearfix">-->
    <!--                        <li class="mh-user-item clearfix">-->
    <!--                            <figure class="mh-user-avatar">-->
    <!--                                <a href="https://demo.mhthemes.com/magazine/ut-labore-et-dolore-magna-aliquyam-erat-sed-diam-voluptua/#comment-14" title="Celine">-->
    <!--                                    <img src="/fb24/img/Celine.png" width="64" height="64" alt="Celine" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo"/> </a>-->
    <!--                            </figure>-->
    <!--                            <div class="mh-user-meta">-->
    <!--<span class="mh-recent-comments-author">-->
    <!--Celine on </span>-->
    <!--                                <a class="mh-recent-comments-link" href="https://demo.mhthemes.com/magazine/ut-labore-et-dolore-magna-aliquyam-erat-sed-diam-voluptua/#comment-14"-->
    <!--                                   title="Celine | Ut labore et dolore magna aliquyam erat sed diam voluptua">-->
    <!--                                    Ut labore et dolore magna aliquyam erat sed diam voluptua </a>-->
    <!--                            </div>-->
    <!--                        </li>-->
    <!--                        <li class="mh-user-item clearfix">-->
    <!--                            <figure class="mh-user-avatar">-->
    <!--                                <a href="https://demo.mhthemes.com/magazine/vulputate-velit-esse-molestie-consequat-vel-illum-do/#comment-13" title="James">-->
    <!--                                    <img src="/fb24/img/MH_Themes.png" width="64" height="64" alt="MH Themes" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo"/> </a>-->
    <!--                            </figure>-->
    <!--                            <div class="mh-user-meta">-->
    <!--<span class="mh-recent-comments-author">-->
    <!--James on </span>-->
    <!--                                <a class="mh-recent-comments-link" href="https://demo.mhthemes.com/magazine/vulputate-velit-esse-molestie-consequat-vel-illum-do/#comment-13" title="James | Vulputate velit esse molestie consequat vel illum do">-->
    <!--                                    Vulputate velit esse molestie consequat vel illum do </a>-->
    <!--                            </div>-->
    <!--                        </li>-->
    <!--                        <li class="mh-user-item clearfix">-->
    <!--                            <figure class="mh-user-avatar">-->
    <!--                                <a href="https://demo.mhthemes.com/magazine/vulputate-velit-esse-molestie-consequat-vel-illum/#comment-12" title="John">-->
    <!--                                    <img src="/fb24/img/John.png" width="64" height="64" alt="John Doe" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo"/> </a>-->
    <!--                            </figure>-->
    <!--                            <div class="mh-user-meta">-->
    <!--<span class="mh-recent-comments-author">-->
    <!--John on </span>-->
    <!--                                <a class="mh-recent-comments-link" href="https://demo.mhthemes.com/magazine/vulputate-velit-esse-molestie-consequat-vel-illum/#comment-12" title="John | Vulputate velit esse molestie consequat vel illum">-->
    <!--                                    Vulputate velit esse molestie consequat vel illum </a>-->
    <!--                            </div>-->
    <!--                        </li>-->
    <!--                    </ul>-->
    <!--                </div>-->
    <!--            </div>-->
    <!--        </div>-->
    <!--    </footer>-->
    <div class="mh-footer-nav-mobile"></div>
    <nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
        <div class="mh-container mh-container-inner clearfix">
            <div class="menu-footer-container">
                <ul id="menu-footer" class="menu">
<!--                    <li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="/aboutUs">Über uns</a></li>-->
                    <li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="/impressum">Impressum</a></li>
<!--                    <li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255"><a href="/kontakt">Kontakt</a></li>-->
<!--                    <li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="/AGB">AGB</a></li>-->
                    <li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="/Datenschutz">Datenschutz</a></li>
                </ul>
            </div>
        </div>
    </nav>
    <div class="mh-copyright-wrap">
        <div class="mh-container mh-container-inner clearfix">
	<p class="mh-copyright">powered by LISA 2.0 <a href="https://www.greenvertical.de" target="_blank">| <span style="color: #37952f">made by Green Vertical</span></a></p>
        </div>
    </div>
    <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div>
<!-- Start AdSlot 4 -->
<div id='div-gpt-ad-364310162361713456-4'>
</div>
<!-- End AdSlot 4 --><div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!--<script type='text/javascript' id='contact-form-7-js-extra'>-->
<!--    /* <![CDATA[ */-->
<!--    var wpcf7 = {"apiSettings": {"root": "https:\/\/demo.mhthemes.com\/magazine\/wp-json\/contact-form-7\/v1", "namespace": "contact-form-7\/v1"}, "cached": "1"};-->
<!--    /* ]]> */-->
<!--</script>-->
<!--<script type='text/javascript' src='--><!--/js/scripts.js' id='contact-form-7-js'></script>-->
<!--<script type='text/javascript' src='--><!--/js/wp-embed.min.js' id='wp-embed-js'></script>-->
<!-- Start AdSlot 4 -->
<div id='div-gpt-ad-364310162361713456-4'>
</div>
<!-- End AdSlot 4 --><script type="text/javascript">
    (function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);
    }({
        "publickey": "1f5b290b0f31bc5739da36ae",
        "origin": "de",
        "dataMode": "data-display",
        "noCache": true,
        "fc": true,
        "widgets": [
            "flyad"
        ]
    }));
</script>
</body>
</html>
