<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.fussball24.de/xmlrpc.php" />
<title>Nationalelf macht in Nordirland «wichtigen Schritt» | Fussball24.de</title>
<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->
<!-- This site is optimized with the Yoast SEO Premium plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der Druck war dem jungen deutschen Team in Belfast anzumerken. Das 2:0 gegen kampfstarke Nordiren löst vor allem Erleichterung aus. «Wir mussten einige Schwierigkeiten überwindet», sagt der Bundestrainer."/>
<link rel="canonical" href="https://www.fussball24.de/nationalelf-macht-in-nordirland-wichtigen-schritt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nationalelf macht in Nordirland «wichtigen Schritt» | Fussball24.de" />
<meta property="og:description" content="Der Druck war dem jungen deutschen Team in Belfast anzumerken. Das 2:0 gegen kampfstarke Nordiren löst vor allem Erleichterung aus. «Wir mussten einige Schwierigkeiten überwindet», sagt der Bundestrainer." />
<meta property="og:url" content="https://www.fussball24.de/nationalelf-macht-in-nordirland-wichtigen-schritt/" />
<meta property="og:site_name" content="Fussball24.de" />
<meta property="article:publisher" content="https://www.facebook.com/Fussball24.de/" />
<meta property="article:tag" content="2020" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="EM-Qualifikation" />
<meta property="article:tag" content="Fußball" />
<meta property="article:tag" content="Nationalmannschaft" />
<meta property="article:tag" content="Nordirland" />
<meta property="article:section" content="Nationalmannschaft" />
<meta property="article:published_time" content="2019-09-10T07:23:09+02:00" />
<meta property="article:modified_time" content="2019-09-10T07:30:08+02:00" />
<meta property="og:updated_time" content="2019-09-10T07:30:08+02:00" />
<meta property="fb:app_id" content="david.placht" />
<meta property="og:image" content="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/09/urn-newsml-dpa-com-20090101-190910-99-811670_medium_4_3.jpg" />
<meta property="og:image:secure_url" content="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/09/urn-newsml-dpa-com-20090101-190910-99-811670_medium_4_3.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Der Druck war dem jungen deutschen Team in Belfast anzumerken. Das 2:0 gegen kampfstarke Nordiren löst vor allem Erleichterung aus. «Wir mussten einige Schwierigkeiten überwindet», sagt der Bundestrainer." />
<meta name="twitter:title" content="Nationalelf macht in Nordirland «wichtigen Schritt» | Fussball24.de" />
<meta name="twitter:site" content="@Fussball24de" />
<meta name="twitter:image" content="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/09/urn-newsml-dpa-com-20090101-190910-99-811670_medium_4_3.jpg" />
<meta name="twitter:creator" content="@Fussball24de" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.fussball24.de\/","sameAs":["https:\/\/www.facebook.com\/Fussball24.de\/","https:\/\/twitter.com\/Fussball24de"],"@id":"https:\/\/www.fussball24.de\/#organization","name":"Fussball24.de","logo":"https:\/\/www.fussball24.de\/wp-content\/uploads\/2016\/12\/fussball24-logo.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.fussball24.de\/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.fussball24.de\/nationalmannschaft\/","name":"Nationalmannschaft"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.fussball24.de\/nationalelf-macht-in-nordirland-wichtigen-schritt\/","name":"Nationalelf macht in Nordirland \u00abwichtigen Schritt\u00bb"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//widgets.getsitecontrol.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fussball24.de &raquo; Feed" href="https://www.fussball24.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fussball24.de &raquo; Kommentar-Feed" href="https://www.fussball24.de/comments/feed/" />
<!-- <link rel='stylesheet' id='social-warfare-block-css-css'  href='https://www.fussball24.de/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.fussball24.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.fussball24.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='prefix-style-css'  href='https://www.fussball24.de/wp-content/plugins/easy-amazon-product-information/easy_amazon_product_information.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='eapi-nice-css-css'  href='https://www.fussball24.de/wp-content/plugins/easy-amazon-product-information/eapi_plus.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='toc-screen-css'  href='https://www.fussball24.de/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.fussball24.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='social_warfare-css'  href='https://www.fussball24.de/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='parent-style-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite/style.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='child-style-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite-child/style.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rubine-lite-stylesheet-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite-child/style.css?ver=1.0.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/2nwvkc57/8ev4a.css" media="all"/>
<style id='rubine-lite-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<!-- <link rel='stylesheet' id='genericons-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/6w9robbl/aeusa.css" media="all"/>
<link rel='stylesheet' id='rubine-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Carme%3A400%2C700%7CFrancois+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tablepress-default-css'  href='https://www.fussball24.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/7zr5u58y/aeusf.css" media="all"/>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/kbngysbw/8ev4a.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script> -->
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.fussball24.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.fussball24.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.fussball24.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.fussball24.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/2ri96wof/8ev4a.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/autop.min.js?ver=2.0.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/blob.min.js?ver=2.3.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=3.1.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.11'></script> -->
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/fhh95rva/8ev4a.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/vendor/react.min.js?ver=16.8.4'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.8.4'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/escape-html.min.js?ver=1.2.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/element.min.js?ver=2.3.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/is-shallow-equal.min.js?ver=1.2.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/compose.min.js?ver=3.2.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/priority-queue.min.js?ver=1.1.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/redux-routine.min.js?ver=3.2.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/data.min.js?ver=4.4.0'></script> -->
<script type='text/javascript'>
( function() {
var userId = 0;
var storageKey = "WP_DATA_USER_" + userId;
wp.data
.use( wp.data.plugins.persistence, { storageKey: storageKey } )
.use( wp.data.plugins.controls );
wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/d32uvr2j/8ev4a.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/dom.min.js?ver=2.2.5'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/hooks.min.js?ver=2.2.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/html-entities.min.js?ver=2.2.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/i18n.min.js?ver=3.3.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/shortcode.min.js?ver=2.2.0'></script> -->
<script type='text/javascript'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-09-05 12:55:55+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Reusable Blocks":["Wiederverwendbare Bl\u00f6cke"],"Embeds":["Einbettungen"],"Layout Elements":["Layout-Elemente"],"Formatting":["Formatierung"],"Common Blocks":["Allgemeine Bl\u00f6cke"],"Widgets":["Widgets"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/edlwf7f9/8ev4a.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/blocks.min.js?ver=6.2.5'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/url.min.js?ver=2.5.0'></script> -->
<script type='text/javascript'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-09-05 12:55:55+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"The response is not a valid JSON response.":["Die Antwort ist keine g\u00fcltige JSON-Antwort."],"An unknown error occurred.":["Ein unbekannter Fehler ist aufgetreten."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/l1fy7jpz/8ev4a.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/api-fetch.min.js?ver=3.1.2'></script> -->
<script type='text/javascript'>
( function() {
var nonceMiddleware = wp.apiFetch.createNonceMiddleware( "7633609251" );
wp.apiFetch.use( nonceMiddleware );
wp.hooks.addAction(
"heartbeat.tick",
"core/api-fetch/create-nonce-middleware",
function( response ) {
if ( response[ "rest_nonce" ] ) {
nonceMiddleware.nonce = response[ "rest_nonce" ];
}
}
);
} )();
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.fussball24.de/wp-json/" ) );
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/1gcaolq3/c3x9c.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/wp-sanitize.min.js?ver=5.2.3'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/wp-a11y.min.js?ver=5.2.3'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script> -->
<script type='text/javascript'>
moment.locale( 'de_DE', {"months":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthsShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"weekdays":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"weekdaysShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"week":{"dow":1},"longDateFormat":{"LT":"G:i","LTS":null,"L":null,"LL":"j. F Y","LLL":"j. F Y G:i","LLLL":null}} );
</script>
<script type='text/javascript'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-09-05 12:55:55+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Backtick":["Backtick"],"Period":["Punkt"],"Comma":["Komma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/8j3teb3u/8ev4a.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/keycodes.min.js?ver=2.2.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/rich-text.min.js?ver=3.2.3'></script> -->
<script type='text/javascript'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-09-05 12:55:55+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Vertical Pos.":["Vertikale Pos."],"Horizontal Pos.":["Horizontale Pos."],"Custom Color":["Individuelle Farbe"],"Font size: %s":["Schriftgr\u00f6\u00dfe: %s"],"Error loading block: %s":["Fehler beim Laden des Blocks: %s"],"Number of items":["Anzahl Elemente"],"Category":["Kategorie"],"Z \u2192 A":["Z &rarr; A"],"A \u2192 Z":["A &rarr; Z"],"Oldest to Newest":["Alt nach Neu"],"Newest to Oldest":["Neu nach Alt"],"Order by":["Reihenfolge von"],"Dismiss this notice":["Diesen Hinweis verwerfen"],"%1$s (%2$s of %3$s)":["%1$s (%2$s of %3$s)"],"Remove item":["Element entfernen"],"Item removed.":["Element entfernt."],"Item added.":["Element hinzugef\u00fcgt."],"Separate with commas":["Mit Kommas trennen"],"Add item":["Element hinzuf\u00fcgen"],"Reset":["Zur\u00fccksetzen"],"font size name\u0004Custom":["Individuell"],"font size name\u0004Normal":["Normal"],"Custom font size":["Individuelle Schriftgr\u00f6\u00dfe"],"(opens in a new tab)":["(\u00f6ffnet in neuem Tab)"],"Minutes":["Minuten"],"Calendar Help":["Kalender-Hilfe"],"Go to the first (home) or last (end) day of a week.":["Gehe zum ersten (Start) oder letzten (Ende) Tag der Woche."],"Home\/End":["Start\/Ende"],"Home and End":["Start und Ende"],"Move backward (PgUp) or forward (PgDn) by one month.":["Zur\u00fcck (Bild-auf) oder vorw\u00e4rts (Bild-ab) bewegen um einen Monat."],"PgUp\/PgDn":["Bild-auf\/Bild-ab"],"Page Up and Page Down":["Bild-auf und Bild-ab"],"Move backward (up) or forward (down) by one week.":["Zur\u00fcck (hoch) oder vorw\u00e4rts (runter) bewegen um eine Woche."],"Up and Down Arrows":["Pfeile hoch und runter"],"Move backward (left) or forward (right) by one day.":["Zur\u00fcck (links) oder vorw\u00e4rts (rechts) bewegen um einen Tag."],"Left and Right Arrows":["Pfeile links und rechts"],"Select the date in focus.":["Datum im Fokus ausw\u00e4hlen."],"keyboard button\u0004Enter":["Eingabetaste"],"Navigating with a keyboard":["Navigation mit einer Tastatur"],"Click the desired day to select it.":["Klicke den gew\u00fcnschten Tag an, um ihn auszuw\u00e4hlen."],"Click the right or left arrows to select other months in the past or the future.":["Klicke die Pfeile nach rechts oder links an, um Monate in der Vergangenheit oder der Zukunft auszuw\u00e4hlen."],"Click to Select":["Klicken zum Ausw\u00e4hlen"],"Use your arrow keys to change the base color. Move up to lighten the color, down to darken, left to decrease saturation, and right to increase saturation.":["Benutze deine Pfeiltasten, um die Basisfarbe zu \u00e4ndern. Hoch, um die Farbe aufzuhellen, runter zum Verdunkeln, links um die S\u00e4ttigung zu erh\u00f6hen, rechts um sie zu verringern."],"Choose a shade":["Farbton ausw\u00e4hlen"],"Change color format":["Farbformat wechseln"],"Color value in HSL":["HSL-Farbwert"],"Color value in RGB":["RGB-Farbwert"],"Color value in hexadecimal":["Hexadezimaler Farbwert"],"Hex color mode active":["Hex-Farbmodus aktiv"],"Hue\/saturation\/lightness mode active":["Farbton\/S\u00e4ttigung\/Helligkeit-Modus aktiv"],"RGB mode active":["RGB-Modus aktiv"],"Move the arrow left or right to change hue.":["Bewege den Pfeil nach rechts oder links zum \u00c4ndern des Farbtons."],"Hue value in degrees, from 0 to 359.":["Farbtonwert in Grad, von 0 bis 359."],"Alpha value, from 0 (transparent) to 1 (fully opaque).":["Alphawert von 0 (transparent) bis 1 (volle Deckkraft)."],"Color: %s":["Farbe: %s"],"Color code: %s":["Farbcode: %s"],"Custom color picker":["Individueller Farbw\u00e4hler"],"No results.":["Keine Ergebnisse."],"%d result found, use up and down arrow keys to navigate.":["%d Ergebnis gefunden, benutze die Pfeile nach oben oder unten zum Navigieren.","%d Ergebnisse gefunden, benutze die Pfeile nach oben oder unten zum Navigieren."],"Time":["Zeit"],"Day":["Tag"],"Month":["Monat"],"Date":["Datum"],"Hours":["\u00d6ffnungszeiten"],"Close dialog":["Dialog schlie\u00dfen"],"Year":["Jahr"],"Custom Size":["Individuelle Gr\u00f6\u00dfe"],"Drop files to upload":["Dateien f\u00fcr den Upload bereitstellen"],"Clear":["Leeren"],"PM":["PM"],"AM":["AM"],"Font Size":["Schriftgr\u00f6\u00dfe"],"December":["Dezember"],"November":["November"],"October":["Oktober"],"September":["September"],"August":["August"],"July":["Juli"],"June":["Juni"],"May":["Mai"],"April":["April"],"March":["M\u00e4rz"],"February":["Februar"],"January":["Januar"],"No results found.":["Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen."],"All":["Alle"],"Close":["Schlie\u00dfen"]}},"comment":{"reference":"wp-includes\/js\/dist\/components.js"}} );
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/1qy75708/8ev4a.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/components.min.js?ver=7.3.2'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/deprecated.min.js?ver=2.2.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/core-data.min.js?ver=2.2.2'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/token-list.min.js?ver=1.2.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/viewport.min.js?ver=2.3.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/wordcount.min.js?ver=2.2.0'></script> -->
<script type='text/javascript'>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</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/jm8x58ca/8ev4a.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/block-editor.min.js?ver=2.0.3'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/date.min.js?ver=3.2.0'></script> -->
<script type='text/javascript'>
wp.date.setSettings( {"l10n":{"locale":"de_DE","months":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthsShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"weekdays":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"weekdaysShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s ab jetzt","past":"vor %s"}},"formats":{"time":"G:i","date":"j. F Y","datetime":"j. F Y G:i","datetimeAbbreviated":"j. M Y G:i"},"timezone":{"offset":2,"string":"Europe\/Berlin"}} );
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/mlcu7yom/8ev4a.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/notices.min.js?ver=1.3.0'></script> -->
<script type='text/javascript'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-09-05 12:55:55+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Editor tips":["Editor-Tipps"],"Disable tips":["Tipps deaktivieren"],"Got it":["Verstanden"],"See next tip":["N\u00e4chsten Tipp ansehen"]}},"comment":{"reference":"wp-includes\/js\/dist\/nux.js"}} );
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/79sp0jky/8ev4a.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/nux.min.js?ver=3.2.5'></script> -->
<script type='text/javascript'>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</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/m8cdhp6h/8ev4a.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/editor.min.js?ver=9.2.6'></script> -->
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/json-content-importer/block/jcifree-block.js?ver=1546347083'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.fussball24.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/hbow1ru/aeusa.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/themes/rubine-lite/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var rubine_navigation_params = {"menuTitle":"Men\u00fc"};
/* ]]> */
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/6kkaxnm0/aeusa.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-content/themes/rubine-lite/js/navigation.js?ver=20160719'></script> -->
<link rel='https://api.w.org/' href='https://www.fussball24.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fussball24.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fussball24.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.fussball24.de/?p=1106772' />
<link rel="alternate" type="application/json+oembed" href="https://www.fussball24.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fussball24.de%2Fnationalelf-macht-in-nordirland-wichtigen-schritt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fussball24.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fussball24.de%2Fnationalelf-macht-in-nordirland-wichtigen-schritt%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.6.5 START -->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.fussball24.de/nationalmannschaft/",
"name": "Nationalmannschaft"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.fussball24.de/nationalelf-macht-in-nordirland-wichtigen-schritt/",
"name": "Nationalelf macht in Nordirland «wichtigen Schritt»"
}
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "SiteNavigationElement",
"name": [
"1. Bundesliga",
"2. Bundesliga",
"DFB-Pokal",
"Champions League",
"Europa League",
"Nationalmannschaft",
"Sonstiges",
"International",
"Frauen",
"WM / WM-Qualifikation",
"EM / EM-Qualifikation",
"100 EUR Wettbonus",
"Fanartikel",
"Tipico Bonus"
],
"url": [
"https://www.fussball24.de/1-bundesliga/",
"https://www.fussball24.de/2-bundesliga/",
"https://www.fussball24.de/dfb-pokal/",
"https://www.fussball24.de/champions-league/",
"https://www.fussball24.de/europa-league/",
"https://www.fussball24.de/nationalmannschaft/",
"https://www.fussball24.de/sonstige-fussball/",
"https://www.fussball24.de/international/",
"https://www.fussball24.de/frauen/",
"https://www.fussball24.de/wm/",
"https://www.fussball24.de/em/",
"https://www.fussball24.de/100-eur-wettbonus-fuer-neukunden-moeglich/",
"https://www.fussball24.de/fussball-fanartikel/",
"https://www.fussball24.de/tipico-bonus-tipico-wettprogramm-und-infos/"
]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Article",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.fussball24.de/nationalelf-macht-in-nordirland-wichtigen-schritt/"
},
"headline": "Nationalelf macht in Nordirland «wichtigen Schritt»",
"datePublished": "2019-09-10T07:23:09+0200",
"dateModified": "2019-09-10T07:30:08+0200",
"author": {
"@type": "Person",
"name": ""
},
"description": "Der Druck war dem jungen deutschen Team in Belfast anzumerken. Das 2:0 gegen kampfstarke Nordiren löst vor allem Erleichterung aus. «Wir mussten einige Schwierigkeiten überwindet», sagt der Bundestrainer.",
"image": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/thumbnails/2019/09/urn-newsml-dpa-com-20090101-190910-99-811670_medium_4_3.jpg",
"width": 400,
"height": 300
},
"publisher": {
"@type": "Organization",
"name": "Fussball24.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg",
"width": 361,
"height": 59
}
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.fussball24.de/nationalelf-macht-in-nordirland-wichtigen-schritt/"
},
"headline": "Nationalelf macht in Nordirland «wichtigen Schritt»",
"datePublished": "2019-09-10T07:23:09+0200",
"dateModified": "2019-09-10T07:30:08+0200",
"author": {
"@type": "Person",
"name": ""
},
"description": "Der Druck war dem jungen deutschen Team in Belfast anzumerken. Das 2:0 gegen kampfstarke Nordiren löst vor allem Erleichterung aus. «Wir mussten einige Schwierigkeiten überwindet», sagt der Bundestrainer.",
"image": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/thumbnails/2019/09/urn-newsml-dpa-com-20090101-190910-99-811670_medium_4_3.jpg",
"width": 400,
"height": 300
},
"publisher": {
"@type": "Organization",
"name": "Fussball24.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg",
"width": 361,
"height": 59
}
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "Fussball24.de",
"url": "https://www.fussball24.de",
"logo": "https://www.fussball24.de/wp-content/uploads/2016/12/fussball24-logo.jpg",
"sameAs": [
"https://www.facebook.com/Fussball24.de/",
"https://twitter.com/fussball24de",
"https://plus.google.com/u/0/+DavidPlacht"
]
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:51% !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:49% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:49% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:20% !important;}.rp4wp_component_3{height:60% !important;}.rp4wp_component_4{height:20% !important;}
</style>
<script type="text/javascript">window["\x62\x6f\x75\x6e\x63\x65\x62\x6f\x6f\x73\x74\x65\x72"]={"\x75\x72\x6c\x5f\x62\x69\x6e\x67":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x6c\x62\x65\x74\x33\x30\x30\x30\x2e\x61\x64\x73\x72\x76\x2e\x65\x61\x63\x64\x6e\x2e\x63\x6f\x6d\x2f\x43\x2e\x61\x73\x68\x78\x3f\x62\x74\x61\x67\x3d\x61\x5f\x32\x32\x36\x32\x62\x5f\x32\x35\x35\x33\x63\x5f\x26\x61\x66\x66\x69\x64\x3d\x31\x36\x34\x34\x26\x73\x69\x74\x65\x69\x64\x3d\x32\x32\x36\x32\x26\x61\x64\x69\x64\x3d\x32\x35\x35\x33\x26\x63\x3d"],"\x75\x72\x6c\x5f\x74\x75\x6d\x62\x6c\x72":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x31\x30\x30\x2d\x65\x75\x72\x2d\x77\x65\x74\x74\x62\x6f\x6e\x75\x73\x2d\x66\x75\x65\x72\x2d\x6e\x65\x75\x6b\x75\x6e\x64\x65\x6e\x2d\x6d\x6f\x65\x67\x6c\x69\x63\x68\x2f"],"\x62\x6f\x75\x6e\x63\x65\x5f\x6d\x6f\x64\x65":"\x6f\x6e\x63\x65","\x62\x6f\x75\x6e\x63\x65\x5f\x74\x72\x69\x67\x67\x65\x72":"\x73\x6d\x61\x72\x74","\x62\x6f\x75\x6e\x63\x65\x5f\x70\x65\x72\x63\x65\x6e\x74":"\x31\x30\x30","async":true,"type":"professional"};</script>
<script type="text/javascript">(function(d,s){var js=d.createElement(s),p=d.getElementsByTagName(s)[0];s.type='text/javascript';s.async=true;js.src="\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x77\x70\x2d\x63\x6f\x6e\x74\x65\x6e\x74\x2f\x70\x6c\x75\x67\x69\x6e\x73\x2f\x62\x6f\x75\x6e\x63\x65\x62\x6f\x6f\x73\x74\x65\x72\x2f\x6a\x73\x2f\x62\x6f\x75\x6e\x63\x65\x62\x6f\x6f\x73\x74\x65\x72\x2e\x6a\x73";p.parentNode.insertBefore(js,p);})(document,'script');</script><style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style>
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-687955-10', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<meta name="msvalidate.01" content="6FB32E7BA73ADCDF3F0BFEE7F2C530C1" />
</head>
<body class="post-template-default single single-post postid-1106772 single-format-standard wp-custom-logo cookies-not-set">
<div id="wrapper" class="hfeed">
<div id="header-wrap">
<div id="topheader-wrap">
<div id="topheader" class="container clearfix">
</div>
</div>
<header id="header" class="container clearfix" role="banner">
<div id="logo">
<a href="https://www.fussball24.de/" class="custom-logo-link" rel="home"><img width="361" height="59" src="https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg" class="custom-logo" alt="Fussball24.de Logo" srcset="https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg 361w, https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo-150x25.jpg 150w" sizes="(max-width: 361px) 100vw, 361px" /></a>
<p class="site-title"><a href="https://www.fussball24.de/" rel="home">Fussball24.de</a></p>
<p class="site-description">Fussball News, Vorberichte und Infos sowie Fanartikel</p>
</div>
<div id="header-content" class="clearfix">
</div>
</header>
</div>
<div id="mainnav-wrap">
<nav id="mainnav" class="container clearfix" role="navigation">
<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-656407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656407"><a href="https://www.fussball24.de/1-bundesliga/">1. Bundesliga</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://www.fussball24.de/2-bundesliga/">2. Bundesliga</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://www.fussball24.de/dfb-pokal/">DFB-Pokal</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.fussball24.de/champions-league/">Champions League</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="https://www.fussball24.de/europa-league/">Europa League</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-218"><a href="https://www.fussball24.de/nationalmannschaft/">Nationalmannschaft</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-219"><a href="https://www.fussball24.de/sonstige-fussball/">Sonstiges</a>
<ul class="sub-menu">
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://www.fussball24.de/international/">International</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="https://www.fussball24.de/frauen/">Frauen</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.fussball24.de/wm/">WM / WM-Qualifikation</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://www.fussball24.de/em/">EM / EM-Qualifikation</a></li>
<li id="menu-item-691381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691381"><a href="https://www.fussball24.de/100-eur-wettbonus-fuer-neukunden-moeglich/">100 EUR Wettbonus</a></li>
</ul>
</li>
<li id="menu-item-14225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14225"><a href="https://www.fussball24.de/fussball-fanartikel/">Fanartikel</a></li>
<li id="menu-item-1037240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1037240"><a href="https://www.fussball24.de/tipico-bonus-tipico-wettprogramm-und-infos/">Tipico Bonus</a></li>
</ul>
</nav>
</div>
<div id="wrap" class="container clearfix">
<section id="content" class="primary" role="main">
<article id="post-1106772" class="clearfix post-1106772 post type-post status-publish format-standard has-post-thumbnail hentry category-nationalmannschaft tag-3137 tag-deutschland tag-em-qualifikation tag-fussball tag-nationalmannschaft tag-nordirland">
<div class="entry-meta-wrap postmeta-wrap clearfix">
<div class="entry-meta postmeta"><span class="meta-date"><a href="https://www.fussball24.de/nationalelf-macht-in-nordirland-wichtigen-schritt/" title="7:23" rel="bookmark"><time class="entry-date published updated" datetime="2019-09-10T07:23:09+02:00">10. September 2019</time></a></span>
<span class="meta-category">
<a href="https://www.fussball24.de/nationalmannschaft/" rel="category tag">Nationalmannschaft</a>
</span>
</div>
</div>
<div class="post-content">
<h1 class="entry-title post-title">
<span>Nationalelf macht in Nordirland «wichtigen Schritt»</span>
</h1>
<div class="entry clearfix">
<div class="post-image-and-caption alignleft">
<img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/09/urn-newsml-dpa-com-20090101-190910-99-811670_medium_4_3.jpg" class="attachment-featured-content size-featured-content wp-post-image" alt="Nationalelf macht in Nordirland «wichtigen Schritt»" />					<div id="post-thumbnail-caption">
Bildhinweis: Kai Havertz, Serge Gnabry und Joshua Kimmich (l-r) feiern Gnabrys Treffer zum 2:0. Foto: Christian Charisius					</div>
</div>
<div>
<p>Belfast (dpa) &#8211; Nach dem zähen Fußball-Kraftakt in Belfast rückte nicht nur der Bundestrainer das Ergebnis in den Vordergrund.</p>
<p>«Am Ende zählen drei Punkte in der Quali, das haben wir erreicht. Von daher können wir zufrieden sein», resümierte Joachim Löw im kleinen Pressesaal des Windsor Parks nach dem mehr erarbeiteten als erspielten 2:0 (0:0) gegen Nordirland. «Wir haben einen wichtigen Schritt getan», kommentierte der Dortmunder Marco Reus erleichtert.</p>
<p>Die deutsche Nationalmannschaft verdrängte mit zwölf Zählern die kampfstarken und punktgleichen Nordiren in der EM-Qualifikation vom ersten Platz der Gruppe C, in der ein enger Dreikampf um die zwei direkten EM-Tickets läuft. Die Niederlande, die 4:0 in Estland gewann, folgen mit neun Punkten auf Rang drei, haben aber eine Partie weniger ausgetragen. «Das war ein ganz wichtiges Spiel für uns», sagte der erneut stark haltende Kapitän Manuel Neuer, der einräumte: «Es war schon zu merken, dass wir unter Druck standen.»</p>
<p>Das vorangegangene 2:4 gegen Holland hatte Spuren hinterlassen. «Wir mussten einige Schwierigkeiten überwinden in diesem Spiel», bemerkte Löw. Die Souveränität fehlte. Erst in der zweiten Hälfte verdiente sich die deutsche Elf den Erfolg, für den der Leipziger Marcel Halstenberg mit einem prächtigen Volleyschuss und der Münchner Serge Gnabry mit der endgültigen Entscheidung in der Nachspielzeit sorgten.</p>
<p>Die zahlreichen Ausfälle von Leroy Sané bis Ilkay Gündogan und dadurch erzwungene Umstellungen behindern den Entwicklungsprozess, wie Löw in seiner Analyse besonders hervorhob. «Kontinuität und Eingespieltsein sind wichtig für die Zukunft», sagte er. Und der Weg zurück in die Weltspitze sei nun mal kein einfaches Unterfangen: «So einfach, wie das manche denken, so einfach geht es halt auch nicht.»</p>
<p>Immerhin sind die Aussichten für das Nahziel wieder gut. «Natürlich mussten wir den Schritt machen», sagte Toni Kroos nach seinem 94. Länderspiel. «Ich sehe uns in der Gruppe absolut auf Kurs, dass wir uns qualifizieren», erklärte der Mittelfeldspieler von Real Madrid.</p>
<p>Schon in vier Wochen geht es weiter. Nach einem Testspiel gegen Argentinien in Dortmund am 9. Oktober steht vier Tage später das Auswärtsspiel in Tallinn gegen Estland auf dem Programm. Nach dem munteren 8:0 im Hinspiel dürfte es da nur um die Höhe des Sieges gehen. In den abschließenden Heimspielen gegen Weißrussland und Nordirland soll(te) dann im November das EM-Ticket gelöst werden.</p>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.fussball24.de%2Fnationalelf-macht-in-nordirland-wichtigen-schritt%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.fussball24.de%2Fnationalelf-macht-in-nordirland-wichtigen-schritt%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Teilen</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Nationalelf+macht+in+Nordirland+%C2%ABwichtigen+Schritt%C2%BB&url=https%3A%2F%2Fwww.fussball24.de%2Fnationalelf-macht-in-nordirland-wichtigen-schritt%2F&via=Fussball24de" data-link="https://twitter.com/intent/tweet?text=Nationalelf+macht+in+Nordirland+%C2%ABwichtigen+Schritt%C2%BB&url=https%3A%2F%2Fwww.fussball24.de%2Fnationalelf-macht-in-nordirland-wichtigen-schritt%2F&via=Fussball24de"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittern</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.fussball24.de%2Fnationalelf-macht-in-nordirland-wichtigen-schritt%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.fussball24.de%2Fnationalelf-macht-in-nordirland-wichtigen-schritt%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Teilen</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><div class="rp4wp-related-posts rp4wp-related-post">
<h3><h3 style='color:#0f8a0c;text-transform: none;'><a href='https://wlBet3000.adsrv.eacdn.com/C.ashx?btag=a_2262b_2553c_&affid=1644&siteid=2262&adid=2553&c=' target='_blank'><img style='max-width:100%;vertical-align: middle;margin-right:20px;' alt='Bet3000' title='Bis zu 150 EUR Bonus bei Bet3000 holen' src='https://www.fussball24.de/wp-content/uploads/2019/01/bet3000-logo.jpg'> » Beste Quoten und 150 EUR Bonus</h3></a> <br><br><h3>Verwandte Themen:</h3></h3>	<ul class="rp4wp-posts-list">
<li class="rp4wp-col rp4wp-col-first">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.fussball24.de/loew-verstaerkt-offensive-gegen-nordirland/">Löw verstärkt Offensive gegen Nordirland</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://www.fussball24.de/loew-verstaerkt-offensive-gegen-nordirland/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/09/urn-newsml-dpa-com-20090101-190909-99-797291_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Belfast (dpa) - Die deutsche Fußball-Nationalmannschaft geht mit einer sehr offensiven Ausrichtung in das EM-Qualifikationsspiel am Abend in Belfast gegen&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-last">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.fussball24.de/infekt-nationalspieler-guendogan-faellt-gegen-nordirland-aus/">Infekt: Nationalspieler Gündogan fällt gegen Nordirland aus</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://www.fussball24.de/infekt-nationalspieler-guendogan-faellt-gegen-nordirland-aus/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/09/urn-newsml-dpa-com-20090101-190908-99-791299_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Belfast (dpa) - Die deutsche Fußball-Nationalmannschaft muss im EM-Qualifikationsspiel gegen Nordirland ohne Ilkay Gündogan antreten.</p></div></li><li class="rp4wp-col rp4wp-col-first">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.fussball24.de/nordirland-baut-tabellenfuehrung-aus-sieg-in-estland/">Nordirland baut Tabellenführung aus: Sieg in Estland</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://www.fussball24.de/nordirland-baut-tabellenfuehrung-aus-sieg-in-estland/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/06/urn-newsml-dpa-com-20090101-190608-99-568712_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Tallinn (dpa) - Nordirland hat mit einem 2:1 (0:1)-Erfolg in Estland seine Tabellenführung in der EM-Qualifikationsgruppe C gefestigt. Die Esten&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-last">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.fussball24.de/matthaeus-vor-nordirland-spiel-havertz-in-die-startelf/">Matthäus vor Nordirland-Spiel: Havertz in die Startelf</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://www.fussball24.de/matthaeus-vor-nordirland-spiel-havertz-in-die-startelf/"><img src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/09/urn-newsml-dpa-com-20090101-190909-99-797291_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Berlin (dpa) - Rekordnationalspieler Lothar Matthäus fordert einen Startelf-Einsatz des Leverkusener Mittelfeldspielers Kai Havertz im EM-Qualifikationsspiel an diesem Montag (20.45&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-first">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.fussball24.de/tabellenfuehrer-nordirland-freut-sich-auf-duell-mit-dfb-team/">«Jagen uns jetzt»: Nordirland sieht Druck bei DFB-Elf</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://www.fussball24.de/tabellenfuehrer-nordirland-freut-sich-auf-duell-mit-dfb-team/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/09/urn-newsml-dpa-com-20090101-190907-99-779733_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Nach vier Siegen in vier Spielen der EM-Qualifikation geht Nordirland mit breiter Brust in das Duell gegen Deutschland. Die Vorfreude&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-last">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.fussball24.de/mbappe-will-an-em-und-olympia-teilnehmen/">Mbappé will an EM und Olympia teilnehmen</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://www.fussball24.de/mbappe-will-an-em-und-olympia-teilnehmen/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/06/urn-newsml-dpa-com-20090101-190626-99-809222_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Paris (dpa) - Starstürmer und Weltmeister Kylian Mbappé hätte nichts gegen einen Doppel-Einsatz für Frankreich im Fußball-Sommer 2020. Laut Medienberichten&hellip;</p></div></li>	</ul>
</div>
<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="https://www.fussball24.de/nationalelf-macht-in-nordirland-wichtigen-schritt/"
dc:identifier="https://www.fussball24.de/nationalelf-macht-in-nordirland-wichtigen-schritt/"
dc:title="Nationalelf macht in Nordirland «wichtigen Schritt»"
trackback:ping="https://www.fussball24.de/nationalelf-macht-in-nordirland-wichtigen-schritt/trackback/" />
</rdf:RDF> -->
<div class="page-links"></div>			
</div>
<div class="meta-tags clearfix"></div>
</div>
</article>   
</section>
<section id="sidebar" class="secondary clearfix" role="complementary">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle"><span>150 EUR Bonus kassieren!</span></h3><div class="textwidget custom-html-widget"><a href='https://wlBet3000.adsrv.eacdn.com/C.ashx?btag=a_2262b_2553c_&affid=1644&siteid=2262&adid=2553&c=' target='_blank' rel='noopener noreferrer'><img style='max-width:100%;vertical-align: middle;margin-right:20px;' alt='Bet3000' title='Bis zu 150 EUR Bonus bei Bet3000 holen' src='https://www.fussball24.de/wp-content/uploads/2019/01/bet3000-logo.jpg'> </a></div></aside><aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.fussball24.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
</label>
<button type="submit" class="search-submit">
<span class="genericon-search"></span>
</button>
</form>
</aside>  <aside id="mailpoet_form-2" class="widget widget_mailpoet_form">
<h3 class="widgettitle"><span>Abonniere unseren Newsletter</span></h3>
<div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget">
<style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style>
<form
target="_self"
method="post"
action="https://www.fussball24.de/wp-admin/admin-post.php?action=mailpoet_subscription_form"
class="mailpoet_form mailpoet_form_widget"
novalidate
>
<input type="hidden" name="data[form_id]" value="2" />
<input type="hidden" name="token" value="00e6a377e5" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_NmM5MzFjMWQwZWY3X2VtYWls]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></p>
<p class="mailpoet_paragraph"><label class="mailpoet_checkbox_label"> Ja, ich möchte die täglichen Fussball24-News per Email erhalten.  <span class="mailpoet_required">*</span></label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[cf_4]" value="1" data-parsley-required="true" data-parsley-required-message="Bitte wähle mindestens eine Option aus" data-parsley-group="custom_field_4" data-parsley-errors-container=".mailpoet_error_4" />  </label><span class="mailpoet_error_4"></span></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Anmelden!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>
<div class="mailpoet_message">
<p class="mailpoet_validate_success"
style="display:none;"
>Prüfe Deinen Posteingang und den Spamordner, um Dein Abonnement zu bestätigen.
</p>
<p class="mailpoet_validate_error"
style="display:none;"
>        </p>
</div>
</form>
</div>
</aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle"><span>Neue Beiträge</span></h3>		<ul>
<li>
<a href="https://www.fussball24.de/nationalelf-macht-in-nordirland-wichtigen-schritt/">Nationalelf macht in Nordirland «wichtigen Schritt»</a>
</li>
<li>
<a href="https://www.fussball24.de/loew-der-weg-in-die-spitze-ist-kein-einfaches-unterfangen/">Löw: «Der Weg in die Spitze ist kein einfaches Unterfangen»</a>
</li>
<li>
<a href="https://www.fussball24.de/christopher-antwi-adjej-von-der-ober-in-die-bundesliga/">Christopher Antwi-Adjej: Von der Ober- in die Bundesliga</a>
</li>
<li>
<a href="https://www.fussball24.de/ginter-mit-rippenprellung-er-hat-einen-schmerz-gespuert/">Ginter mit Rippenprellung &#8211; «Er hat einen Schmerz gespürt»</a>
</li>
<li>
<a href="https://www.fussball24.de/halstenberg-bringt-dfb-team-auf-em-kurs-wackeliges-20/">Halstenberg bringt DFB-Team auf EM-Kurs</a>
</li>
<li>
<a href="https://www.fussball24.de/niederlande-loesen-pflichtaufgabe-beim-tabellenletzten/">Niederlande-Sieg in Estland &#8211; Dämpfer für Kroatien</a>
</li>
<li>
<a href="https://www.fussball24.de/oesterreich-mit-torlosem-remis-in-polen/">Österreich mit torlosem Remis in Polen</a>
</li>
<li>
<a href="https://www.fussball24.de/die-deutsche-fussball-nationalmannschaft-in-der-einzelkritik-9/">Die deutsche Fußball-Nationalmannschaft in der Einzelkritik</a>
</li>
<li>
<a href="https://www.fussball24.de/loew-verstaerkt-offensive-gegen-nordirland/">Löw verstärkt Offensive gegen Nordirland</a>
</li>
<li>
<a href="https://www.fussball24.de/daempfer-fuer-vize-weltmeister-kroatien/">Dämpfer für Vize-Weltmeister Kroatien</a>
</li>
<li>
<a href="https://www.fussball24.de/fortuna-duesseldorf-vorerst-ohne-morales/">Fortuna Düsseldorf vorerst ohne Morales</a>
</li>
<li>
<a href="https://www.fussball24.de/eca-schwaecht-europapokal-reformplaene-vorerst-ab/">ECA schwächt Europapokal-Reformpläne vorerst ab</a>
</li>
<li>
<a href="https://www.fussball24.de/panische-reaktionen-bvb-kritisiert-berliner-polizei/">«Panische Reaktionen»: BVB kritisiert Berliner Polizei</a>
</li>
<li>
<a href="https://www.fussball24.de/buchwald-bewerbung-als-vfb-praesident-denkbar/">VfB-Idol Buchwald: Entscheidung «spätestens Donnerstag»</a>
</li>
<li>
<a href="https://www.fussball24.de/maximilian-eggestein-werder-besser-aufgestellt/">Maximilian Eggestein: Werder «besser aufgestellt»</a>
</li>
</ul>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widgettitle"><span>Kategorien</span></h3>		<ul>
<li class="cat-item cat-item-3"><a href="https://www.fussball24.de/1-bundesliga/" title="1. Bundesliga News, Spielberichte, Transfers - Neuigkeiten aus der Ersten Liga">1. Bundesliga</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.fussball24.de/2-bundesliga/" title="2. Bundesliga News und Transfers, Spielberichte und Ergebnisse">2. Bundesliga</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.fussball24.de/allgemein/">Allgemein</a>
</li>
<li class="cat-item cat-item-7"><a href="https://www.fussball24.de/champions-league/" title="Champions League News und Ergebnisse - Gruppenphase und K.O. Runde, Qualifikation und Auslosung">Champions League</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.fussball24.de/dfb-pokal/" title="DFB-Pokal News und Spielberichte - Pokal Ergebnisse und Auslosungen">DFB-Pokal</a>
</li>
<li class="cat-item cat-item-11"><a href="https://www.fussball24.de/em/" title="EM News und EM Qualifikation News und Ergebnisse">EM / EM-Qualifikation</a>
</li>
<li class="cat-item cat-item-8"><a href="https://www.fussball24.de/europa-league/" title="Europa League News und Ergebnisse - Gruppenphase und K.O. Runde, Qualifikation und Auslosung">Europa League</a>
</li>
<li class="cat-item cat-item-11293"><a href="https://www.fussball24.de/fanshop/" title="Ein breites Sortiment der wichtigsten Fussball Fanartikel für deutsche Fussballfans von Fanshops und Marktplätzen bietet fussball24.de im Preisvergelich! Begehrte Fanartikel sind Trikots der Nationalmannschaft, Trikots des Rekordmeisters Bayern München sowie Trikots von Borussia Dortmund und Schalke 04. Auch ziemlich begehrt und entsprechend groß ist die Nachfrage an Gladbach Fanartikeln bei deren Fans. Neben den begehrten Trikots, gibt es auch allerhand andere Produkte wie Tassen, Bettwäsche, Trainingsanzüge, Caps, Fahnen, Freizeitbekleidung und einiges mehr. Abgesehen von den bereits genannten Mannschaften, sind auf Fussball24 auch die anderen Bundesligisten und internationale Top-Teams gelistet. Einfach unten Verein auswählen oder Alternative oben die Suche nach Fanartikel betätigen. Natürlich gibt es nicht nur Trikots, sondern viele weitere Produkte für Fans. Zur jeweiligen Übersicht der beliebtesten Vereine gelangt man über diese Auflistung der Teams:
FC Bayern München Fanartikel
Borussia Dortmund Fanartikel
FC Schalke 04 Fanartikel
RB Leipzig Fanartikel
Borussia Mönchengladbach Fanartikel
VfB Stuttgart Fanartikel
HSV Fanartikel
1. FC Köln Fanartikel
Werder Bremen Fanartikel
Hertha BSC Berlin Fanartikel
FC Augsburg Fanartikel
VfL Wolfsburg Fanartikel
Hannover 96 Fanartikel
TSG Hoffenheim Fanartikel
SC Freiburg Fanartikel
In unserem Preisvergleich für Fussball Fanartikel haben wir verschiedene und zugleich führende Online-Shops für Fanware gelistet, um ein umfangreiches Sortiment zu bieten. Zudem kann man gleich verschiedene Preise vergleichen. Zum einen sind hier manche Fanshops der Vereine gelistet, zum anderen enthalten unsere Vergleiche auch Produkte von Amazon, Idealo und allgmeinen Fanshops. Unser Vergleich bietet aber über den Bereich Fanartikel hinaus noch zahlreiche weitere Produkte und Bereiche. Ob es Trainingsoutfits, Fussballschuhe, Shirts oder andere Sportartikel - und Sportmode sein soll. Fussball24 vergleicht zahlreiche Shops und findet schnell ein günstiges Angebot.">Fanshop</a>
</li>
<li class="cat-item cat-item-13"><a href="https://www.fussball24.de/frauen/" title="Frauenfussball News, Nationalmannschaft und Vereine der Frauen, Transfers und Ergebnisse">Frauen</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.fussball24.de/international/" title="Fussball International News und Transfers, Ergebnisse International, ...">International</a>
</li>
<li class="cat-item cat-item-9"><a href="https://www.fussball24.de/nationalmannschaft/" title="Nationalmannschaft News und Ergebnisse, Nationalmannschaft Termine und Hintergrundinfos">Nationalmannschaft</a>
</li>
<li class="cat-item cat-item-14"><a href="https://www.fussball24.de/sonstige-fussball/" title="Sonstige Fussball News und Top aktuelle Infos zum Fussball">Sonstige Fussball News</a>
</li>
<li class="cat-item cat-item-12"><a href="https://www.fussball24.de/wm/" title="WM News und WM Qualifikation News und Ergebnisse">WM / WM-Qualifikation</a>
</li>
</ul>
</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle"><span>Sonstiges</span></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1037241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1037241"><a href="https://www.fussball24.de/tipico-bonus-tipico-wettprogramm-und-infos/">Tipico Bonus | Tipico Wettprogramm</a></li>
<li id="menu-item-687923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687923"><a href="https://www.fussball24.de/impressum/">Impressum</a></li>
<li id="menu-item-712064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712064"><a href="https://www.fussball24.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-687922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687922"><a href="https://www.fussball24.de/newsletter/">Newsletter</a></li>
<li id="menu-item-696238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696238"><a href="https://www.spielen-mit-verantwortung.de/startseite.html">18+ (Glücksspiel kann süchtig machen)</a></li>
</ul></div></aside>
</section>
</div>
	
<div id="footer-bg">
<div id="footer-wrap">
<footer id="footer" class="container clearfix" role="contentinfo">
<div id="footer-text">
<span class="credit-link">
Erstellt mit <a href="http://wordpress.org" title="WordPress">WordPress</a> und <a href="https://themezee.com/themes/rubine/" title="Rubine WordPress Theme">Rubine</a>.
</span>
</div>
</footer>
</div>
</div>
</div><!-- end #wrapper -->
<!-- <link rel='stylesheet' id='mailpoet_public-css'  href='https://www.fussball24.de/wp-content/plugins/mailpoet/assets/dist/css/public.75b7aa11.css?ver=5.2.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/8jozfujp/dgmau.css" media="all"/>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/easy-amazon-product-information/eapi_plus.js'></script>
<script type='text/javascript'>
window._gscq = window._gscq || []
</script>
<script type='text/javascript' data-cfasync="false" async src='//widgets.getsitecontrol.com/59495/script.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"anzeigen","visibility_hide":"verstecken","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thirsty_global_vars = {"home_url":"\/\/www.fussball24.de","ajax_url":"https:\/\/www.fussball24.de\/wp-admin\/admin-ajax.php","link_fixer_enabled":"yes","link_prefix":"quoten","link_prefixes":["recommends","quoten"],"post_id":"1106772","enable_record_stats":"yes","enable_js_redirect":"yes","disable_thirstylink_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/thirstyaffiliates/js/app/ta.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"1106772","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/mailpoet/assets/dist/js/vendor.ce1686aa.js?ver=3.35.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.fussball24.de\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/mailpoet/assets/dist/js/public.071bc811.js?ver=3.35.2'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
if (typeof MailPoet !== 'undefined') {
MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
} else {
setTimeout(initMailpoetTranslation, 250);
}
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type="text/javascript"> var swp_nonce = "145971dbc9";var swpFloatBeforeContent = false;var swpClickTracking = false;</script>
<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Zustimmen</a><a href="https://www.fussball24.de/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Datenschutzerklärung</a>
</div>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 1.88390302658 seconds, on 10-09-19 7:32:01 -->