<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="/xmlrpc.php" />
<title>Löw: Neuer gegen die Niederlande im DFB-Tor | Fussball24.de</title>
<!-- Social Warfare v3.4.2 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.4.2");src:url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.4.2#iefix") format("embedded-opentype"),url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.4.2") format("woff"),
url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.4.2") format("truetype"),url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.4.2#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.4.2 https://warfareplugins.com -->
<!-- This site is optimized with the Yoast SEO Premium plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wolfsburg (dpa) - Kapitän Manuel Neuer wird beim Start in die EM-Qualifikation am Sonntag in den Niederlanden im deutschen Tor stehen."/>
<link rel="canonical" href="" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Löw: Neuer gegen die Niederlande im DFB-Tor | Fussball24.de" />
<meta property="og:description" content="Wolfsburg (dpa) - Kapitän Manuel Neuer wird beim Start in die EM-Qualifikation am Sonntag in den Niederlanden im deutschen Tor stehen." />
<meta property="og:site_name" content="Fussball24.de" />
<meta property="article:publisher" content="https://www.facebook.com/Fussball24.de/" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="EM-Qualifikation" />
<meta property="article:tag" content="Fußball" />
<meta property="article:tag" content="Holland" />
<meta property="article:tag" content="Manuel Neuer" />
<meta property="article:tag" content="Nationalmannschaft" />
<meta property="article:section" content="EM / EM-Qualifikation" />
<meta property="article:published_time" content="2019-03-20T23:44:53+01:00" />
<meta property="article:modified_time" content="2019-03-20T23:50:07+01:00" />
<meta property="og:updated_time" content="2019-03-20T23:50:07+01:00" />
<meta property="fb:app_id" content="david.placht" />
<meta property="og:image" content="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/03/urn-newsml-dpa-com-20090101-190320-99-474246_medium_4_3.jpg" />
<meta property="og:image:secure_url" content="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/03/urn-newsml-dpa-com-20090101-190320-99-474246_medium_4_3.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Wolfsburg (dpa) - Kapitän Manuel Neuer wird beim Start in die EM-Qualifikation am Sonntag in den Niederlanden im deutschen Tor stehen." />
<meta name="twitter:title" content="Löw: Neuer gegen die Niederlande im DFB-Tor | Fussball24.de" />
<meta name="twitter:site" content="@Fussball24de" />
<meta name="twitter:image" content="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/03/urn-newsml-dpa-com-20090101-190320-99-474246_medium_4_3.jpg" />
<meta name="twitter:creator" content="@Fussball24de" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"\/","sameAs":["https:\/\/www.facebook.com\/Fussball24.de\/","https:\/\/twitter.com\/Fussball24de"],"@id":"\/#organization","name":"Fussball24.de","logo":"https:\/\/www.fussball24.de\/wp-content\/uploads\/2016\/12\/fussball24-logo.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"\/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"\/em\/","name":"EM \/ EM-Qualifikation"}},{"@type":"ListItem","position":3,"item":{"@id":"\/loew-neuer-gegen-die-niederlande-im-dfb-tor\/","name":"L\u00f6w: Neuer gegen die Niederlande im DFB-Tor"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//widgets.getsitecontrol.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fussball24.de &raquo; Feed" href="/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fussball24.de &raquo; Kommentar-Feed" href="/comments/feed/" />
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.fussball24.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='toc-screen-css'  href='https://www.fussball24.de/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/8yza9o5q/i06m9.css" media="all"/>
<!-- <link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.3' type='text/css' media='only screen and (max-width: 768px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/7nvfgff9/g0546.css" media="only screen and (max-width: 768px)"/>
<!-- <link rel='stylesheet' id='woocommerce-general-css'  href='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/qjjuefbh/g0546.css" media="all"/>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<!-- <link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.fussball24.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='social_warfare-css'  href='https://www.fussball24.de/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='parent-style-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite/style.css?ver=4.9.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='child-style-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite-child/style.css?ver=4.9.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rubine-lite-stylesheet-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite-child/style.css?ver=1.0.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/2p25n0aw/g0546.css" media="all"/>
<style id='rubine-lite-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<!-- <link rel='stylesheet' id='genericons-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/6w9robbl/g0546.css" media="all"/>
<link rel='stylesheet' id='rubine-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Carme%3A400%2C700%7CFrancois+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='atkp-styles-css'  href='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/css/style.css?ver=4.9.10' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/q051nwd/g054m.css" media="all"/>
<style id='atkp-styles-inline-css' type='text/css'>
.atkp-button {
-moz-box-shadow:inset 0 1px 0 0 #fff6af;
-webkit-box-shadow:inset 0 1px 0 0 #fff6af;
box-shadow:inset 0px 1px 0px 0px #fff6af !important;
background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #ffec64), color-stop(1, #ffab23));
background:-moz-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-webkit-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-o-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-ms-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:linear-gradient(to bottom, #ffec64 5%, #ffab23 100%);
filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffec64', endColorstr='#ffab23',GradientType=0);
background-color:#ffec64;
-moz-border-radius:3px;
-webkit-border-radius:3px;
border-radius:3px;
border:1px solid #ffaa22 !important;
display:inline-block;
cursor:pointer;
color:#333333 !important;
font-family:Arial;
font-size:15px;
font-weight:bold;
padding:6px 24px;
text-decoration:none;
text-shadow:0 1px 0 #ffee66;
margin-top: 5px;
text-align: center;
text-decoration: none !important;
}
.atkp-button:hover {
background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #ffab23), color-stop(1, #ffec64));
background:-moz-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-webkit-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-o-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-ms-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:linear-gradient(to bottom, #ffab23 5%, #ffec64 100%);
filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffab23', endColorstr='#ffec64',GradientType=0);
background-color:#ffab23;
text-decoration: none !important;
}
.atkp-button:active {
position:relative;
top:1px;
}
.atkp-secondbutton {
-moz-box-shadow:inset 0 1px 0 0 #fff6af;
-webkit-box-shadow:inset 0 1px 0 0 #fff6af;
box-shadow:inset 0px 1px 0px 0px #fff6af !important;
background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #ffec64), color-stop(1, #ffab23));
background:-moz-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-webkit-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-o-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-ms-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:linear-gradient(to bottom, #ffec64 5%, #ffab23 100%);
filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffec64', endColorstr='#ffab23',GradientType=0);
background-color:#ffec64;
-moz-border-radius:3px;
-webkit-border-radius:3px;
border-radius:3px;
border:1px solid #ffaa22 !important;
display:inline-block;
cursor:pointer;
color:#333333 !important;
font-family:Arial;
font-size:15px;
font-weight:bold;
padding:6px 24px;
text-decoration:none;
text-shadow:0 1px 0 #ffee66;
margin-top: 5px;
text-align: center;
text-decoration: none !important;
}
.atkp-secondbutton:hover {
background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #ffab23), color-stop(1, #ffec64));
background:-moz-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-webkit-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-o-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-ms-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:linear-gradient(to bottom, #ffab23 5%, #ffec64 100%);
filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffab23', endColorstr='#ffec64',GradientType=0);
background-color:#ffab23;
text-decoration: none !important;
}
.atkp-secondbutton:active {
position:relative;
top:1px;
}
.atkp-box {
background-image: linear-gradient(to top,#fafafa 0,#fdfdfd 20%,#fff 60%);
border: 1px solid #ececec;
}
.atkp-producttable-highlight1 {        border-right: 1px solid #67bc45 !important;        border-left: 1px solid #67bc45 !important;        background-color:#EFF8EC; }.atkp-producttable-bottom-highlight1 {        border-bottom: 1px solid #67bc45 !important;}.atkp-predicate-highlight1 {        height:35px;background-color:#67bc45;}.atkp-producttable-highlight2 {        border-right: 1px solid #ffbd11 !important;        border-left: 1px solid #ffbd11 !important;        background-color:#FFF8E7; }.atkp-producttable-bottom-highlight2 {        border-bottom: 1px solid #ffbd11 !important;}.atkp-predicate-highlight2 {        height:35px;background-color:#ffbd11;}.atkp-producttable-highlight3 {        border-right: 1px solid #1081c5 !important;        border-left: 1px solid #1081c5 !important;        background-color:#E7F2F9; }.atkp-producttable-bottom-highlight3 {        border-bottom: 1px solid #1081c5 !important;}.atkp-predicate-highlight3 {        height:35px;background-color:#1081c5;}
</style>
<!-- <link rel='stylesheet' id='atkp-lightslider-styles-css'  href='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/lib/lightslider/css/lightslider.min.css?ver=4.9.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='atkp-select2-styles-css'  href='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/lib/select2/css/select2.min.css?ver=4.9.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tablepress-default-css'  href='https://www.fussball24.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/jne9ejnw/i06ag.css" media="all"/>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/kz7e6vzj/g0546.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/kakocnmb/g0546.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/themes/rubine-lite/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var rubine_navigation_params = {"menuTitle":"Men\u00fc"};
/* ]]> */
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/6z6hs115/g0546.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-content/themes/rubine-lite/js/navigation.js?ver=20160719'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/lib/lightslider/js/lightslider.min.js?ver=4.9.10'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/lib/select2/js/select2.min.js?ver=4.9.10'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/js/library.js?ver=4.9.10'></script> -->
<script type='text/javascript'>
var $j = jQuery.noConflict();
$j(document).ready(function() {
$j('.atkp-imagegallery').lightSlider({
gallery:true,
item:1,
loop:true,
thumbItem:5,
slideMargin:0,
enableDrag: false,
currentPagerPosition:'left',
onSliderLoad: function(el) {
el.lightGallery({
selector: '.atkp-imagegallery .lslide'
});
}           
});  
$j('.atkp-imageslider').lightSlider({                        
item:1,
slideMargin:0,
loop:true
});
$j('.atkp-autoimageslider').lightSlider({                        
item:4,
auto:true,
loop:true,
pauseOnHover: true,                        
});
});
</script>
<link rel='https://api.w.org/' href='/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<meta name="generator" content="WooCommerce 3.5.3" />
<link rel='shortlink' href='/?p=1065702' />
<link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=%2Floew-neuer-gegen-die-niederlande-im-dfb-tor%2F" />
<link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=%2Floew-neuer-gegen-die-niederlande-im-dfb-tor%2F&#038;format=xml" />
<!-- Diese Seite verwendet das Affiliate Toolkit / https://www.affiliate-toolkit.com -->
<!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "/em/",
"name": "EM / EM-Qualifikation"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "/loew-neuer-gegen-die-niederlande-im-dfb-tor/",
"name": "Löw: Neuer gegen die Niederlande im DFB-Tor"
}
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "SiteNavigationElement",
"name": [
"1. Bundesliga",
"2. Bundesliga",
"DFB-Pokal",
"Champions League",
"Europa League",
"Nationalmannschaft",
"Sonstiges",
"International",
"Frauen",
"WM / WM-Qualifikation",
"EM / EM-Qualifikation",
"100 EUR Wettbonus",
"Fanartikel",
"Tipico Bonus"
],
"url": [
"/1-bundesliga/",
"/2-bundesliga/",
"/dfb-pokal/",
"/champions-league/",
"/europa-league/",
"/nationalmannschaft/",
"/sonstige-fussball/",
"/international/",
"/frauen/",
"/wm/",
"/em/",
"/100-eur-wettbonus-fuer-neukunden-moeglich/",
"https://www.fussball24.de/fussball-fanartikel/",
"/tipico-bonus-tipico-wettprogramm-und-infos/"
]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Article",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "/loew-neuer-gegen-die-niederlande-im-dfb-tor/"
},
"headline": "Löw: Neuer gegen die Niederlande im DFB-Tor",
"datePublished": "2019-03-20T23:44:53+0100",
"dateModified": "2019-03-20T23:50:07+0000",
"author": {
"@type": "Person",
"name": ""
},
"description": "Wolfsburg (dpa) - Kapitän Manuel Neuer wird beim Start in die EM-Qualifikation am Sonntag in den Niederlanden im deutschen Tor stehen.",
"image": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/thumbnails/2019/03/urn-newsml-dpa-com-20090101-190320-99-474246_medium_4_3.jpg",
"width": 400,
"height": 300
},
"publisher": {
"@type": "Organization",
"name": "Fussball24.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg",
"width": 361,
"height": 59
}
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "/loew-neuer-gegen-die-niederlande-im-dfb-tor/"
},
"headline": "Löw: Neuer gegen die Niederlande im DFB-Tor",
"datePublished": "2019-03-20T23:44:53+0100",
"dateModified": "2019-03-20T23:50:07+0000",
"author": {
"@type": "Person",
"name": ""
},
"description": "Wolfsburg (dpa) - Kapitän Manuel Neuer wird beim Start in die EM-Qualifikation am Sonntag in den Niederlanden im deutschen Tor stehen.",
"image": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/thumbnails/2019/03/urn-newsml-dpa-com-20090101-190320-99-474246_medium_4_3.jpg",
"width": 400,
"height": 300
},
"publisher": {
"@type": "Organization",
"name": "Fussball24.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg",
"width": 361,
"height": 59
}
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "Fussball24.de",
"url": "https://www.fussball24.de",
"logo": "https://www.fussball24.de/wp-content/uploads/2016/12/fussball24-logo.jpg",
"sameAs": [
"https://www.facebook.com/Fussball24.de/",
"https://twitter.com/fussball24de",
"https://plus.google.com/u/0/+DavidPlacht"
]
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:51% !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:49% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:49% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:20% !important;}.rp4wp_component_3{height:60% !important;}.rp4wp_component_4{height:20% !important;}
</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<script type="text/javascript">window["\x62\x6f\x75\x6e\x63\x65\x62\x6f\x6f\x73\x74\x65\x72"]={"\x75\x72\x6c\x5f\x62\x69\x6e\x67":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x6c\x62\x65\x74\x33\x30\x30\x30\x2e\x61\x64\x73\x72\x76\x2e\x65\x61\x63\x64\x6e\x2e\x63\x6f\x6d\x2f\x43\x2e\x61\x73\x68\x78\x3f\x62\x74\x61\x67\x3d\x61\x5f\x32\x32\x36\x32\x62\x5f\x32\x35\x35\x33\x63\x5f\x26\x61\x66\x66\x69\x64\x3d\x31\x36\x34\x34\x26\x73\x69\x74\x65\x69\x64\x3d\x32\x32\x36\x32\x26\x61\x64\x69\x64\x3d\x32\x35\x35\x33\x26\x63\x3d"],"\x75\x72\x6c\x5f\x74\x75\x6d\x62\x6c\x72":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x31\x30\x30\x2d\x65\x75\x72\x2d\x77\x65\x74\x74\x62\x6f\x6e\x75\x73\x2d\x66\x75\x65\x72\x2d\x6e\x65\x75\x6b\x75\x6e\x64\x65\x6e\x2d\x6d\x6f\x65\x67\x6c\x69\x63\x68\x2f"],"async":true,"type":"professional"};</script>
<script type="text/javascript">(function(d,s){var js=d.createElement(s),p=d.getElementsByTagName(s)[0];s.type='text/javascript';s.async=true;js.src="\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x77\x70\x2d\x63\x6f\x6e\x74\x65\x6e\x74\x2f\x70\x6c\x75\x67\x69\x6e\x73\x2f\x62\x6f\x75\x6e\x63\x65\x62\x6f\x6f\x73\x74\x65\x72\x2f\x6a\x73\x2f\x62\x6f\x75\x6e\x63\x65\x62\x6f\x6f\x73\x74\x65\x72\x2e\x6a\x73";p.parentNode.insertBefore(js,p);})(document,'script');</script><style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-687955-10', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<meta name="msvalidate.01" content="6FB32E7BA73ADCDF3F0BFEE7F2C530C1" />
</head>
<body class="post-template-default single single-post postid-1065702 single-format-standard wp-custom-logo cookies-not-set woocommerce-no-js">
<div id="wrapper" class="hfeed">
<div id="header-wrap">
<div id="topheader-wrap">
<div id="topheader" class="container clearfix">
</div>
</div>
<header id="header" class="container clearfix" role="banner">
<div id="logo">
<a href="/" class="custom-logo-link" rel="home" itemprop="url"><img width="361" height="59" src="https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg" class="custom-logo" alt="Fussball24.de Logo" itemprop="logo" srcset="https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg 361w, https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo-150x25.jpg 150w" sizes="(max-width: 361px) 100vw, 361px" /></a>
<p class="site-title"><a href="/" rel="home">Fussball24.de</a></p>
<p class="site-description">Fussball News, Vorberichte und Infos sowie Fanartikel</p>
</div>
<div id="header-content" class="clearfix">
</div>
</header>
</div>
<div id="mainnav-wrap">
<nav id="mainnav" class="container clearfix" role="navigation">
<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-656407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656407"><a href="/1-bundesliga/">1. Bundesliga</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="/2-bundesliga/">2. Bundesliga</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="/dfb-pokal/">DFB-Pokal</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="/champions-league/">Champions League</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="/europa-league/">Europa League</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="/nationalmannschaft/">Nationalmannschaft</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-219"><a href="/sonstige-fussball/">Sonstiges</a>
<ul class="sub-menu">
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="/international/">International</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="/frauen/">Frauen</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="/wm/">WM / WM-Qualifikation</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-214"><a href="/em/">EM / EM-Qualifikation</a></li>
<li id="menu-item-691381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691381"><a href="/100-eur-wettbonus-fuer-neukunden-moeglich/">100 EUR Wettbonus</a></li>
</ul>
</li>
<li id="menu-item-14225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14225"><a href="https://www.fussball24.de/fussball-fanartikel/">Fanartikel</a></li>
<li id="menu-item-1037240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1037240"><a href="/tipico-bonus-tipico-wettprogramm-und-infos/">Tipico Bonus</a></li>
</ul>
</nav>
</div>
<div id="wrap" class="container clearfix">
<section id="content" class="primary" role="main">
<article id="post-1065702" class="clearfix post-1065702 post type-post status-publish format-standard has-post-thumbnail hentry category-em tag-deutschland tag-em-qualifikation tag-fussball tag-holland tag-manuel-neuer tag-nationalmannschaft">
<div class="entry-meta-wrap postmeta-wrap clearfix">
<div class="entry-meta postmeta"><span class="meta-date"><a href="/loew-neuer-gegen-die-niederlande-im-dfb-tor/" title="23:44" rel="bookmark"><time class="entry-date published updated" datetime="2019-03-20T23:44:53+00:00">20. März 2019</time></a></span>
<span class="meta-category">
<a href="/em/" rel="category tag">EM / EM-Qualifikation</a>
</span>
</div>
</div>
<div class="post-content">
<h1 class="entry-title post-title">
<span>Löw: Neuer gegen die Niederlande im DFB-Tor</span>
</h1>
<div class="entry clearfix">
<div class="post-image-and-caption alignleft">
<img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/03/urn-newsml-dpa-com-20090101-190320-99-474246_medium_4_3.jpg" class="attachment-featured-content size-featured-content wp-post-image" alt="Löw: Neuer gegen die Niederlande im DFB-Tor" />					<div id="post-thumbnail-caption">
Bildhinweis: Steht gegen Holland im DFB-Tor: Bayern-Keeper Manuel Neuer. Foto: Christian Charisius					</div>
</div>
<div>
<p>Wolfsburg (dpa) &#8211; Kapitän Manuel Neuer wird beim Start in die EM-Qualifikation am Sonntag in den Niederlanden im deutschen Tor stehen.</p>
<p>Bundestrainer Joachim Löw bestätigte unmittelbar nach dem 1:1 gegen Serbien, dass er für das brisante Duell mit Holland auf den Bayern-Schlussmann baut. «Davon können Sie ausgehen», antwortete Löw in Wolfsburg auf eine entsprechende Frage.</p>
<p>Beim Jahresauftakt der Fußball-Nationalmannschaft stand Neuer in der Startelf gestanden und war beim Gegentor von Luka Jovic machtlos. In der zweiten Halbzeit stand Herausforderer Marc-André ter Stegen im Tor, bekam aber praktisch keine Gelegenheit sich auszuzeichnen.</p>
<p>«Er wird auf seine Einsätze kommen im Laufe des Jahres», sagte Löw über ter Stegen, der zuletzt beim FC Barcelona hervorragende Leistungen gezeigt hatte.</p>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=%2Floew-neuer-gegen-die-niederlande-im-dfb-tor%2F" data-link="https://www.facebook.com/share.php?u=%2Floew-neuer-gegen-die-niederlande-im-dfb-tor%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Teilen</span></span></span></span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=L%C3%B6w%3A+Neuer+gegen+die+Niederlande+im+DFB-Tor&url=%2Floew-neuer-gegen-die-niederlande-im-dfb-tor%2F&via=Fussball24de" data-link="https://twitter.com/intent/tweet?text=L%C3%B6w%3A+Neuer+gegen+die+Niederlande+im+DFB-Tor&url=%2Floew-neuer-gegen-die-niederlande-im-dfb-tor%2F&via=Fussball24de" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittern</span></span></span></span></a></div><div class="nc_tweetContainer swp_linkedin" data-network="linkedin"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=%2Floew-neuer-gegen-die-niederlande-im-dfb-tor%2F" data-link="https://www.linkedin.com/cws/share?url=%2Floew-neuer-gegen-die-niederlande-im-dfb-tor%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Teilen</span></span></span></span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><div class="rp4wp-related-posts rp4wp-related-post">
<h3><h3 style='color:#0f8a0c;text-transform: none;'><a href='https://wlBet3000.adsrv.eacdn.com/C.ashx?btag=a_2262b_2553c_&affid=1644&siteid=2262&adid=2553&c=' target='_blank'><img style='max-width:100%;vertical-align: middle;margin-right:20px;' alt='Bet3000' title='Bis zu 150 EUR Bonus bei Bet3000 holen' src='https://www.fussball24.de/wp-content/uploads/2019/01/bet3000-logo.jpg'> » Beste Quoten und 150 EUR Bonus kassieren </h3></a> <br><br><h3>Verwandte Themen:</h3></h3>	<ul class="rp4wp-posts-list">
<li class="rp4wp-col rp4wp-col-first">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="/hitzfeld-blickt-optimistisch-auf-dfb/">Hitzfeld blickt optimistisch auf DFB</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="/hitzfeld-blickt-optimistisch-auf-dfb/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/11/urn-newsml-dpa-com-20090101-181122-99-917091_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Berlin (dpa) - Der frühere Erfolgstrainer des FC Bayern München und von Borussia Dortmund, Ottmar Hitzfeld, hat sich optimistisch über&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-last">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="/matthaeus-fordert-wechsel-im-dfb-tor/">Matthäus fordert Wechsel im DFB-Tor</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="/matthaeus-fordert-wechsel-im-dfb-tor/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/10/urn-newsml-dpa-com-20090101-181015-99-372530_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Paris (dpa) - Rekord-Nationalspieler Lothar Matthäus hat einen Wechsel im Tor der deutschen Fußball-Nationalmannschaft gefordert und die Personalentscheidungen von Bundestrainer&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-first">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="/neuer-einsatz-im-dfb-pokal-bei-hertha-fraglich/">Neuer-Einsatz im DFB-Pokal bei Hertha fraglich</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="/neuer-einsatz-im-dfb-pokal-bei-hertha-fraglich/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/02/urn-newsml-dpa-com-20090101-190203-99-837961_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>München (dpa) - Nachdem Manuel Neuer bereits am Wochenende in der Bundesliga pausieren musste, scheint sein Einsatz im DFB-Pokal unter&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-last">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="/neuer-wieder-zurueck-im-bayern-tor/">Neuer wieder zurück im Bayern-Tor</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="/neuer-wieder-zurueck-im-bayern-tor/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/02/urn-newsml-dpa-com-20090101-190215-99-07813_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Augsburg (dpa) - Fußball-Nationaltorhüter Manuel Neuer kehrt im Spiel beim FC Augsburg erwartungsgemäß ins Tor des FC Bayern München zurück.&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-first">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="/queiroz-ist-neuer-trainer-von-kolumbiens-nationalmannschaft/">Queiroz ist neuer Trainer von Kolumbiens Nationalmannschaft</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="/queiroz-ist-neuer-trainer-von-kolumbiens-nationalmannschaft/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/02/urn-newsml-dpa-com-20090101-190207-99-896509_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Bogota (dpa)- Wenige Tage nach seinem Rücktritt als Trainer der iranischen Fußball-Nationalmannschaft ist Carlos Queiroz als Coach der Kolumbianer vorgestellt&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-last">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="/hitzfeld-nationalmannschaft-mit-loew-auf-dem-richtigen-weg/">Hitzfeld: Nationalmannschaft mit Löw auf dem richtigen Weg</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="/hitzfeld-nationalmannschaft-mit-loew-auf-dem-richtigen-weg/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/01/urn-newsml-dpa-com-20090101-190110-99-510994_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Basel (dpa) - Der frühere Erfolgstrainer Ottmar Hitzfeld sieht die deutsche Fußball-Nationalmannschaft unter Bundestrainer Joachim Löw auf dem richtigen Weg.</p></div></li>	</ul>
</div>
<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="/loew-neuer-gegen-die-niederlande-im-dfb-tor/"
dc:identifier="/loew-neuer-gegen-die-niederlande-im-dfb-tor/"
dc:title="Löw: Neuer gegen die Niederlande im DFB-Tor"
trackback:ping="/loew-neuer-gegen-die-niederlande-im-dfb-tor/trackback/" />
</rdf:RDF> -->
<div class="page-links"></div>			
</div>
<div class="meta-tags clearfix"></div>
</div>
</article>   
</section>
<section id="sidebar" class="secondary clearfix" role="complementary">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle"><span>Tipico Bonus holen</span></h3><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.tipico-affiliates.com/ad.aspx?pid=214819&bid=1490"></script></div></aside><aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
</label>
<button type="submit" class="search-submit">
<span class="genericon-search"></span>
</button>
</form>
</aside>  <aside id="mailpoet_form-2" class="widget widget_mailpoet_form">
<h3 class="widgettitle"><span>Abonniere unseren Newsletter</span></h3>
<div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget">
<style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }</style>
<form
target="_self"
method="post"
action="/wp-admin/admin-post.php?action=mailpoet_subscription_form"
class="mailpoet_form mailpoet_form_widget"
novalidate
>
<input type="hidden" name="data[form_id]" value="2" />
<input type="hidden" name="token" value="dc21419539" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></p>
<p class="mailpoet_paragraph"><label class="mailpoet_checkbox_label"> Ja, ich möchte die täglichen Fussball24-News per Email erhalten.  <span class="mailpoet_required">*</span></label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[cf_4]" value="1" data-parsley-required="true" data-parsley-required-message="Bitte wähle mindestens eine Option aus" data-parsley-group="custom_field_4" data-parsley-errors-container=".mailpoet_error_4" />  </label><span class="mailpoet_error_4"></span></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Anmelden!" data-automation-id="subscribe-submit-button" /></p>
<div class="mailpoet_message">
<p class="mailpoet_validate_success"
style="display:none;"
>Prüfe Deinen Posteingang und den Spamordner, um Dein Abonnement zu bestätigen.
</p>
<p class="mailpoet_validate_error"
style="display:none;"
>        </p>
</div>
</form>
</div>
</aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle"><span>Neueste Beiträge</span></h3>		<ul>
<li>
<a href="/loew-neuer-gegen-die-niederlande-im-dfb-tor/">Löw: Neuer gegen die Niederlande im DFB-Tor</a>
</li>
<li>
<a href="/tv-experte-klinsmann-mehr-kollege-als-kritiker/">TV-Experte Klinsmann sieht Neustart positiv</a>
</li>
<li>
<a href="/viel-arbeit-fuer-loew-dfb-elf-verschenkt-sieg-gegen-serbien/">Viel Arbeit für Löw: DFB-Elf verschenkt Sieg gegen Serbien</a>
</li>
<li>
<a href="/wolfsburger-frauen-verlieren-hinspiel-in-lyon/">Wolfsburger Frauen verlieren Hinspiel in Lyon</a>
</li>
<li>
<a href="/die-deutsche-fussball-nationalmannschaft-in-der-einzelkritik-6/">Die deutsche Fußball-Nationalmannschaft in der Einzelkritik</a>
</li>
<li>
<a href="/van-marwijk-uebernimmt-die-vereinigten-arabischen-emirate/">Van Marwijk übernimmt die Vereinigten Arabischen Emirate</a>
</li>
<li>
<a href="/mit-neuer-im-tor-und-debuetant-klostermann-gegen-serbien/">Mit Neuer im Tor und Debütant Klostermann gegen Serbien</a>
</li>
<li>
<a href="/dfb-muss-punktabzug-gegen-waldhof-mannheim-zuruecknehmen/">DFB muss Punktabzug gegen Waldhof Mannheim zurücknehmen</a>
</li>
<li>
<a href="/bild-drei-spiele-sperre-fuer-herthas-ibisevic-gefordert/">Sperre für Ibisevic: Hertha legt Einspruch ein</a>
</li>
<li>
<a href="/bayer-leverkusen-siegt-gegen-ajax-amsterdam/">Bayer Leverkusen siegt gegen Ajax Amsterdam</a>
</li>
<li>
<a href="/aussenseiter-trio-in-deutschlands-quali-gruppe/">Außenseiter-Trio in Deutschlands Quali-Gruppe</a>
</li>
<li>
<a href="/hannover-96-muss-mitgliederdaten-an-opposition-herausgeben/">Hannover 96 muss Mitgliederdaten an Opposition herausgeben</a>
</li>
<li>
<a href="/fc-st-pauli-verpflichtet-dresdner-rico-benatelli/">FC St. Pauli verpflichtet Dresdner Rico Benatelli</a>
</li>
<li>
<a href="/u21-vor-bewaehrungsprobe-ohne-eggestein-und-klostermann/">U21 vor «Bewährungsprobe» &#8211; ohne Eggestein und Klostermann</a>
</li>
<li>
<a href="/bayern-jungstuermer-davies-verletzt/">Bayern-Jungstürmer Davies verletzt</a>
</li>
</ul>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widgettitle"><span>Kategorien</span></h3>		<ul>
<li class="cat-item cat-item-3"><a href="/1-bundesliga/" title="1. Bundesliga News, Spielberichte, Transfers - Neuigkeiten aus der Ersten Liga">1. Bundesliga</a>
</li>
<li class="cat-item cat-item-4"><a href="/2-bundesliga/" title="2. Bundesliga News und Transfers, Spielberichte und Ergebnisse">2. Bundesliga</a>
</li>
<li class="cat-item cat-item-1"><a href="/allgemein/" >Allgemein</a>
</li>
<li class="cat-item cat-item-7"><a href="/champions-league/" title="Champions League News und Ergebnisse - Gruppenphase und K.O. Runde, Qualifikation und Auslosung">Champions League</a>
</li>
<li class="cat-item cat-item-6"><a href="/dfb-pokal/" title="DFB-Pokal News und Spielberichte - Pokal Ergebnisse und Auslosungen">DFB-Pokal</a>
</li>
<li class="cat-item cat-item-11"><a href="/em/" title="EM News und EM Qualifikation News und Ergebnisse">EM / EM-Qualifikation</a>
</li>
<li class="cat-item cat-item-8"><a href="/europa-league/" title="Europa League News und Ergebnisse - Gruppenphase und K.O. Runde, Qualifikation und Auslosung">Europa League</a>
</li>
<li class="cat-item cat-item-13"><a href="/frauen/" title="Frauenfussball News, Nationalmannschaft und Vereine der Frauen, Transfers und Ergebnisse">Frauen</a>
</li>
<li class="cat-item cat-item-10"><a href="/international/" title="Fussball International News und Transfers, Ergebnisse International, ...">International</a>
</li>
<li class="cat-item cat-item-9"><a href="/nationalmannschaft/" title="Nationalmannschaft News und Ergebnisse, Nationalmannschaft Termine und Hintergrundinfos">Nationalmannschaft</a>
</li>
<li class="cat-item cat-item-14"><a href="/sonstige-fussball/" title="Sonstige Fussball News und Top aktuelle Infos zum Fussball">Sonstige Fussball News</a>
</li>
<li class="cat-item cat-item-12"><a href="/wm/" title="WM News und WM Qualifikation News und Ergebnisse">WM / WM-Qualifikation</a>
</li>
</ul>
</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle"><span>Sonstiges</span></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1037241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1037241"><a href="/tipico-bonus-tipico-wettprogramm-und-infos/">Tipico Bonus | Tipico Wettprogramm</a></li>
<li id="menu-item-687923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687923"><a href="/impressum/">Impressum</a></li>
<li id="menu-item-712064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712064"><a href="/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-687922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687922"><a href="/newsletter/">Newsletter</a></li>
<li id="menu-item-696238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696238"><a href="https://www.spielen-mit-verantwortung.de/startseite.html">18+ (Glücksspiel kann süchtig machen)</a></li>
</ul></div></aside>
</section>
</div>
	
<div id="footer-bg">
<div id="footer-wrap">
<footer id="footer" class="container clearfix" role="contentinfo">
<div id="footer-text">
<span class="credit-link">
Erstellt mit <a href="http://wordpress.org" title="WordPress">WordPress</a> und <a href="https://themezee.com/themes/rubine/" title="Rubine WordPress Theme">Rubine</a>.
</span>
</div>
</footer>
</div>
</div>
</div><!-- end #wrapper -->
<!-- Anfang DIV für die InfoBox --><div id="atkp-infobox" class="atkp-popup" style="z-index:1; visibility:hidden;"><div id="BoxInnen"><span id="BoxInhalte">&nbsp;</span></div></div><!-- Ende DIV für die InfoBox -->	<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<!-- <link rel='stylesheet' id='mailpoet_public-css'  href='https://www.fussball24.de/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.9.10' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/q9q3m327/g0546.css" media="all"/>
<script type='text/javascript'>
window._gscq = window._gscq || []
</script>
<script type='text/javascript' data-cfasync="false" async src='//widgets.getsitecontrol.com/59495/script.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"anzeigen","visibility_hide":"verstecken","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thirsty_global_vars = {"home_url":"\/\/","ajax_url":"\/wp-admin\/admin-ajax.php","link_fixer_enabled":"yes","link_prefix":"quoten","link_prefixes":["recommends","quoten"],"post_id":"1065702","enable_record_stats":"yes","enable_js_redirect":"yes","disable_thirstylink_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/thirstyaffiliates/js/app/ta.js?ver=3.6'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.3'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_7e9b2c127a05710d91e197f1704e1c6f","fragment_name":"wc_fragments_7e9b2c127a05710d91e197f1704e1c6f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/mailpoet/assets/js/vendor.169f324b.js?ver=3.17.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/mailpoet/assets/js/public.3cbea7a9.js?ver=3.17.1'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
if(typeof MailPoet !== 'undefined') {
MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
} else {
setTimeout(initMailpoetTranslation, 250);
}
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type="text/javascript">var swpFloatBeforeContent = false;var swpClickTracking = false;</script>
<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Zustimmen</a><a href="/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Datenschutzerklärung</a>
</div>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 0.96797990799 seconds, on 20-03-19 23:50:16 -->