<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>

<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://www.fussball24.de/xmlrpc.php" />



<title>Hannover 96 leiht Jonathas nach Brasilien aus - Fussball24.de</title>

<!-- Social Warfare v3.0.9 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://www.fussball24.de/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.0.9");src:url("https://www.fussball24.de/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.0.9#iefix") format("embedded-opentype"),url("https://www.fussball24.de/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=3.0.9") format("woff"),
	url("https://www.fussball24.de/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=3.0.9") format("truetype"),url("https://www.fussball24.de/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=3.0.9#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.0.9 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO Premium plugin v7.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hannover (dpa) - Hannover 96 leiht Angreifer Jonathas für ein Jahr an Corinthians Sao Paulo aus. Der brasilianische Stürmer kehrt aus privaten Gründen zurück in seine Heimat, wie der Fußball-Bundesligist mitteilte."/>
<meta name="original-source" content="https://www.fussball24.de/hannover-96-leiht-jonathas-nach-brasilien-aus/" />
<link rel="canonical" href="https://www.fussball24.de/hannover-96-leiht-jonathas-nach-brasilien-aus/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hannover 96 leiht Jonathas nach Brasilien aus - Fussball24.de" />
<meta property="og:description" content="Hannover (dpa) - Hannover 96 leiht Angreifer Jonathas für ein Jahr an Corinthians Sao Paulo aus. Der brasilianische Stürmer kehrt aus privaten Gründen zurück in seine Heimat, wie der Fußball-Bundesligist mitteilte." />
<meta property="og:url" content="https://www.fussball24.de/hannover-96-leiht-jonathas-nach-brasilien-aus/" />
<meta property="og:site_name" content="Fussball24.de" />
<meta property="article:publisher" content="https://www.facebook.com/Fussball24.de/" />
<meta property="article:tag" content="Bundesliga" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Fußball" />
<meta property="article:tag" content="Hannover" />
<meta property="article:tag" content="Niedersachsen" />
<meta property="article:section" content="1. Bundesliga" />
<meta property="article:published_time" content="2018-06-30T09:11:53+02:00" />
<meta property="fb:app_id" content="david.placht" />
<meta property="og:image" content="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/06/urn-newsml-dpa-com-20090101-180630-99-951047_medium_4_3.jpg" />
<meta property="og:image:secure_url" content="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/06/urn-newsml-dpa-com-20090101-180630-99-951047_medium_4_3.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Hannover (dpa) - Hannover 96 leiht Angreifer Jonathas für ein Jahr an Corinthians Sao Paulo aus. Der brasilianische Stürmer kehrt aus privaten Gründen zurück in seine Heimat, wie der Fußball-Bundesligist mitteilte." />
<meta name="twitter:title" content="Hannover 96 leiht Jonathas nach Brasilien aus - Fussball24.de" />
<meta name="twitter:site" content="@Fussball24de" />
<meta name="twitter:image" content="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/06/urn-newsml-dpa-com-20090101-180630-99-951047_medium_4_3.jpg" />
<meta name="twitter:creator" content="@Fussball24de" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.fussball24.de\/","sameAs":["https:\/\/www.facebook.com\/Fussball24.de\/","https:\/\/twitter.com\/Fussball24de"],"@id":"https:\/\/www.fussball24.de\/#organization","name":"Fussball24.de","logo":"https:\/\/www.fussball24.de\/wp-content\/uploads\/2016\/12\/fussball24-logo.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.fussball24.de/hannover-96-leiht-jonathas-nach-brasilien-aus/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fussball24.de &raquo; Feed" href="https://www.fussball24.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fussball24.de &raquo; Kommentar-Feed" href="https://www.fussball24.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fussball24.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.fussball24.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.fussball24.de/wp-content/plugins/social-warfare/css/style.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.fussball24.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite-child/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='rubine-lite-stylesheet-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite-child/style.css?ver=1.0.0' type='text/css' media='all' />
<style id='rubine-lite-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rubine-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Carme%3A400%2C700%7CFrancois+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='atkp-styles-css'  href='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/css/style.css?ver=4.9.6' type='text/css' media='all' />
<style id='atkp-styles-inline-css' type='text/css'>
.atkp-button {
	-moz-box-shadow:inset 0 1px 0 0 #fff6af;
	-webkit-box-shadow:inset 0 1px 0 0 #fff6af;
	box-shadow:inset 0px 1px 0px 0px #fff6af !important;
	background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #ffec64), color-stop(1, #ffab23));
	background:-moz-linear-gradient(top, #ffec64 5%, #ffab23 100%);
	background:-webkit-linear-gradient(top, #ffec64 5%, #ffab23 100%);
	background:-o-linear-gradient(top, #ffec64 5%, #ffab23 100%);
	background:-ms-linear-gradient(top, #ffec64 5%, #ffab23 100%);
	background:linear-gradient(to bottom, #ffec64 5%, #ffab23 100%);
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffec64', endColorstr='#ffab23',GradientType=0);
	background-color:#ffec64;
	-moz-border-radius:3px;
	-webkit-border-radius:3px;
	border-radius:3px;
	border:1px solid #ffaa22 !important;
	display:inline-block;
	cursor:pointer;
	color:#333333 !important;
	font-family:Arial;
	font-size:15px;
	font-weight:bold;
	padding:6px 24px;
	text-decoration:none;
	text-shadow:0 1px 0 #ffee66;
    margin-top: 5px;
    text-align: center;
    text-decoration: none !important;
   
}

 .atkp-button:hover {
	background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #ffab23), color-stop(1, #ffec64));
	background:-moz-linear-gradient(top, #ffab23 5%, #ffec64 100%);
	background:-webkit-linear-gradient(top, #ffab23 5%, #ffec64 100%);
	background:-o-linear-gradient(top, #ffab23 5%, #ffec64 100%);
	background:-ms-linear-gradient(top, #ffab23 5%, #ffec64 100%);
	background:linear-gradient(to bottom, #ffab23 5%, #ffec64 100%);
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffab23', endColorstr='#ffec64',GradientType=0);
	background-color:#ffab23;
	text-decoration: none !important;
}
 .atkp-button:active {
	position:relative;
	top:1px;
}

.atkp-secondbutton {
	-moz-box-shadow:inset 0 1px 0 0 #fff6af;
	-webkit-box-shadow:inset 0 1px 0 0 #fff6af;
	box-shadow:inset 0px 1px 0px 0px #fff6af !important;
	background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #ffec64), color-stop(1, #ffab23));
	background:-moz-linear-gradient(top, #ffec64 5%, #ffab23 100%);
	background:-webkit-linear-gradient(top, #ffec64 5%, #ffab23 100%);
	background:-o-linear-gradient(top, #ffec64 5%, #ffab23 100%);
	background:-ms-linear-gradient(top, #ffec64 5%, #ffab23 100%);
	background:linear-gradient(to bottom, #ffec64 5%, #ffab23 100%);
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffec64', endColorstr='#ffab23',GradientType=0);
	background-color:#ffec64;
	-moz-border-radius:3px;
	-webkit-border-radius:3px;
	border-radius:3px;
	border:1px solid #ffaa22 !important;
	display:inline-block;
	cursor:pointer;
	color:#333333 !important;
	font-family:Arial;
	font-size:15px;
	font-weight:bold;
	padding:6px 24px;
	text-decoration:none;
	text-shadow:0 1px 0 #ffee66;
    margin-top: 5px;
    text-align: center;
    text-decoration: none !important;
   
}

 .atkp-secondbutton:hover {
	background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #ffab23), color-stop(1, #ffec64));
	background:-moz-linear-gradient(top, #ffab23 5%, #ffec64 100%);
	background:-webkit-linear-gradient(top, #ffab23 5%, #ffec64 100%);
	background:-o-linear-gradient(top, #ffab23 5%, #ffec64 100%);
	background:-ms-linear-gradient(top, #ffab23 5%, #ffec64 100%);
	background:linear-gradient(to bottom, #ffab23 5%, #ffec64 100%);
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffab23', endColorstr='#ffec64',GradientType=0);
	background-color:#ffab23;
	text-decoration: none !important;
}
 .atkp-secondbutton:active {
	position:relative;
	top:1px;
}


.atkp-box {
    background-image: linear-gradient(to top,#fafafa 0,#fdfdfd 20%,#fff 60%);
      border: 1px solid #ececec;
}

.atkp-producttable-highlight1 {        border-right: 1px solid #67bc45 !important;        border-left: 1px solid #67bc45 !important;        background-color:#EFF8EC; }.atkp-producttable-bottom-highlight1 {        border-bottom: 1px solid #67bc45 !important;}.atkp-predicate-highlight1 {        height:35px;background-color:#67bc45;}.atkp-producttable-highlight2 {        border-right: 1px solid #ffbd11 !important;        border-left: 1px solid #ffbd11 !important;        background-color:#FFF8E7; }.atkp-producttable-bottom-highlight2 {        border-bottom: 1px solid #ffbd11 !important;}.atkp-predicate-highlight2 {        height:35px;background-color:#ffbd11;}.atkp-producttable-highlight3 {        border-right: 1px solid #1081c5 !important;        border-left: 1px solid #1081c5 !important;        background-color:#E7F2F9; }.atkp-producttable-bottom-highlight3 {        border-bottom: 1px solid #1081c5 !important;}.atkp-predicate-highlight3 {        height:35px;background-color:#1081c5;}
</style>
<link rel='stylesheet' id='atkp-lightslider-styles-css'  href='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/lib/lightslider/css/lightslider.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='atkp-select2-styles-css'  href='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/lib/select2/css/select2.min.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/themes/rubine-lite/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var rubine_navigation_params = {"menuTitle":"Men\u00fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/themes/rubine-lite/js/navigation.js?ver=20160719'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/lib/lightslider/js/lightslider.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/lib/select2/js/select2.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/js/library.js?ver=4.9.6'></script>
<script type='text/javascript'>

                var $j = jQuery.noConflict();
                $j(document).ready(function() {
            
                    $j('.atkp-imagegallery').lightSlider({
                        gallery:true,
                        item:1,
                        loop:true,
                        thumbItem:5,
                        
                        slideMargin:0,
                        enableDrag: false,
                        currentPagerPosition:'left',
                        onSliderLoad: function(el) {
                            el.lightGallery({
                                selector: '.atkp-imagegallery .lslide'
                            });
                        }           
                    });  
                    
                    $j('.atkp-imageslider').lightSlider({                        
                        item:1,
                        slideMargin:0,
                        loop:true
                    });
                    
                    $j('.atkp-autoimageslider').lightSlider({                        
                        item:4,
                        auto:true,
                        loop:true,
                        pauseOnHover: true,                        
                    });
                  });
            
            
</script>
<link rel='https://api.w.org/' href='https://www.fussball24.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fussball24.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fussball24.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<meta name="generator" content="WooCommerce 3.4.3" />
<link rel='shortlink' href='https://www.fussball24.de/?p=710364' />
<link rel="alternate" type="application/json+oembed" href="https://www.fussball24.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fussball24.de%2Fhannover-96-leiht-jonathas-nach-brasilien-aus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fussball24.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fussball24.de%2Fhannover-96-leiht-jonathas-nach-brasilien-aus%2F&#038;format=xml" />

<!-- Diese Seite verwendet das Affiliate Toolkit / https://www.affiliate-toolkit.com -->

<!-- Markup (JSON-LD) structured in schema.org ver.4.3.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.fussball24.de/1-bundesliga/",
                "name": "1. Bundesliga"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.fussball24.de/hannover-96-leiht-jonathas-nach-brasilien-aus/",
                "name": "Hannover 96 leiht Jonathas nach Brasilien aus"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "SiteNavigationElement",
    "name": [
        "Bundesliga",
        "Spielberichte",
        "Mannschaften",
        "2. Liga",
        "Spielberichte",
        "Mannschaften",
        "3. Liga",
        "DFB-Pokal",
        "Champions League",
        "Europa League",
        "Nationalmannschaft",
        "Sonstiges",
        "International",
        "Frauen",
        "WM / WM-Qualifikation",
        "EM / EM-Qualifikation",
        "100 EUR Wettbonus",
        "Fanartikel"
    ],
    "url": [
        "https://www.fussball24.de/1-bundesliga/",
        "https://www.fussball24.de/1-bundesliga-spielberichte/",
        "https://www.fussball24.de/1-bundesliga-mannschaften/",
        "https://www.fussball24.de/2-bundesliga/",
        "https://www.fussball24.de/2-bundesliga-spielberichte/",
        "https://www.fussball24.de/2-bundesliga-mannschaften/",
        "https://www.fussball24.de/3-bundesliga/",
        "https://www.fussball24.de/dfb-pokal/",
        "https://www.fussball24.de/champions-league/",
        "https://www.fussball24.de/europa-league/",
        "https://www.fussball24.de/nationalmannschaft/",
        "https://www.fussball24.de/sonstige-fussball/",
        "https://www.fussball24.de/international/",
        "https://www.fussball24.de/frauen/",
        "https://www.fussball24.de/wm/",
        "https://www.fussball24.de/em/",
        "https://www.fussball24.de/100-eur-wettbonus-fuer-neukunden-moeglich/",
        "https://www.fussball24.de/fussball-fanartikel/"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.fussball24.de/hannover-96-leiht-jonathas-nach-brasilien-aus/"
    },
    "headline": "Hannover 96 leiht Jonathas nach Brasilien aus",
    "datePublished": "2018-06-30T09:11:53+0200",
    "dateModified": "2018-06-30T09:11:53+0000",
    "author": {
        "@type": "Person",
        "name": ""
    },
    "description": "Hannover (dpa) - Hannover 96 leiht Angreifer Jonathas für ein Jahr an Corinthians Sao Paulo aus. Der brasilianische Stürmer kehrt aus privaten Gründen zurück in seine Heimat, wie der Fußball-Bundesligist mitteilte.",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.fussball24.de/wp-content/uploads/thumbnails/2018/06/urn-newsml-dpa-com-20090101-180630-99-951047_medium_4_3.jpg",
        "width": 400,
        "height": 300
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fussball24.de",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg",
            "width": 361,
            "height": 59
        }
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.fussball24.de/hannover-96-leiht-jonathas-nach-brasilien-aus/"
    },
    "headline": "Hannover 96 leiht Jonathas nach Brasilien aus",
    "datePublished": "2018-06-30T09:11:53+0200",
    "dateModified": "2018-06-30T09:11:53+0000",
    "author": {
        "@type": "Person",
        "name": ""
    },
    "description": "Hannover (dpa) - Hannover 96 leiht Angreifer Jonathas für ein Jahr an Corinthians Sao Paulo aus. Der brasilianische Stürmer kehrt aus privaten Gründen zurück in seine Heimat, wie der Fußball-Bundesligist mitteilte.",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.fussball24.de/wp-content/uploads/thumbnails/2018/06/urn-newsml-dpa-com-20090101-180630-99-951047_medium_4_3.jpg",
        "width": 400,
        "height": 300
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fussball24.de",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg",
            "width": 361,
            "height": 59
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="text/javascript">window["\x62\x6f\x75\x6e\x63\x65\x62\x6f\x6f\x73\x74\x65\x72"]={"\x75\x72\x6c\x5f\x67\x6f\x6f\x67\x6c\x65":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x31\x30\x30\x2d\x65\x75\x72\x2d\x77\x65\x74\x74\x62\x6f\x6e\x75\x73\x2d\x66\x75\x65\x72\x2d\x6e\x65\x75\x6b\x75\x6e\x64\x65\x6e\x2d\x6d\x6f\x65\x67\x6c\x69\x63\x68\x2f"],"\x75\x72\x6c\x5f\x79\x61\x68\x6f\x6f":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x31\x30\x30\x2d\x65\x75\x72\x2d\x77\x65\x74\x74\x62\x6f\x6e\x75\x73\x2d\x66\x75\x65\x72\x2d\x6e\x65\x75\x6b\x75\x6e\x64\x65\x6e\x2d\x6d\x6f\x65\x67\x6c\x69\x63\x68\x2f"],"\x75\x72\x6c\x5f\x62\x69\x6e\x67":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x31\x30\x30\x2d\x65\x75\x72\x2d\x77\x65\x74\x74\x62\x6f\x6e\x75\x73\x2d\x66\x75\x65\x72\x2d\x6e\x65\x75\x6b\x75\x6e\x64\x65\x6e\x2d\x6d\x6f\x65\x67\x6c\x69\x63\x68\x2f"],"\x75\x72\x6c\x5f\x74\x77\x69\x74\x74\x65\x72":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x31\x30\x30\x2d\x65\x75\x72\x2d\x77\x65\x74\x74\x62\x6f\x6e\x75\x73\x2d\x66\x75\x65\x72\x2d\x6e\x65\x75\x6b\x75\x6e\x64\x65\x6e\x2d\x6d\x6f\x65\x67\x6c\x69\x63\x68\x2f"],"\x75\x72\x6c\x5f\x67\x6f\x6f\x67\x6c\x65\x5f\x70\x6c\x75\x73":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x31\x30\x30\x2d\x65\x75\x72\x2d\x77\x65\x74\x74\x62\x6f\x6e\x75\x73\x2d\x66\x75\x65\x72\x2d\x6e\x65\x75\x6b\x75\x6e\x64\x65\x6e\x2d\x6d\x6f\x65\x67\x6c\x69\x63\x68\x2f"],"\x75\x72\x6c\x5f\x79\x6f\x75\x74\x75\x62\x65":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x31\x30\x30\x2d\x65\x75\x72\x2d\x77\x65\x74\x74\x62\x6f\x6e\x75\x73\x2d\x66\x75\x65\x72\x2d\x6e\x65\x75\x6b\x75\x6e\x64\x65\x6e\x2d\x6d\x6f\x65\x67\x6c\x69\x63\x68\x2f"],"\x75\x72\x6c\x5f\x74\x75\x6d\x62\x6c\x72":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x31\x30\x30\x2d\x65\x75\x72\x2d\x77\x65\x74\x74\x62\x6f\x6e\x75\x73\x2d\x66\x75\x65\x72\x2d\x6e\x65\x75\x6b\x75\x6e\x64\x65\x6e\x2d\x6d\x6f\x65\x67\x6c\x69\x63\x68\x2f"],"\x75\x72\x6c\x5f\x69\x6e\x73\x74\x61\x67\x72\x61\x6d":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x31\x30\x30\x2d\x65\x75\x72\x2d\x77\x65\x74\x74\x62\x6f\x6e\x75\x73\x2d\x66\x75\x65\x72\x2d\x6e\x65\x75\x6b\x75\x6e\x64\x65\x6e\x2d\x6d\x6f\x65\x67\x6c\x69\x63\x68\x2f"],"async":true};</script>
<script type="text/javascript">(function(d,s){var js=d.createElement(s),p=d.getElementsByTagName(s)[0];s.type='text/javascript';s.async=true;js.src="\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x77\x70\x2d\x63\x6f\x6e\x74\x65\x6e\x74\x2f\x70\x6c\x75\x67\x69\x6e\x73\x2f\x62\x6f\x75\x6e\x63\x65\x62\x6f\x6f\x73\x74\x65\x72\x2f\x6a\x73\x2f\x62\x6f\x75\x6e\x63\x65\x62\x6f\x6f\x73\x74\x65\x72\x2e\x6a\x73";p.parentNode.insertBefore(js,p);})(document,'script');</script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-687955-10', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
  window.cookieconsent_options = {
  message: 'Diese Website nutzt Cookies, um bestm&ouml;gliche Funktionalit&auml;t bieten zu k&ouml;nnen.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Mehr Infos',
  link: 'https://www.fussball24.de/fussball-fanartikel/impressum.html#two',
  theme: 'dark-bottom'
 };
</script>
<script type="text/javascript" src="//s3.amazonaws.com/valao-cloud/cookie-hinweis/script.js"></script>
<meta name="msvalidate.01" content="6FB32E7BA73ADCDF3F0BFEE7F2C530C1" />
</head>



<body class="post-template-default single single-post postid-710364 single-format-standard wp-custom-logo woocommerce-no-js">






<div id="wrapper" class="hfeed">



	<div id="header-wrap">



		<div id="topheader-wrap">



			<div id="topheader" class="container clearfix">



				


				


			</div>



		</div>



		<header id="header" class="container clearfix" role="banner">



			<div id="logo">



				<a href="https://www.fussball24.de/" class="custom-logo-link" rel="home" itemprop="url"><img width="361" height="59" src="https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg" class="custom-logo" alt="Fussball24.de Logo" itemprop="logo" srcset="https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg 361w, https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo-150x25.jpg 150w" sizes="(max-width: 361px) 100vw, 361px" /></a>
				


            <p class="site-title"><a href="https://www.fussball24.de/" rel="home">Fussball24.de</a></p>



	    
				


			<p class="site-description">Fussball News, Vorberichte und Infos sowie Fanartikel</p>



		


			</div>



			<div id="header-content" class="clearfix">



			


			</div>



		</header>



	</div>



	<div id="mainnav-wrap">



		<nav id="mainnav" class="container clearfix" role="navigation">

			<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-656407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-656407"><a href="https://www.fussball24.de/1-bundesliga/">Bundesliga</a>
<ul class="sub-menu">
	<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="https://www.fussball24.de/1-bundesliga-spielberichte/">Spielberichte</a></li>
	<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="https://www.fussball24.de/1-bundesliga-mannschaften/">Mannschaften</a></li>
</ul>
</li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-209"><a href="https://www.fussball24.de/2-bundesliga/">2. Liga</a>
<ul class="sub-menu">
	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.fussball24.de/2-bundesliga-spielberichte/">Spielberichte</a></li>
	<li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="https://www.fussball24.de/2-bundesliga-mannschaften/">Mannschaften</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://www.fussball24.de/3-bundesliga/">3. Liga</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://www.fussball24.de/dfb-pokal/">DFB-Pokal</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.fussball24.de/champions-league/">Champions League</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="https://www.fussball24.de/europa-league/">Europa League</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.fussball24.de/nationalmannschaft/">Nationalmannschaft</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-219"><a href="https://www.fussball24.de/sonstige-fussball/">Sonstiges</a>
<ul class="sub-menu">
	<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://www.fussball24.de/international/">International</a></li>
	<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="https://www.fussball24.de/frauen/">Frauen</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.fussball24.de/wm/">WM / WM-Qualifikation</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://www.fussball24.de/em/">EM / EM-Qualifikation</a></li>
	<li id="menu-item-691381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691381"><a href="https://www.fussball24.de/100-eur-wettbonus-fuer-neukunden-moeglich/">100 EUR Wettbonus</a></li>
</ul>
</li>
<li id="menu-item-14225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14225"><a href="https://www.fussball24.de/fussball-fanartikel/">Fanartikel</a></li>
</ul>
		</nav>



	</div>






	<div id="wrap" class="container clearfix">

		

		<section id="content" class="primary" role="main">
   
		

		
			

		<article id="post-710364" class="clearfix post-710364 post type-post status-publish format-standard has-post-thumbnail hentry category-1-bundesliga tag-bundesliga tag-deutschland tag-fussball tag-hannover tag-niedersachsen">



		<div class="entry-meta-wrap postmeta-wrap clearfix">



			<div class="entry-meta postmeta"><span class="meta-date"><a href="https://www.fussball24.de/hannover-96-leiht-jonathas-nach-brasilien-aus/" title="9:11" rel="bookmark"><time class="entry-date published updated" datetime="2018-06-30T09:11:53+00:00">30. Juni 2018</time></a></span>


	<span class="meta-category">

		<a href="https://www.fussball24.de/1-bundesliga/" rel="category tag">1. Bundesliga</a>
	</span>



</div>

		

		</div>

		

		<div class="post-content">



			<h1 class="entry-title post-title">

				
				<span>Hannover 96 leiht Jonathas nach Brasilien aus</span>
			</h1>



			<div class="entry clearfix">
				

				<div class="post-image-and-caption alignleft">
					<img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/06/urn-newsml-dpa-com-20090101-180630-99-951047_medium_4_3.jpg" class="attachment-featured-content size-featured-content wp-post-image" alt="Hannover 96 leiht Jonathas nach Brasilien aus" />					<div id="post-thumbnail-caption">
						Bildhinweis: Kehrt in seine brasilianische Heimat zurück: Jonathas. Foto: Swen Pförtner					</div>
				</div>
				<div>
<p>Hannover (dpa) &#8211; Hannover 96 leiht Angreifer Jonathas für ein Jahr an Corinthians Sao Paulo aus. Der brasilianische Stürmer kehrt aus privaten Gründen zurück in seine Heimat, wie der Fußball-Bundesligist mitteilte.</p>
<p>Jonathas war erst im August 2017 von Rubin Kasan zu den Niedersachsen gewechselt und gilt mit einer Ablösesumme von rund neun Millionen Euro als teuerster Transfer der Clubgeschichte. Allerdings kam der Brasilianer auch wegen einiger Verletzungen nur in zwölf Bundesligaspielen zum Einsatz, in denen er immerhin drei Treffer erzielte. Die Corinthians haben nach dem Leihende eine Kaufoption.</p>
<div class="swp_social_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-position="below" data-float="bottom" data-float-mobile="" data-count="0" data-floatcolor="#ffffff
            "><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.fussball24.de%2Fhannover-96-leiht-jonathas-nach-brasilien-aus%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.fussball24.de%2Fhannover-96-leiht-jonathas-nach-brasilien-aus%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Teilen</span></span></span></span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Hannover+96+leiht+Jonathas+nach+Brasilien+aus&url=https%3A%2F%2Fwww.fussball24.de%2Fhannover-96-leiht-jonathas-nach-brasilien-aus%2F&via=Fussball24de" data-link="https://twitter.com/intent/tweet?text=Hannover+96+leiht+Jonathas+nach+Brasilien+aus&url=https%3A%2F%2Fwww.fussball24.de%2Fhannover-96-leiht-jonathas-nach-brasilien-aus%2F&via=Fussball24de" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittern</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.fussball24.de%2Fhannover-96-leiht-jonathas-nach-brasilien-aus%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.fussball24.de%2Fhannover-96-leiht-jonathas-nach-brasilien-aus%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div></div><div class="swp-content-locator"></div><div class='yarpp-related'>
<div style="text-align:center;"> <h2 style="color:#0f8a0c;">100 EUR Bonus kassieren! Jetzt wetten und gewinnen:</h2> <a href="https://ads.tipico-affiliates.com/redirect.aspx?pid=214819" target="_blank"><img style="max-width:100%" alt="tipico Sportwetten" title="Bis zu 100 EUR Bonus bei tipico holen" src="https://www.fussball24.de/tpl/images/tipico_bg.png"></a> <br><br><h3>Ähnliche Themen:</h3><ol>
<li><a href="https://www.fussball24.de/hsv-trifft-auf-96-nord-duell-um-die-tabellenspitze/" rel="bookmark" title="HSV trifft auf 96: Nord-Duell um die Tabellenspitze">HSV trifft auf 96: Nord-Duell um die Tabellenspitze </a></li>
<li><a href="https://www.fussball24.de/werner-macht-rb-wieder-zum-bayern-jaeger/" rel="bookmark" title="Werner macht RB wieder zum Bayern-Jäger">Werner macht RB wieder zum Bayern-Jäger </a></li>
<li><a href="https://www.fussball24.de/praesident-martin-kind-darf-hannover-96-nicht-uebernehmen/" rel="bookmark" title="DFL will am Montag im Fall Kind entscheiden">DFL will am Montag im Fall Kind entscheiden </a></li>
<li><a href="https://www.fussball24.de/gladbach-interesse-an-fuellkrug-96-lehnt-erstes-angebot-ab/" rel="bookmark" title="Gladbach-Interesse an Füllkrug &#8211; 96 lehnt erstes Angebot ab">Gladbach-Interesse an Füllkrug &#8211; 96 lehnt erstes Angebot ab </a></li>
<li><a href="https://www.fussball24.de/96-naehert-sich-kritischen-fans-an-ultras-duerfen-bleiben/" rel="bookmark" title="96 nähert sich kritischen Fans an: Ultras dürfen bleiben">96 nähert sich kritischen Fans an: Ultras dürfen bleiben </a></li>
</ol>
</div>

				<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.fussball24.de/hannover-96-leiht-jonathas-nach-brasilien-aus/"
    dc:identifier="https://www.fussball24.de/hannover-96-leiht-jonathas-nach-brasilien-aus/"
    dc:title="Hannover 96 leiht Jonathas nach Brasilien aus"
    trackback:ping="https://www.fussball24.de/hannover-96-leiht-jonathas-nach-brasilien-aus/trackback/" />
</rdf:RDF> -->

				<div class="page-links"></div>			

			</div>

			

			<div class="meta-tags clearfix"></div>



		</div>



	</article>   
   


		 
			

		
		

		


		

		</section>

		

			<section id="sidebar" class="secondary clearfix" role="complementary">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle"><span>Tipico Bonus holen</span></h3><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.tipico-affiliates.com/ad.aspx?pid=214819&bid=1490"></script></div></aside><aside id="search-2" class="widget widget_search">
	<form role="search" method="get" class="search-form" action="https://www.fussball24.de/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside>  <aside id="mailpoet_form-2" class="widget widget_mailpoet_form">

      <h3 class="widgettitle"><span>Abonniere unseren Newsletter</span></h3>
  
  <div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.fussball24.de/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="fc2aaaeb85" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></p>
<p class="mailpoet_paragraph"><label class="mailpoet_checkbox_label"> Ja, ich möchte die täglichen Fussball24-News per Email erhalten.  <span class="mailpoet_required">*</span></label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[cf_4]" value="1" data-parsley-required="true" data-parsley-required-message="Bitte wähle mindestens eine Option aus" data-parsley-group="custom_field_4" data-parsley-errors-container=".mailpoet_error_4" />  </label><span class="mailpoet_error_4"></span></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Anmelden!" /></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Prüfe Deinen Posteingang und den Spamordner, um Dein Abonnement zu bestätigen.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle"><span>Neueste Beiträge</span></h3>		<ul>
											<li>
					<a href="https://www.fussball24.de/das-bringt-der-tag-bei-der-fussball-wm-13/">Das bringt der Tag bei der Fußball-WM</a>
									</li>
											<li>
					<a href="https://www.fussball24.de/hannover-96-leiht-jonathas-nach-brasilien-aus/">Hannover 96 leiht Jonathas nach Brasilien aus</a>
									</li>
											<li>
					<a href="https://www.fussball24.de/oezil-bricht-schweigen-via-twitter-brauche-zeit/">Özil bricht Schweigen via Twitter: «Brauche Zeit»</a>
									</li>
											<li>
					<a href="https://www.fussball24.de/routiniers-chiellini-und-barzagli-verlaengern-in-turin/">Routiniers Chiellini und Barzagli verlängern in Turin</a>
									</li>
											<li>
					<a href="https://www.fussball24.de/ex-barca-boss-rosell-kommt-wegen-geldwaesche-vor-gericht/">Ex-Barça-Boss Rosell kommt wegen Geldwäsche vor Gericht</a>
									</li>
											<li>
					<a href="https://www.fussball24.de/stuttgart-holt-didavi-und-castro-ginczek-nach-wolfsburg/">Stuttgart holt Didavi und Castro &#8211; Ginczek nach Wolfsburg</a>
									</li>
											<li>
					<a href="https://www.fussball24.de/fc-bayern-bezieht-anfang-august-trainingslager-am-tegernsee/">FC Bayern bezieht Anfang August Trainingslager am Tegernsee</a>
									</li>
											<li>
					<a href="https://www.fussball24.de/fortuna-duesseldorf-verlaengert-mit-trainerteam-um-funkel/">Fortuna Düsseldorf verlängert mit Trainerteam um Funkel</a>
									</li>
											<li>
					<a href="https://www.fussball24.de/belgier-fellaini-verlaengert-bei-manchester-united-bis-2020/">Belgier Fellaini verlängert bei Manchester United bis 2020</a>
									</li>
											<li>
					<a href="https://www.fussball24.de/maezen-kuehne-kritisiert-hsv-chef-hoffmann/">Mäzen Kühne kritisiert HSV-Chef Hoffmann</a>
									</li>
											<li>
					<a href="https://www.fussball24.de/fc-bayern-im-bundesliga-eroeffnungsspiel-gegen-hoffenheim/">FC Bayern im Bundesliga-Eröffnungsspiel gegen Hoffenheim</a>
									</li>
											<li>
					<a href="https://www.fussball24.de/loew-taucht-ab-spekulationen-um-nachfolger-bluehen/">Löw taucht ab &#8211; Spekulationen um Nachfolger blühen</a>
									</li>
											<li>
					<a href="https://www.fussball24.de/khedira-loew-kann-und-sollte-bundestrainer-bleiben/">Khedira: Löw «kann und sollte» Bundestrainer bleiben</a>
									</li>
											<li>
					<a href="https://www.fussball24.de/bundesliga-absteiger-hamburg-und-koeln-gegen-kiel-und-bochum/">Bundesliga-Absteiger Hamburg und Köln gegen Kiel und Bochum</a>
									</li>
											<li>
					<a href="https://www.fussball24.de/symbolfigur-des-deutschen-scheiterns-oezil-vor-dfb-aus/">Symbolfigur des deutschen Scheiterns: Özil vor DFB-Aus?</a>
									</li>
					</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widgettitle"><span>Kategorien</span></h3>		<ul>
	<li class="cat-item cat-item-3"><a href="https://www.fussball24.de/1-bundesliga/" title="1. Bundesliga News">1. Bundesliga</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.fussball24.de/2-bundesliga/" title="Newskategorie für die 2. Bundesliga">2. Bundesliga</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.fussball24.de/3-bundesliga/" title="Newskategorie für die 3. Bundesliga">3. Bundesliga</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.fussball24.de/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.fussball24.de/champions-league/" title="Newsinformationen zur Champions League">Champions League</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.fussball24.de/dfb-pokal/" title="Newsinformation für den DFB-Pokal">DFB-Pokal</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.fussball24.de/em/" title="News zur nächsten EM/ EM-Qualifikation">EM / EM-Qualifikation</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.fussball24.de/europa-league/" title="News zur Europa League">Europa League</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.fussball24.de/frauen/" title="Newsinformationen zum Frauenfussball">Frauen</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.fussball24.de/international/" title="Rund um internationalen Fussball">International</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.fussball24.de/nationalmannschaft/" title="News zur Nationalmannschaft">Nationalmannschaft</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.fussball24.de/sonstige-fussball/" title="Sonstige News">Sonstige News</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.fussball24.de/wm/" title="Alles zur nächsten WM">WM / WM-Qualifikation</a>
</li>
		</ul>
</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle"><span>Sonstiges</span></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-687923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687923"><a href="https://www.fussball24.de/impressum/">Impressum</a></li>
<li id="menu-item-687922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687922"><a href="https://www.fussball24.de/newsletter/">Newsletter</a></li>
<li id="menu-item-696238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696238"><a href="https://www.spielen-mit-verantwortung.de/startseite.html">18+ (Glücksspiel kann süchtig machen)</a></li>
</ul></div></aside>


	</section>
	</div>

	

	

		



	<div id="footer-bg">

	

		
		

		<div id="footer-wrap">



			<footer id="footer" class="container clearfix" role="contentinfo">

				

				
				

				<div id="footer-text">

					


	<span class="credit-link">

		Erstellt mit <a href="http://wordpress.org" title="WordPress">WordPress</a> und <a href="https://themezee.com/themes/rubine/" title="Rubine WordPress Theme">Rubine</a>.
	</span>




				</div>
  
				

			</footer>

			

		</div>

		

	</div>

	

</div><!-- end #wrapper -->



<!-- Anfang DIV für die InfoBox --><div id="atkp-infobox" class="atkp-popup" style="z-index:1; visibility:hidden;"><div id="BoxInnen"><span id="BoxInhalte">&nbsp;</span></div></div><!-- Ende DIV für die InfoBox -->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.fussball24.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.fussball24.de/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/social-warfare/js/script.min.js?ver=3.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.fussball24.de\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ff4a71d9f90089dd40ee8729f74e3177","fragment_name":"wc_fragments_ff4a71d9f90089dd40ee8729f74e3177"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.3'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/mailpoet/assets/js/vendor.4034aa5c.js?ver=3.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.fussball24.de\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/mailpoet/assets/js/public.0ac1326d.js?ver=3.7.8'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type="text/javascript"> var swp_nonce = "e0f8703765";var swpClickTracking = false;</script>


  
 <script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/59495/script.js');
</script>
</body>

</html>