<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.fussball24.de/xmlrpc.php" />
<title>Frankreich sichert sich Gruppensieg vor der Türkei | Fussball24.de</title>
<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->
<!-- This site is optimized with the Yoast SEO Premium plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tirana (dpa) - Fußball-Weltmeister Frankreich hat sich auch durch ein Tor von Bayern-Profi Corentin Tolisso im abschließenden EM-Qualifikationsspiel den Gruppensieg gesichert."/>
<link rel="canonical" href="https://www.fussball24.de/frankreich-sichert-sich-gruppensieg-vor-der-tuerkei/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frankreich sichert sich Gruppensieg vor der Türkei | Fussball24.de" />
<meta property="og:description" content="Tirana (dpa) - Fußball-Weltmeister Frankreich hat sich auch durch ein Tor von Bayern-Profi Corentin Tolisso im abschließenden EM-Qualifikationsspiel den Gruppensieg gesichert." />
<meta property="og:url" content="https://www.fussball24.de/frankreich-sichert-sich-gruppensieg-vor-der-tuerkei/" />
<meta property="og:site_name" content="Fussball24.de" />
<meta property="article:publisher" content="https://www.facebook.com/Fussball24.de/" />
<meta property="article:tag" content="Albanien" />
<meta property="article:tag" content="EM" />
<meta property="article:tag" content="Frankreich" />
<meta property="article:tag" content="Fußball" />
<meta property="article:tag" content="Qualifikation" />
<meta property="article:tag" content="Türkei" />
<meta property="article:section" content="EM / EM-Qualifikation" />
<meta property="article:published_time" content="2019-11-17T22:47:12+01:00" />
<meta property="fb:app_id" content="david.placht" />
<meta property="og:image" content="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/11/urn-newsml-dpa-com-20090101-191117-99-771017_medium_4_3.jpg" />
<meta property="og:image:secure_url" content="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/11/urn-newsml-dpa-com-20090101-191117-99-771017_medium_4_3.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tirana (dpa) - Fußball-Weltmeister Frankreich hat sich auch durch ein Tor von Bayern-Profi Corentin Tolisso im abschließenden EM-Qualifikationsspiel den Gruppensieg gesichert." />
<meta name="twitter:title" content="Frankreich sichert sich Gruppensieg vor der Türkei | Fussball24.de" />
<meta name="twitter:site" content="@Fussball24de" />
<meta name="twitter:image" content="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/11/urn-newsml-dpa-com-20090101-191117-99-771017_medium_4_3.jpg" />
<meta name="twitter:creator" content="@Fussball24de" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.fussball24.de\/","sameAs":["https:\/\/www.facebook.com\/Fussball24.de\/","https:\/\/twitter.com\/Fussball24de"],"@id":"https:\/\/www.fussball24.de\/#organization","name":"Fussball24.de","logo":"https:\/\/www.fussball24.de\/wp-content\/uploads\/2016\/12\/fussball24-logo.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.fussball24.de\/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.fussball24.de\/em\/","name":"EM \/ EM-Qualifikation"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.fussball24.de\/frankreich-sichert-sich-gruppensieg-vor-der-tuerkei\/","name":"Frankreich sichert sich Gruppensieg vor der T\u00fcrkei"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//widgets.getsitecontrol.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fussball24.de &raquo; Feed" href="https://www.fussball24.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fussball24.de &raquo; Kommentar-Feed" href="https://www.fussball24.de/comments/feed/" />
<!-- <link rel='stylesheet' id='social-warfare-block-css-css'  href='https://www.fussball24.de/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.fussball24.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.fussball24.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='prefix-style-css'  href='https://www.fussball24.de/wp-content/plugins/easy-amazon-product-information/easy_amazon_product_information.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='eapi-nice-css-css'  href='https://www.fussball24.de/wp-content/plugins/easy-amazon-product-information/eapi_plus.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='toc-screen-css'  href='https://www.fussball24.de/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.fussball24.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='social_warfare-css'  href='https://www.fussball24.de/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='parent-style-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite/style.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='child-style-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite-child/style.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rubine-lite-stylesheet-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite-child/style.css?ver=1.0.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/2nwvkc57/24nox.css" media="all"/>
<style id='rubine-lite-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<!-- <link rel='stylesheet' id='genericons-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/6w9robbl/24nox.css" media="all"/>
<link rel='stylesheet' id='rubine-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Carme%3A400%2C700%7CFrancois+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='atkp-styles-css'  href='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/css/style.css?ver=5.2.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/q051nwd/ftnuv.css" media="all"/>
<style id='atkp-styles-inline-css' type='text/css'>
.atkp-button {
-moz-box-shadow:inset 0 1px 0 0 #fff6af;
-webkit-box-shadow:inset 0 1px 0 0 #fff6af;
box-shadow:inset 0px 1px 0px 0px #fff6af !important;
background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #ffec64), color-stop(1, #ffab23));
background:-moz-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-webkit-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-o-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-ms-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:linear-gradient(to bottom, #ffec64 5%, #ffab23 100%);
filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffec64', endColorstr='#ffab23',GradientType=0);
background-color:#ffec64;
-moz-border-radius:3px;
-webkit-border-radius:3px;
border-radius:3px;
border:1px solid #ffaa22 !important;
display:inline-block;
cursor:pointer;
color:#333333 !important;
font-family:Arial;
font-size:15px;
font-weight:bold;
padding:6px 24px;
text-decoration:none;
text-shadow:0 1px 0 #ffee66;
margin-top: 5px;
text-align: center;
text-decoration: none !important;
}
.atkp-button:hover {
background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #ffab23), color-stop(1, #ffec64));
background:-moz-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-webkit-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-o-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-ms-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:linear-gradient(to bottom, #ffab23 5%, #ffec64 100%);
filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffab23', endColorstr='#ffec64',GradientType=0);
background-color:#ffab23;
text-decoration: none !important;
}
.atkp-button:active {
position:relative;
top:1px;
}
.atkp-secondbutton {
-moz-box-shadow:inset 0 1px 0 0 #fff6af;
-webkit-box-shadow:inset 0 1px 0 0 #fff6af;
box-shadow:inset 0px 1px 0px 0px #fff6af !important;
background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #ffec64), color-stop(1, #ffab23));
background:-moz-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-webkit-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-o-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-ms-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:linear-gradient(to bottom, #ffec64 5%, #ffab23 100%);
filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffec64', endColorstr='#ffab23',GradientType=0);
background-color:#ffec64;
-moz-border-radius:3px;
-webkit-border-radius:3px;
border-radius:3px;
border:1px solid #ffaa22 !important;
display:inline-block;
cursor:pointer;
color:#333333 !important;
font-family:Arial;
font-size:15px;
font-weight:bold;
padding:6px 24px;
text-decoration:none;
text-shadow:0 1px 0 #ffee66;
margin-top: 5px;
text-align: center;
text-decoration: none !important;
}
.atkp-secondbutton:hover {
background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #ffab23), color-stop(1, #ffec64));
background:-moz-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-webkit-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-o-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-ms-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:linear-gradient(to bottom, #ffab23 5%, #ffec64 100%);
filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffab23', endColorstr='#ffec64',GradientType=0);
background-color:#ffab23;
text-decoration: none !important;
}
.atkp-secondbutton:active {
position:relative;
top:1px;
}
.atkp-box {
background-image: linear-gradient(to top,#fafafa 0,#fdfdfd 20%,#fff 60%);
border: 1px solid #ececec;
}
.atkp-producttable-highlight1 {        border-right: 1px solid #67bc45 !important;        border-left: 1px solid #67bc45 !important;        background-color:#EFF8EC; }.atkp-producttable-bottom-highlight1 {        border-bottom: 1px solid #67bc45 !important;}.atkp-predicate-highlight1 {        height:35px;background-color:#67bc45;}.atkp-producttable-highlight2 {        border-right: 1px solid #ffbd11 !important;        border-left: 1px solid #ffbd11 !important;        background-color:#FFF8E7; }.atkp-producttable-bottom-highlight2 {        border-bottom: 1px solid #ffbd11 !important;}.atkp-predicate-highlight2 {        height:35px;background-color:#ffbd11;}.atkp-producttable-highlight3 {        border-right: 1px solid #1081c5 !important;        border-left: 1px solid #1081c5 !important;        background-color:#E7F2F9; }.atkp-producttable-bottom-highlight3 {        border-bottom: 1px solid #1081c5 !important;}.atkp-predicate-highlight3 {        height:35px;background-color:#1081c5;}
</style>
<!-- <link rel='stylesheet' id='atkp-lightslider-styles-css'  href='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/lib/lightslider/css/lightslider.min.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='atkp-select2-styles-css'  href='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/lib/select2/css/select2.min.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tablepress-default-css'  href='https://www.fussball24.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/jne9ejnw/ftnuv.css" media="all"/>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/kbngysbw/2hk5g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script> -->
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.fussball24.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.fussball24.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.fussball24.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.fussball24.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/2ri96wof/2hk5g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/autop.min.js?ver=2.0.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/blob.min.js?ver=2.3.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=3.1.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.11'></script> -->
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/fhh95rva/2hk5g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/vendor/react.min.js?ver=16.8.4'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.8.4'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/escape-html.min.js?ver=1.2.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/element.min.js?ver=2.3.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/is-shallow-equal.min.js?ver=1.2.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/compose.min.js?ver=3.2.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/priority-queue.min.js?ver=1.1.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/redux-routine.min.js?ver=3.2.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/data.min.js?ver=4.4.0'></script> -->
<script type='text/javascript'>
( function() {
var userId = 0;
var storageKey = "WP_DATA_USER_" + userId;
wp.data
.use( wp.data.plugins.persistence, { storageKey: storageKey } )
.use( wp.data.plugins.controls );
wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/d32uvr2j/2hk5g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/dom.min.js?ver=2.2.5'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/hooks.min.js?ver=2.2.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/html-entities.min.js?ver=2.2.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/i18n.min.js?ver=3.3.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/shortcode.min.js?ver=2.2.0'></script> -->
<script type='text/javascript'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-10-04 14:38:54+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Common Blocks":["Allgemeine Bl\u00f6cke"],"Formatting":["Formatierung"],"Layout Elements":["Layout-Elemente"],"Embeds":["Einbettungen"],"Reusable Blocks":["Wiederverwendbare Bl\u00f6cke"],"Widgets":["Widgets"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/edlwf7f9/2hk5g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/blocks.min.js?ver=6.2.5'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/url.min.js?ver=2.5.0'></script> -->
<script type='text/javascript'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-10-04 14:38:54+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"An unknown error occurred.":["Ein unbekannter Fehler ist aufgetreten."],"The response is not a valid JSON response.":["Die Antwort ist keine g\u00fcltige JSON-Antwort."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/l1fy7jpz/2hk5g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/api-fetch.min.js?ver=3.1.2'></script> -->
<script type='text/javascript'>
( function() {
var nonceMiddleware = wp.apiFetch.createNonceMiddleware( "82cdabadb9" );
wp.apiFetch.use( nonceMiddleware );
wp.hooks.addAction(
"heartbeat.tick",
"core/api-fetch/create-nonce-middleware",
function( response ) {
if ( response[ "rest_nonce" ] ) {
nonceMiddleware.nonce = response[ "rest_nonce" ];
}
}
);
} )();
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.fussball24.de/wp-json/" ) );
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/mnsopsif/2hk5g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/wp-sanitize.min.js?ver=5.2.4'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/wp-a11y.min.js?ver=5.2.4'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script> -->
<script type='text/javascript'>
moment.locale( 'de_DE', {"months":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthsShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"weekdays":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"weekdaysShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"week":{"dow":1},"longDateFormat":{"LT":"G:i","LTS":null,"L":null,"LL":"j. F Y","LLL":"j. F Y G:i","LLLL":null}} );
</script>
<script type='text/javascript'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-10-04 14:38:54+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Comma":["Komma"],"Period":["Punkt"],"Backtick":["Backtick"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/8j3teb3u/2hk5g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/keycodes.min.js?ver=2.2.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/rich-text.min.js?ver=3.2.3'></script> -->
<script type='text/javascript'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-10-04 14:38:54+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"All":["Alle"],"Font Size":["Schriftgr\u00f6\u00dfe"],"Custom font size":["Individuelle Schriftgr\u00f6\u00dfe"],"Hours":["\u00d6ffnungszeiten"],"%d result found, use up and down arrow keys to navigate.":["%d Ergebnis gefunden, benutze die Pfeile nach oben oder unten zum Navigieren.","%d Ergebnisse gefunden, benutze die Pfeile nach oben oder unten zum Navigieren."],"No results.":["Keine Ergebnisse."],"Custom color picker":["Individueller Farbw\u00e4hler"],"Color code: %s":["Farbcode: %s"],"Color: %s":["Farbe: %s"],"Alpha value, from 0 (transparent) to 1 (fully opaque).":["Alphawert von 0 (transparent) bis 1 (volle Deckkraft)."],"Hue value in degrees, from 0 to 359.":["Farbtonwert in Grad, von 0 bis 359."],"Move the arrow left or right to change hue.":["Bewege den Pfeil nach rechts oder links zum \u00c4ndern des Farbtons."],"RGB mode active":["RGB-Modus aktiv"],"Hue\/saturation\/lightness mode active":["Farbton\/S\u00e4ttigung\/Helligkeit-Modus aktiv"],"Hex color mode active":["Hex-Farbmodus aktiv"],"Color value in hexadecimal":["Hexadezimaler Farbwert"],"Color value in RGB":["RGB-Farbwert"],"Color value in HSL":["HSL-Farbwert"],"Change color format":["Farbformat wechseln"],"Choose a shade":["Farbton ausw\u00e4hlen"],"Use your arrow keys to change the base color. Move up to lighten the color, down to darken, left to decrease saturation, and right to increase saturation.":["Benutze deine Pfeiltasten, um die Basisfarbe zu \u00e4ndern. Hoch, um die Farbe aufzuhellen, runter zum Verdunkeln, links um die S\u00e4ttigung zu erh\u00f6hen, rechts um sie zu verringern."],"Click to Select":["Klicken zum Ausw\u00e4hlen"],"Click the right or left arrows to select other months in the past or the future.":["Klicke die Pfeile nach rechts oder links an, um Monate in der Vergangenheit oder der Zukunft auszuw\u00e4hlen."],"Click the desired day to select it.":["Klicke den gew\u00fcnschten Tag an, um ihn auszuw\u00e4hlen."],"Navigating with a keyboard":["Navigation mit einer Tastatur"],"keyboard button\u0004Enter":["Eingabetaste"],"Select the date in focus.":["Datum im Fokus ausw\u00e4hlen."],"Left and Right Arrows":["Pfeile links und rechts"],"Move backward (left) or forward (right) by one day.":["Zur\u00fcck (links) oder vorw\u00e4rts (rechts) bewegen um einen Tag."],"Up and Down Arrows":["Pfeile hoch und runter"],"Move backward (up) or forward (down) by one week.":["Zur\u00fcck (hoch) oder vorw\u00e4rts (runter) bewegen um eine Woche."],"Page Up and Page Down":["Bild-auf und Bild-ab"],"PgUp\/PgDn":["Bild-auf\/Bild-ab"],"Move backward (PgUp) or forward (PgDn) by one month.":["Zur\u00fcck (Bild-auf) oder vorw\u00e4rts (Bild-ab) bewegen um einen Monat."],"Home and End":["Start und Ende"],"Home\/End":["Start\/Ende"],"Go to the first (home) or last (end) day of a week.":["Gehe zum ersten (Start) oder letzten (Ende) Tag der Woche."],"Calendar Help":["Kalender-Hilfe"],"Minutes":["Minuten"],"font size name\u0004Normal":["Normal"],"font size name\u0004Custom":["Individuell"],"Reset":["Zur\u00fccksetzen"],"Add item":["Element hinzuf\u00fcgen"],"Separate with commas":["Mit Kommas trennen"],"Item added.":["Element hinzugef\u00fcgt."],"Item removed.":["Element entfernt."],"Remove item":["Element entfernen"],"%1$s (%2$s of %3$s)":["%1$s (%2$s of %3$s)"],"Dismiss this notice":["Diesen Hinweis verwerfen"],"Order by":["Reihenfolge von"],"Newest to Oldest":["Neu nach Alt"],"Oldest to Newest":["Alt nach Neu"],"A \u2192 Z":["A &rarr; Z"],"Z \u2192 A":["Z &rarr; A"],"Category":["Kategorie"],"Number of items":["Anzahl Elemente"],"Error loading block: %s":["Fehler beim Laden des Blocks: %s"],"Font size: %s":["Schriftgr\u00f6\u00dfe: %s"],"Custom Color":["Individuelle Farbe"],"Horizontal Pos.":["Horizontale Pos."],"Vertical Pos.":["Vertikale Pos."],"January":["Januar"],"February":["Februar"],"March":["M\u00e4rz"],"April":["April"],"May":["Mai"],"June":["Juni"],"July":["Juli"],"August":["August"],"September":["September"],"October":["Oktober"],"November":["November"],"December":["Dezember"],"AM":["AM"],"PM":["PM"],"Close dialog":["Dialog schlie\u00dfen"],"Date":["Datum"],"Month":["Monat"],"Day":["Tag"],"Time":["Zeit"],"Drop files to upload":["Dateien f\u00fcr den Upload bereitstellen"],"Custom Size":["Individuelle Gr\u00f6\u00dfe"],"Year":["Jahr"],"Clear":["Leeren"],"(opens in a new tab)":["(\u00f6ffnet in neuem Tab)"],"Close":["Schlie\u00dfen"],"No results found.":["Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen."]}},"comment":{"reference":"wp-includes\/js\/dist\/components.js"}} );
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/1qy75708/2hk5g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/components.min.js?ver=7.3.2'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/deprecated.min.js?ver=2.2.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/core-data.min.js?ver=2.2.2'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/token-list.min.js?ver=1.2.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/viewport.min.js?ver=2.3.0'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/wordcount.min.js?ver=2.2.0'></script> -->
<script type='text/javascript'>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</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/jm8x58ca/2hk5g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/block-editor.min.js?ver=2.0.3'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/date.min.js?ver=3.2.0'></script> -->
<script type='text/javascript'>
wp.date.setSettings( {"l10n":{"locale":"de_DE","months":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthsShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"weekdays":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"weekdaysShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s ab jetzt","past":"vor %s"}},"formats":{"time":"G:i","date":"j. F Y","datetime":"j. F Y G:i","datetimeAbbreviated":"j. M Y G:i"},"timezone":{"offset":1,"string":"Europe\/Berlin"}} );
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/mlcu7yom/2hk5g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/notices.min.js?ver=1.3.0'></script> -->
<script type='text/javascript'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-10-04 14:38:54+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"See next tip":["N\u00e4chsten Tipp ansehen"],"Got it":["Verstanden"],"Disable tips":["Tipps deaktivieren"],"Editor tips":["Editor-Tipps"]}},"comment":{"reference":"wp-includes\/js\/dist\/nux.js"}} );
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/79sp0jky/2hk5g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/nux.min.js?ver=3.2.5'></script> -->
<script type='text/javascript'>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</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/m8cdhp6h/2hk5g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/dist/editor.min.js?ver=9.2.6'></script> -->
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/json-content-importer/block/jcifree-block.js?ver=1569065445'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.fussball24.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/hbow1ru/2hk5g.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/themes/rubine-lite/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var rubine_navigation_params = {"menuTitle":"Men\u00fc"};
/* ]]> */
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/e6obbk9q/ftnuv.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-content/themes/rubine-lite/js/navigation.js?ver=20160719'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/lib/lightslider/js/lightslider.min.js?ver=5.2.4'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/lib/select2/js/select2.min.js?ver=5.2.4'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/js/library.js?ver=5.2.4'></script> -->
<script type='text/javascript'>
$j(document).scroll(function() {    var scroll = $j(window).scrollTop();    var positionEnd = null;    if (scroll > 500 && (positionEnd == null || scroll <= (positionEnd.top-1000))) {         $j('.atkp-floating-bar').fadeIn();    } else {        $j('.atkp-floating-bar').fadeOut();    } });
var $j = jQuery.noConflict();
$j(document).ready(function() {
$j('.atkp-imagegallery').lightSlider({
gallery:true,
item:1,
loop:true,
thumbItem:5,
slideMargin:0,
enableDrag: false,
currentPagerPosition:'left',
onSliderLoad: function(el) {
el.lightGallery({
selector: '.atkp-imagegallery .lslide'
});
}           
});  
$j('.atkp-imageslider').lightSlider({                        
item:1,
slideMargin:0,
loop:true
});
$j('.atkp-autoimageslider').lightSlider({                        
item:4,
auto:true,
loop:true,
pauseOnHover: true,                        
});
});
</script>
<link rel='https://api.w.org/' href='https://www.fussball24.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fussball24.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fussball24.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.fussball24.de/?p=1122984' />
<link rel="alternate" type="application/json+oembed" href="https://www.fussball24.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fussball24.de%2Ffrankreich-sichert-sich-gruppensieg-vor-der-tuerkei%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fussball24.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fussball24.de%2Ffrankreich-sichert-sich-gruppensieg-vor-der-tuerkei%2F&#038;format=xml" />
<!-- Diese Seite verwendet das Affiliate Toolkit / https://www.affiliate-toolkit.com -->
<!-- Markup (JSON-LD) structured in schema.org ver.4.6.5 START -->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.fussball24.de/em/",
"name": "EM / EM-Qualifikation"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.fussball24.de/frankreich-sichert-sich-gruppensieg-vor-der-tuerkei/",
"name": "Frankreich sichert sich Gruppensieg vor der Türkei"
}
}
]
}
</script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Article",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.fussball24.de/frankreich-sichert-sich-gruppensieg-vor-der-tuerkei/"
},
"headline": "Frankreich sichert sich Gruppensieg vor der Türkei",
"datePublished": "2019-11-17T22:47:12+0100",
"dateModified": "2019-11-17T22:47:12+0100",
"author": {
"@type": "Person",
"name": ""
},
"description": "Tirana (dpa) - Fußball-Weltmeister Frankreich hat sich auch durch ein Tor von Bayern-Profi Corentin Tolisso im abschließenden EM-Qualifikationsspiel den Gruppensieg gesichert.",
"image": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/thumbnails/2019/11/urn-newsml-dpa-com-20090101-191117-99-771017_medium_4_3.jpg",
"width": 400,
"height": 300
},
"publisher": {
"@type": "Organization",
"name": "Fussball24.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg",
"width": 361,
"height": 59
}
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.fussball24.de/frankreich-sichert-sich-gruppensieg-vor-der-tuerkei/"
},
"headline": "Frankreich sichert sich Gruppensieg vor der Türkei",
"datePublished": "2019-11-17T22:47:12+0100",
"dateModified": "2019-11-17T22:47:12+0100",
"author": {
"@type": "Person",
"name": ""
},
"description": "Tirana (dpa) - Fußball-Weltmeister Frankreich hat sich auch durch ein Tor von Bayern-Profi Corentin Tolisso im abschließenden EM-Qualifikationsspiel den Gruppensieg gesichert.",
"image": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/thumbnails/2019/11/urn-newsml-dpa-com-20090101-191117-99-771017_medium_4_3.jpg",
"width": 400,
"height": 300
},
"publisher": {
"@type": "Organization",
"name": "Fussball24.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg",
"width": 361,
"height": 59
}
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "Fussball24.de",
"url": "https://www.fussball24.de",
"logo": "https://www.fussball24.de/wp-content/uploads/2016/12/fussball24-logo.jpg",
"sameAs": [
"https://www.facebook.com/Fussball24.de/",
"https://twitter.com/fussball24de",
"https://plus.google.com/u/0/+DavidPlacht"
]
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:51% !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:49% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:49% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:20% !important;}.rp4wp_component_3{height:60% !important;}.rp4wp_component_4{height:20% !important;}
</style>
<script type="text/javascript">window["\x62\x6f\x75\x6e\x63\x65\x62\x6f\x6f\x73\x74\x65\x72"]={"\x75\x72\x6c\x5f\x64\x65\x66\x61\x75\x6c\x74":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x6c\x42\x65\x74\x33\x30\x30\x30\x2e\x61\x64\x73\x72\x76\x2e\x65\x61\x63\x64\x6e\x2e\x63\x6f\x6d\x2f\x43\x2e\x61\x73\x68\x78\x3f\x62\x74\x61\x67\x3d\x61\x5f\x32\x32\x36\x32\x62\x5f\x32\x37\x33\x31\x63\x5f\x26\x61\x66\x66\x69\x64\x3d\x31\x36\x34\x34\x26\x73\x69\x74\x65\x69\x64\x3d\x32\x32\x36\x32\x26\x61\x64\x69\x64\x3d\x32\x37\x33\x31\x26\x63\x3d"],"\x75\x72\x6c\x5f\x74\x75\x6d\x62\x6c\x72":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x31\x30\x30\x2d\x65\x75\x72\x2d\x77\x65\x74\x74\x62\x6f\x6e\x75\x73\x2d\x66\x75\x65\x72\x2d\x6e\x65\x75\x6b\x75\x6e\x64\x65\x6e\x2d\x6d\x6f\x65\x67\x6c\x69\x63\x68\x2f"],"\x62\x6f\x75\x6e\x63\x65\x5f\x6d\x6f\x64\x65":"\x6f\x6e\x63\x65","\x62\x6f\x75\x6e\x63\x65\x5f\x74\x72\x69\x67\x67\x65\x72":"\x73\x6d\x61\x72\x74","\x62\x6f\x75\x6e\x63\x65\x5f\x70\x65\x72\x63\x65\x6e\x74":"\x31\x30\x30","async":true,"type":"professional"};</script>
<script type="text/javascript">(function(d,s){var js=d.createElement(s),p=d.getElementsByTagName(s)[0];s.type='text/javascript';s.async=true;js.src="\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x77\x70\x2d\x63\x6f\x6e\x74\x65\x6e\x74\x2f\x70\x6c\x75\x67\x69\x6e\x73\x2f\x62\x6f\x75\x6e\x63\x65\x62\x6f\x6f\x73\x74\x65\x72\x2f\x6a\x73\x2f\x62\x6f\x75\x6e\x63\x65\x62\x6f\x6f\x73\x74\x65\x72\x2e\x6a\x73";p.parentNode.insertBefore(js,p);})(document,'script');</script><style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style>
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-687955-10', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<meta name="msvalidate.01" content="6FB32E7BA73ADCDF3F0BFEE7F2C530C1" />
</head>
<body class="post-template-default single single-post postid-1122984 single-format-standard wp-custom-logo cookies-not-set">
<div id="wrapper" class="hfeed">
<div id="header-wrap">
<div id="topheader-wrap">
<div id="topheader" class="container clearfix">
</div>
</div>
<header id="header" class="container clearfix" role="banner">
<div id="logo">
<a href="https://www.fussball24.de/" class="custom-logo-link" rel="home"><img width="361" height="59" src="https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg" class="custom-logo" alt="Fussball24.de Logo" srcset="https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg 361w, https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo-150x25.jpg 150w" sizes="(max-width: 361px) 100vw, 361px" /></a>
<p class="site-title"><a href="https://www.fussball24.de/" rel="home">Fussball24.de</a></p>
<p class="site-description">Fussball News, Vorberichte und Infos sowie Fanartikel</p>
</div>
<div id="header-content" class="clearfix">
</div>
</header>
</div>
<div id="mainnav-wrap">
<nav id="mainnav" class="container clearfix" role="navigation">
<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-14225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14225"><a href="https://www.fussball24.de/fanshop/">Fanartikel</a>
<ul class="sub-menu">
<li id="menu-item-1109746" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-has-children menu-item-1109746"><a href="https://www.fussball24.de/fanartikel/dfb-fanartikel/">DFB – Fanartikel</a>
<ul class="sub-menu">
<li id="menu-item-1109747" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109747"><a href="https://www.fussball24.de/fanartikel/dfb-fanartikel/dfb-trikots/">DFB Trikots</a></li>
<li id="menu-item-1109748" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109748"><a href="https://www.fussball24.de/fanartikel/dfb-fanartikel/dfb-trikots/dfb-frauen-trikots/">DFB Frauen Trikots</a></li>
<li id="menu-item-1109749" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109749"><a href="https://www.fussball24.de/fanartikel/dfb-fanartikel/dfb-taschen/">DFB Taschen</a></li>
<li id="menu-item-1109751" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109751"><a href="https://www.fussball24.de/fanartikel/dfb-fanartikel/dfb-shirt/">DFB Shirt</a></li>
<li id="menu-item-1109752" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109752"><a href="https://www.fussball24.de/fanartikel/dfb-fanartikel/dfb-caps-und-schals/">DFB Caps und Schals</a></li>
<li id="menu-item-1109753" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109753"><a href="https://www.fussball24.de/fanartikel/dfb-fanartikel/dfb-trainingsanzuege/">DFB – Trainingsanzüge</a></li>
<li id="menu-item-1109750" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109750"><a href="https://www.fussball24.de/fanartikel/dfb-fanartikel/dfb-sonstige-artikel/">DFB Sonstige Artikel</a></li>
</ul>
</li>
<li id="menu-item-1112755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1112755"><a href="https://www.fussball24.de/fanshop/1-bundesliga-fanshop/">1. Bundesliga Fanartikel</a>
<ul class="sub-menu">
<li id="menu-item-1109668" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-has-children menu-item-1109668"><a href="https://www.fussball24.de/fanartikel/fc-bayern-muenchen/">FC Bayern München Fanartikel</a>
<ul class="sub-menu">
<li id="menu-item-1109670" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-has-children menu-item-1109670"><a href="https://www.fussball24.de/fanartikel/fc-bayern-muenchen/fc-bayern-trikots/">FC Bayern Trikots</a>
<ul class="sub-menu">
<li id="menu-item-1111285" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1111285"><a href="https://www.fussball24.de/fanartikel/fc-bayern-muenchen/fc-bayern-trikots/fc-bayern-muenchen-torwarttrikot-manuel-neuer-2019-2020/">FC Bayern München Torwarttrikot Manuel Neuer 2019/2020</a></li>
</ul>
</li>
<li id="menu-item-1109680" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109680"><a href="https://www.fussball24.de/fanartikel/fc-bayern-muenchen/fc-bayern-trainingsbekleidung/">FC Bayern Trainingsbekleidung</a></li>
<li id="menu-item-1109672" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109672"><a href="https://www.fussball24.de/fanartikel/fc-bayern-muenchen/fc-bayern-babys-und-kinder/">FC Bayern Babys und Kinder</a></li>
<li id="menu-item-1109673" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109673"><a href="https://www.fussball24.de/fanartikel/fc-bayern-muenchen/fc-bayern-tassen-und-uhren/">FC Bayern Tassen und Uhren</a></li>
<li id="menu-item-1109674" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109674"><a href="https://www.fussball24.de/fanartikel/fc-bayern-muenchen/fc-bayern-schluesselanhaenger-und-pin/">FC Bayern Schlüsselanhänger und Pin</a></li>
<li id="menu-item-1109676" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109676"><a href="https://www.fussball24.de/fanartikel/fc-bayern-muenchen/fc-bayern-taschen-und-baelle/">FC Bayern Taschen und Bälle</a></li>
<li id="menu-item-1109677" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109677"><a href="https://www.fussball24.de/fanartikel/fc-bayern-muenchen/fc-bayern-caps-muetzen-und-schals/">FC Bayern Caps, Mützen und Schals</a></li>
<li id="menu-item-1109678" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109678"><a href="https://www.fussball24.de/fanartikel/fc-bayern-muenchen/fc-bayern-bettwaesche-und-badezeug/">FC Bayern Bettwäsche und Badezeug</a></li>
<li id="menu-item-1109679" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109679"><a href="https://www.fussball24.de/fanartikel/fc-bayern-muenchen/fc-bayern-t-shirt-und-bayern-jacken/">FC Bayern T-Shirt und Bayern Jacken</a></li>
<li id="menu-item-1109675" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109675"><a href="https://www.fussball24.de/fanartikel/fc-bayern-muenchen/fc-bayern-fahne/">FC Bayern Fahne</a></li>
<li id="menu-item-1109671" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109671"><a href="https://www.fussball24.de/fanartikel/fc-bayern-muenchen/fc-bayern-sonstige-fanartikel/">FC Bayern Sonstige Fanartikel</a></li>
</ul>
</li>
<li id="menu-item-1109682" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-has-children menu-item-1109682"><a href="https://www.fussball24.de/fanartikel/borussia-dortmund-fanartikel/">Borussia Dortmund Fanartikel</a>
<ul class="sub-menu">
<li id="menu-item-1109692" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109692"><a href="https://www.fussball24.de/fanartikel/borussia-dortmund-fanartikel/borussia-dortmund-trikots/">Borussia Dortmund Trikots</a></li>
<li id="menu-item-1109684" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109684"><a href="https://www.fussball24.de/fanartikel/borussia-dortmund-fanartikel/borussia-dortmund-babys-und-kinder/">Borussia Dortmund Babys und Kinder</a></li>
<li id="menu-item-1109685" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109685"><a href="https://www.fussball24.de/fanartikel/borussia-dortmund-fanartikel/borussia-dortmund-tassen-und-uhren/">Borussia Dortmund Tassen und Uhren</a></li>
<li id="menu-item-1109686" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109686"><a href="https://www.fussball24.de/fanartikel/borussia-dortmund-fanartikel/borussia-dortmund-schluesselanhaenger-und-pins/">Borussia Dortmund Schlüsselanhänger und Pins</a></li>
<li id="menu-item-1109687" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109687"><a href="https://www.fussball24.de/fanartikel/borussia-dortmund-fanartikel/borussia-dortmund-taschen-und-baelle/">Borussia Dortmund Taschen und Bälle</a></li>
<li id="menu-item-1109688" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109688"><a href="https://www.fussball24.de/fanartikel/borussia-dortmund-fanartikel/borussia-dortmund-caps-muetzen-und-schals/">Borussia Dortmund Caps, Mützen und Schals</a></li>
<li id="menu-item-1109689" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109689"><a href="https://www.fussball24.de/fanartikel/borussia-dortmund-fanartikel/borussia-dortmund-bettwaesche-und-badezeug/">Borussia Dortmund Bettwäsche und Badezeug</a></li>
<li id="menu-item-1109690" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109690"><a href="https://www.fussball24.de/fanartikel/borussia-dortmund-fanartikel/borussia-dortmund-t-shirt-und-sweatshirt/">Borussia Dortmund T-Shirt und Sweatshirt</a></li>
<li id="menu-item-1109691" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109691"><a href="https://www.fussball24.de/fanartikel/borussia-dortmund-fanartikel/borussia-dortmund-trainingsanzug/">Borussia Dortmund Trainingsanzug</a></li>
<li id="menu-item-1109683" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109683"><a href="https://www.fussball24.de/fanartikel/borussia-dortmund-fanartikel/borussia-dortmund-sonstige-fanartikel/">Borussia Dortmund Sonstige Fanartikel</a></li>
</ul>
</li>
<li id="menu-item-1109707" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-has-children menu-item-1109707"><a href="https://www.fussball24.de/fanartikel/fc-schalke-04-fanartikel/">FC Schalke 04 Fanartikel</a>
<ul class="sub-menu">
<li id="menu-item-1109705" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109705"><a href="https://www.fussball24.de/fanartikel/fc-schalke-04-fanartikel/fc-schalke-04-trikots/">FC Schalke 04 Trikots</a></li>
<li id="menu-item-1109700" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109700"><a href="https://www.fussball24.de/fanartikel/fc-schalke-04-fanartikel/fc-schalke-04-t-shirts-und-tops/">FC Schalke 04 T-Shirts und Tops</a></li>
<li id="menu-item-1109698" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109698"><a href="https://www.fussball24.de/fanartikel/fc-schalke-04-fanartikel/fc-schalke-04-tassen-und-becher/">FC Schalke 04 Tassen und Becher</a></li>
<li id="menu-item-1109702" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109702"><a href="https://www.fussball24.de/fanartikel/fc-schalke-04-fanartikel/fc-schalke-04-babys-und-kinder/">FC Schalke 04 Babys und Kinder</a></li>
<li id="menu-item-1109699" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109699"><a href="https://www.fussball24.de/fanartikel/fc-schalke-04-fanartikel/fc-schalke-04-taschen-und-baelle/">FC Schalke 04 Taschen und Bälle</a></li>
<li id="menu-item-1109703" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109703"><a href="https://www.fussball24.de/fanartikel/fc-schalke-04-fanartikel/fc-schalke-04-caps-und-schals/">FC Schalke 04 Caps und Schals</a></li>
<li id="menu-item-1109704" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109704"><a href="https://www.fussball24.de/fanartikel/fc-schalke-04-fanartikel/fc-schalke-04-bettwaesche-und-badeartikel/">FC Schalke 04 Bettwäsche und Badeartikel</a></li>
<li id="menu-item-1109697" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109697"><a href="https://www.fussball24.de/fanartikel/fc-schalke-04-fanartikel/fc-schalke-04-praesentationsanzuege-und-trainingskleidung/">FC Schalke 04 Präsentationsanzüge und Trainingskleidung</a></li>
<li id="menu-item-1109701" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109701"><a href="https://www.fussball24.de/fanartikel/fc-schalke-04-fanartikel/fc-schalke-04-schluesselanhaenger-und-pins/">FC Schalke 04 Schlüsselanhänger und Pins</a></li>
<li id="menu-item-1109696" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109696"><a href="https://www.fussball24.de/fanartikel/fc-schalke-04-fanartikel/fc-schalke-04-sonstige-fanartikel/">FC Schalke 04 Sonstige Fanartikel</a></li>
</ul>
</li>
<li id="menu-item-1109708" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109708"><a href="https://www.fussball24.de/fanartikel/rb-leipzig-fanartikel/">RB Leipzig Fanartikel</a></li>
<li id="menu-item-1109709" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-has-children menu-item-1109709"><a href="https://www.fussball24.de/fanartikel/borussia-moenchengladbach-fanartikel/">Borussia Mönchengladbach Fanartikel</a>
<ul class="sub-menu">
<li id="menu-item-1109710" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109710"><a href="https://www.fussball24.de/fanartikel/borussia-moenchengladbach-fanartikel/borussia-moenchengladbach-trikots/">Borussia Mönchengladbach Trikots</a></li>
<li id="menu-item-1109712" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109712"><a href="https://www.fussball24.de/fanartikel/borussia-moenchengladbach-fanartikel/borussia-moenchengladbach-trainingsanzuege/">Borussia Mönchengladbach Trainingsanzüge</a></li>
<li id="menu-item-1109713" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109713"><a href="https://www.fussball24.de/fanartikel/borussia-moenchengladbach-fanartikel/borussia-moenchengladbach-kinder/">Borussia Mönchengladbach Kinder</a></li>
<li id="menu-item-1109714" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109714"><a href="https://www.fussball24.de/fanartikel/borussia-moenchengladbach-fanartikel/borussia-moenchengladbach-bettwaesche-und-decken/">Borussia Mönchengladbach Bettwäsche und Decken</a></li>
<li id="menu-item-1109711" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109711"><a href="https://www.fussball24.de/fanartikel/borussia-moenchengladbach-fanartikel/borussia-moenchengladbach-sonstige-fanartikel/">Borussia Mönchengladbach Sonstige Fanartikel</a></li>
</ul>
</li>
<li id="menu-item-1109715" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109715"><a href="https://www.fussball24.de/fanartikel/bayer-leverkusen-fanartikel/">Bayer Leverkusen Fanartikel</a></li>
<li id="menu-item-1112759" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1112759"><a href="https://www.fussball24.de/fanartikel/eintracht-frankfurt-fanartikel/">Eintracht Frankfurt Fanartikel</a></li>
<li id="menu-item-1109716" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109716"><a href="https://www.fussball24.de/fanartikel/tsg-hoffenheim-fanartikel/">TSG Hoffenheim Fanartikel</a></li>
<li id="menu-item-1109717" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-has-children menu-item-1109717"><a href="https://www.fussball24.de/fanartikel/werder-bremen-fanartikel/">Werder Bremen Fanartikel</a>
<ul class="sub-menu">
<li id="menu-item-1109718" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109718"><a href="https://www.fussball24.de/fanartikel/werder-bremen-fanartikel/werder-bremen-trikots/">Werder Bremen Trikots</a></li>
<li id="menu-item-1109720" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109720"><a href="https://www.fussball24.de/fanartikel/werder-bremen-fanartikel/werder-bremen-babys-und-kinder/">Werder Bremen Babys und Kinder</a></li>
<li id="menu-item-1109724" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109724"><a href="https://www.fussball24.de/fanartikel/werder-bremen-fanartikel/werder-bremen-trainingsanzuege/">Werder Bremen Trainingsanzüge</a></li>
<li id="menu-item-1109721" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109721"><a href="https://www.fussball24.de/fanartikel/werder-bremen-fanartikel/werder-bremen-t-shirts-und-sweatshirts/">Werder Bremen T-Shirts und Sweatshirts</a></li>
<li id="menu-item-1109722" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109722"><a href="https://www.fussball24.de/fanartikel/werder-bremen-fanartikel/werder-bremen-tassen-und-uhren/">Werder Bremen Tassen und Uhren</a></li>
<li id="menu-item-1109723" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109723"><a href="https://www.fussball24.de/fanartikel/werder-bremen-fanartikel/werder-bremen-caps-und-schals/">Werder Bremen Caps und Schals</a></li>
<li id="menu-item-1109725" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109725"><a href="https://www.fussball24.de/fanartikel/werder-bremen-fanartikel/werder-bremen-bettwaesche-und-badeartikel/">Werder Bremen Bettwäsche und Badeartikel</a></li>
<li id="menu-item-1109719" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109719"><a href="https://www.fussball24.de/fanartikel/werder-bremen-fanartikel/werder-bremen-sonstige-fanartikel/">Werder Bremen Sonstige Fanartikel</a></li>
</ul>
</li>
<li id="menu-item-1109726" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109726"><a href="https://www.fussball24.de/fanartikel/hertha-bsc-berlin-fanartikel/">Hertha BSC Berlin Fanartikel</a></li>
<li id="menu-item-1109727" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109727"><a href="https://www.fussball24.de/fanartikel/vfl-wolfsburg-fanartikel/">VfL Wolfsburg Fanartikel</a></li>
<li id="menu-item-1109728" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109728"><a href="https://www.fussball24.de/fanartikel/sc-freiburg-fanartikel/">SC Freiburg Fanartikel</a></li>
<li id="menu-item-1109729" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109729"><a href="https://www.fussball24.de/fanartikel/1-fc-koeln-fanartikel/">1. FC Köln Fanartikel</a></li>
<li id="menu-item-1109744" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109744"><a href="https://www.fussball24.de/fanartikel/fc-augsburg-fanartikel/">FC Augsburg Fanartikel</a></li>
<li id="menu-item-1115555" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1115555"><a href="https://www.fussball24.de/fanartikel/1-fsv-mainz-05-fanartikel/">1. FSV Mainz 05 Fanartikel</a></li>
<li id="menu-item-1115554" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1115554"><a href="https://www.fussball24.de/fanartikel/fortuna-duesseldorf-fanartikel/">Fortuna Düsseldorf Fanartikel</a></li>
<li id="menu-item-1115553" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1115553"><a href="https://www.fussball24.de/fanartikel/1-fc-union-berlin-fanartikel/">1. FC Union Berlin Fanartikel</a></li>
<li id="menu-item-1116213" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1116213"><a href="https://www.fussball24.de/fanartikel/sc-paderborn-07-fanartikel/">SC Paderborn 07 Fanartikel</a></li>
</ul>
</li>
<li id="menu-item-1112756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1112756"><a href="https://www.fussball24.de/fanshop/2-bundesliga-fanshop/">2. Bundesliga Fanartikel</a>
<ul class="sub-menu">
<li id="menu-item-1109730" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109730"><a href="https://www.fussball24.de/fanartikel/vfb-stuttgart-fanartikel/">VfB Stuttgart Fanartikel</a></li>
<li id="menu-item-1109731" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-has-children menu-item-1109731"><a href="https://www.fussball24.de/fanartikel/hsv-fanartikel/">HSV Fanartikel</a>
<ul class="sub-menu">
<li id="menu-item-1109732" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109732"><a href="https://www.fussball24.de/fanartikel/hsv-fanartikel/hsv-trikots/">HSV Trikots</a></li>
<li id="menu-item-1109733" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109733"><a href="https://www.fussball24.de/fanartikel/hsv-fanartikel/hsv-tassen-und-uhren/">HSV Tassen und Uhren</a></li>
<li id="menu-item-1109734" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109734"><a href="https://www.fussball24.de/fanartikel/hsv-fanartikel/hsv-t-shirts-und-jacken/">HSV T-Shirts und Jacken</a></li>
<li id="menu-item-1109735" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109735"><a href="https://www.fussball24.de/fanartikel/hsv-fanartikel/hsv-schluesselanhaenger-und-pins/">HSV Schlüsselanhänger und Pins</a></li>
<li id="menu-item-1109736" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109736"><a href="https://www.fussball24.de/fanartikel/hsv-fanartikel/hsv-babys-und-kinder/">HSV Babys und Kinder</a></li>
<li id="menu-item-1109737" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109737"><a href="https://www.fussball24.de/fanartikel/hsv-fanartikel/hsv-partyartikel/">HSV Partyartikel</a></li>
<li id="menu-item-1109738" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109738"><a href="https://www.fussball24.de/fanartikel/hsv-fanartikel/hsv-caps-und-schals/">HSV Caps und Schals</a></li>
<li id="menu-item-1109739" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109739"><a href="https://www.fussball24.de/fanartikel/hsv-fanartikel/hsv-bettwaesche-und-badezeug/">HSV Bettwäsche und Badezeug</a></li>
<li id="menu-item-1109740" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109740"><a href="https://www.fussball24.de/fanartikel/hsv-fanartikel/hsv-sonstige-fanartikel/">HSV Sonstige Fanartikel</a></li>
</ul>
</li>
<li id="menu-item-1109741" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109741"><a href="https://www.fussball24.de/fanartikel/1-fc-nuernberg-fanartikel/">1. FC Nürnberg Fanartikel</a></li>
<li id="menu-item-1109742" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109742"><a href="https://www.fussball24.de/fanartikel/hannover-96-fanartikel/">Hannover 96 Fanartikel</a></li>
</ul>
</li>
<li id="menu-item-1112758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1112758"><a href="https://www.fussball24.de/fanshop/3-bundesliga/">3. Bundesliga Fanartikel</a>
<ul class="sub-menu">
<li id="menu-item-1109745" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109745"><a href="https://www.fussball24.de/fanartikel/1-fc-kaiserslautern-fanartikel/">1. FC Kaiserslautern Fanartikel</a></li>
</ul>
</li>
<li id="menu-item-1112757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1112757"><a href="https://www.fussball24.de/fanshop/international-fanshop/">International Fanartikel</a>
<ul class="sub-menu">
<li id="menu-item-1109743" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109743"><a href="https://www.fussball24.de/fanartikel/paris-saint-germain-trainingsanzug-psg-trainingsanzug/">Paris Saint Germain Trainingsanzug – PSG Trainingsanzug</a></li>
</ul>
</li>
<li id="menu-item-1109788" class="menu-item menu-item-type-post_type_archive menu-item-object-fanartikel menu-item-1109788"><a href="https://www.fussball24.de/fanartikel/">Fanartikel Archiv</a></li>
</ul>
</li>
<li id="menu-item-656407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656407"><a href="https://www.fussball24.de/1-bundesliga/">1. Bundesliga</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://www.fussball24.de/2-bundesliga/">2. Bundesliga</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://www.fussball24.de/dfb-pokal/">DFB-Pokal</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.fussball24.de/champions-league/">Champions League</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="https://www.fussball24.de/europa-league/">Europa League</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.fussball24.de/nationalmannschaft/">Nationalmannschaft</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-219"><a href="https://www.fussball24.de/sonstige-fussball/">Sonstiges</a>
<ul class="sub-menu">
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://www.fussball24.de/international/">International</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="https://www.fussball24.de/frauen/">Frauen</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.fussball24.de/wm/">WM / WM-Qualifikation</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-214"><a href="https://www.fussball24.de/em/">EM / EM-Qualifikation</a></li>
<li id="menu-item-691381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691381"><a href="https://www.fussball24.de/100-eur-wettbonus-fuer-neukunden-moeglich/">100 EUR Wettbonus</a></li>
</ul>
</li>
<li id="menu-item-1037240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1037240"><a href="https://www.fussball24.de/tipico-bonus-tipico-wettprogramm-und-infos/">Tipico Bonus</a></li>
</ul>
</nav>
</div>
<div id="wrap" class="container clearfix">
<section id="content" class="primary" role="main">
<article id="post-1122984" class="clearfix post-1122984 post type-post status-publish format-standard has-post-thumbnail hentry category-em tag-albanien tag-em tag-frankreich tag-fussball tag-qualifikation tag-tuerkei">
<div class="entry-meta-wrap postmeta-wrap clearfix">
<div class="entry-meta postmeta"><span class="meta-date"><a href="https://www.fussball24.de/frankreich-sichert-sich-gruppensieg-vor-der-tuerkei/" title="22:47" rel="bookmark"><time class="entry-date published updated" datetime="2019-11-17T22:47:12+01:00">17. November 2019</time></a></span>
<span class="meta-category">
<a href="https://www.fussball24.de/em/" rel="category tag">EM / EM-Qualifikation</a>
</span>
</div>
</div>
<div class="post-content">
<h1 class="entry-title post-title">
<span>Frankreich sichert sich Gruppensieg vor der Türkei</span>
</h1>
<div class="entry clearfix">
<div class="post-image-and-caption alignleft">
<img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/11/urn-newsml-dpa-com-20090101-191117-99-771017_medium_4_3.jpg" class="attachment-featured-content size-featured-content wp-post-image" alt="Frankreich sichert sich Gruppensieg vor der Türkei" />					<div id="post-thumbnail-caption">
Bildhinweis: Frankreich hat sich im abschließenden EM-Qualifikationsspiel den Gruppensieg gesichert. Foto: Hektor Pustina/AP/dpa					</div>
</div>
<div>
<p>Tirana (dpa) &#8211; Fußball-Weltmeister Frankreich hat sich auch durch ein Tor von Bayern-Profi Corentin Tolisso im abschließenden EM-Qualifikationsspiel den Gruppensieg gesichert.</p>
<p>Im 100. Spiel unter Nationaltrainer Didier Deschamps siegte die Equipe tricolore in Albanien 2:0 (2:0). Tolisso (9. Minute) und Antoine Griezmann (30.) erzielten die Tore. Tolissos Bayern-Teamkollege Benjamin Pavard wurde in der Schlussphase eingewechselt.</p>
<p>Frankreich schloss die Gruppe H mit zwei Punkten Vorsprung auf die ebenfalls für die EM qualifizierte Auswahl der Türkei ab. Der 2:0-Erfolg der Türken in Andorra hatte keine Auswirkungen mehr.</p>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.fussball24.de%2Ffrankreich-sichert-sich-gruppensieg-vor-der-tuerkei%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.fussball24.de%2Ffrankreich-sichert-sich-gruppensieg-vor-der-tuerkei%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Teilen</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Frankreich+sichert+sich+Gruppensieg+vor+der+T%C3%BCrkei&url=https%3A%2F%2Fwww.fussball24.de%2Ffrankreich-sichert-sich-gruppensieg-vor-der-tuerkei%2F&via=Fussball24de" data-link="https://twitter.com/intent/tweet?text=Frankreich+sichert+sich+Gruppensieg+vor+der+T%C3%BCrkei&url=https%3A%2F%2Fwww.fussball24.de%2Ffrankreich-sichert-sich-gruppensieg-vor-der-tuerkei%2F&via=Fussball24de"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittern</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.fussball24.de%2Ffrankreich-sichert-sich-gruppensieg-vor-der-tuerkei%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.fussball24.de%2Ffrankreich-sichert-sich-gruppensieg-vor-der-tuerkei%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Teilen</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><div class="rp4wp-related-posts rp4wp-related-post">
<h3><h3 style='color:#0f8a0c;text-transform: none;'><a href='https://wlBet3000.adsrv.eacdn.com/C.ashx?btag=a_2262b_2553c_&affid=1644&siteid=2262&adid=2553&c=' target='_blank'><img style='max-width:100%;vertical-align: middle;margin-right:20px;' alt='Bet3000' title='Bis zu 150 EUR Bonus bei Bet3000 holen' src='https://www.fussball24.de/wp-content/uploads/2019/01/bet3000-logo.jpg'> » Beste Quoten und 150 EUR Bonus</h3></a> <br><br><h3>Verwandte Themen:</h3></h3>	<ul class="rp4wp-posts-list">
<li class="rp4wp-col rp4wp-col-first">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.fussball24.de/tuerkei-und-frankreich-loesen-em-ticket/">Türkei und Frankreich lösen EM-Ticket</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://www.fussball24.de/tuerkei-und-frankreich-loesen-em-ticket/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/11/urn-newsml-dpa-com-20090101-191114-99-733825_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Istanbul (dpa) - Die Türkei und Fußball-Weltmeister Frankreich haben sich für die EM 2020 qualifiziert.</p></div></li><li class="rp4wp-col rp4wp-col-last">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.fussball24.de/frankreich-england-tuerkei-und-tschechien-loesen-em-ticket/">Frankreich, England, Türkei und Tschechien lösen EM-Ticket</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://www.fussball24.de/frankreich-england-tuerkei-und-tschechien-loesen-em-ticket/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/11/urn-newsml-dpa-com-20090101-191114-99-735213_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Berlin (dpa) - Fußball-Weltmeister Frankreich, England, die Türkei und Tschechien haben sich für die Europameisterschaft 2020 qualifiziert. Titelverteidiger Portugal muss&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-first">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.fussball24.de/tuerkei-zwischen-salut-jubel-und-em-ticket/">Türkei zwischen Salut-Jubel und EM-Ticket</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://www.fussball24.de/tuerkei-zwischen-salut-jubel-und-em-ticket/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/11/urn-newsml-dpa-com-20090101-191113-99-711466_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Die Türkei steht kurz vor der EM-Qualifikation. Schon ein Punkt gegen Island reicht. Spannender ist die Frage: Wie reagieren die&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-last">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.fussball24.de/frankreichs-weltmeister-nur-mit-einem-remis-gegen-die-tuerkei/">Frankreichs Weltmeister nur mit einem Remis gegen die Türkei</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://www.fussball24.de/frankreichs-weltmeister-nur-mit-einem-remis-gegen-die-tuerkei/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/10/urn-newsml-dpa-com-20090101-191014-99-296167_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Saint-Denis (dpa) - Frankreichs Fußball-Nationalmannschaft hat in der EM-Qualifikation die Revanche für die 0:2-Niederlage im türkischen Konya verpasst.</p></div></li><li class="rp4wp-col rp4wp-col-first">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.fussball24.de/duesseldorfer-ayhan-trifft-tuerkei-ueberrascht-frankreich/">Türkei schockt Frankreich - Belgien und Italien souverän</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://www.fussball24.de/duesseldorfer-ayhan-trifft-tuerkei-ueberrascht-frankreich/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/06/urn-newsml-dpa-com-20090101-190608-99-569923_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Die Türkei hat in der EM-Qualifikation Weltmeister Frankreich überrascht. Die anderen Favoriten gaben sich keine Blöße.</p></div></li><li class="rp4wp-col rp4wp-col-last">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.fussball24.de/weltmeister-frankreich-duepiert-tuerkei-feiert-fortune-ayhan/">Weltmeister Frankreich düpiert - Türkei feiert Fortune Ayhan</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://www.fussball24.de/weltmeister-frankreich-duepiert-tuerkei-feiert-fortune-ayhan/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/06/urn-newsml-dpa-com-20090101-190609-99-573877_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Den Weltmeister kalt erwischt: Mit zwei Toren in der ersten Halbzeit feiert die Türkei einen außergewöhnlichen Sieg. Der Düsseldorfer Bundesligaprofi&hellip;</p></div></li>	</ul>
</div>
<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="https://www.fussball24.de/frankreich-sichert-sich-gruppensieg-vor-der-tuerkei/"
dc:identifier="https://www.fussball24.de/frankreich-sichert-sich-gruppensieg-vor-der-tuerkei/"
dc:title="Frankreich sichert sich Gruppensieg vor der Türkei"
trackback:ping="https://www.fussball24.de/frankreich-sichert-sich-gruppensieg-vor-der-tuerkei/trackback/" />
</rdf:RDF> -->
<div class="page-links"></div>			
</div>
<div class="meta-tags clearfix"></div>
</div>
</article>   
</section>
<section id="sidebar" class="secondary clearfix" role="complementary">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle"><span>150 EUR Bonus kassieren!</span></h3><div class="textwidget custom-html-widget"><a href='https://wlBet3000.adsrv.eacdn.com/C.ashx?btag=a_2262b_2553c_&affid=1644&siteid=2262&adid=2553&c=' target='_blank' rel='noopener noreferrer'><img style='max-width:100%;vertical-align: middle;margin-right:20px;' alt='Bet3000' title='Bis zu 150 EUR Bonus bei Bet3000 holen' src='https://www.fussball24.de/wp-content/uploads/2019/01/bet3000-logo.jpg'> </a></div></aside><aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.fussball24.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
</label>
<button type="submit" class="search-submit">
<span class="genericon-search"></span>
</button>
</form>
</aside>  <aside id="mailpoet_form-2" class="widget widget_mailpoet_form">
<h3 class="widgettitle"><span>Abonniere unseren Newsletter</span></h3>
<div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget">
<style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style>
<form
target="_self"
method="post"
action="https://www.fussball24.de/wp-admin/admin-post.php?action=mailpoet_subscription_form"
class="mailpoet_form mailpoet_form_widget"
novalidate
>
<input type="hidden" name="data[form_id]" value="2" />
<input type="hidden" name="token" value="28c47db3be" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_NmM5MzFjMWQwZWY3X2VtYWls]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></p>
<p class="mailpoet_paragraph"><label class="mailpoet_checkbox_label"> Ja, ich möchte die täglichen Fussball24-News per Email erhalten.  <span class="mailpoet_required">*</span></label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[cf_4]" value="1" data-parsley-required="true" data-parsley-required-message="Bitte wähle mindestens eine Option aus" data-parsley-group="custom_field_4" data-parsley-errors-container=".mailpoet_error_4" />  </label><span class="mailpoet_error_4"></span></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Anmelden!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>
<div class="mailpoet_message">
<p class="mailpoet_validate_success"
style="display:none;"
>Prüfe Deinen Posteingang und den Spamordner, um Dein Abonnement zu bestätigen.
</p>
<p class="mailpoet_validate_error"
style="display:none;"
>        </p>
</div>
</form>
</div>
</aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle"><span>Neue Beiträge</span></h3>		<ul>
<li>
<a href="https://www.fussball24.de/frankreich-sichert-sich-gruppensieg-vor-der-tuerkei/">Frankreich sichert sich Gruppensieg vor der Türkei</a>
</li>
<li>
<a href="https://www.fussball24.de/messi-zu-testspiel-in-israel-eingetroffen/">Messi zu Testspiel in Israel eingetroffen</a>
</li>
<li>
<a href="https://www.fussball24.de/u21-verliert-gegen-belgien-erste-quali-heimpleite-seit-2009/">U21 verliert gegen Belgien: Erste Quali-Heimpleite seit 2009</a>
</li>
<li>
<a href="https://www.fussball24.de/zuschauer-rekord-im-englischen-frauenfussball/">Zuschauer-Rekord im englischen Frauenfußball</a>
</li>
<li>
<a href="https://www.fussball24.de/1122958-2/">(kein Titel)</a>
</li>
<li>
<a href="https://www.fussball24.de/portugal-quaelt-sich-zur-em-ronaldo-trifft-in-luxemburg/">Portugal quält sich zur EM &#8211; Ronaldo trifft in Luxemburg</a>
</li>
<li>
<a href="https://www.fussball24.de/auf-dem-sprung-zur-fussball-em-2020/">Auf dem Sprung zur Fußball-EM 2020</a>
</li>
<li>
<a href="https://www.fussball24.de/schwere-verletzungen-bei-waldschmidt-lange-pause/">Schwere Verletzungen bei Waldschmidt: Lange Pause</a>
</li>
<li>
<a href="https://www.fussball24.de/sport1-dardai-wird-nicht-trainer-beim-1-fc-koeln/">Sport1: Dardai wird nicht Trainer beim 1. FC Köln</a>
</li>
<li>
<a href="https://www.fussball24.de/koelner-schiedsrichter-bestreiken-kreisliga-spieltag/">Kölner Schiedsrichter bestreiken Kreisliga-Spieltag</a>
</li>
<li>
<a href="https://www.fussball24.de/loew-beginnt-die-personalauswahl-tuer-ist-immer-auf/">Löw beginnt die Personalauswahl: «Tür ist immer auf»</a>
</li>
<li>
<a href="https://www.fussball24.de/flick-bleibt-mindestens-bis-jahresende-bayern-trainer/">Hainer rühmt Pep &#8211; Mindestens acht Spiele mit Flick</a>
</li>
<li>
<a href="https://www.fussball24.de/fortuna-strebt-schnelle-verlaengerung-mit-coach-funkel-an/">Fortuna strebt schnelle Verlängerung mit Coach Funkel an</a>
</li>
<li>
<a href="https://www.fussball24.de/ginter-mit-der-hacke-zum-premieren-gefuehl/">Ginter: Mit der Hacke zum Premieren-Gefühl</a>
</li>
<li>
<a href="https://www.fussball24.de/kroos-freut-sich-auf-die-100-ueberragende-orientierung/">Kroos freut sich auf die 100 &#8211; «Überragende Orientierung»</a>
</li>
</ul>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widgettitle"><span>Kategorien</span></h3>		<ul>
<li class="cat-item cat-item-3"><a href="https://www.fussball24.de/1-bundesliga/" title="1. Bundesliga News, Spielberichte, Transfers - Neuigkeiten aus der Ersten Liga">1. Bundesliga</a>
</li>
<li class="cat-item cat-item-11803"><a href="https://www.fussball24.de/fanshop/1-bundesliga-fanshop/" title="FC Bayern Adventskalender  SC Paderborn 07 Fanartikel  1. FC Union Berlin Fanartikel  Fortuna Düsseldorf Fanartikel  1. FSV Mainz 05 Fanartikel  Eintracht Frankfurt Fanartikel  FC Bayern München Torwarttrikot Manuel Neuer 2019/2020  Bayer Leverkusen Fanartikel  SC Freiburg Fanartikel  TSG Hoffenheim Fanartikel  VfL Wolfsburg Fanartikel  FC Augsburg Fanartikel  Hertha BSC Berlin Fanartikel  Werder Bremen Fanartikel  1. FC Köln Fanartikel  Borussia Mönchengladbach Fanartikel  RB Leipzig Fanartikel  FC Schalke 04 Fanartikel  Borussia Dortmund Fanartikel  FC Bayern München Fanartikel  ">1. Bundesliga Fanartikel</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.fussball24.de/2-bundesliga/" title="2. Bundesliga News und Transfers, Spielberichte und Ergebnisse">2. Bundesliga</a>
</li>
<li class="cat-item cat-item-11804"><a href="https://www.fussball24.de/fanshop/2-bundesliga-fanshop/" title="1. FC Nürnberg Fanartikel  Hannover 96 Fanartikel  HSV Fanartikel  VfB Stuttgart Fanartikel  ">2. Bundesliga Fanartikel</a>
</li>
<li class="cat-item cat-item-11806"><a href="https://www.fussball24.de/fanshop/3-bundesliga/" title="1. FC Kaiserslautern Fanartikel  ">3. Bundesliga Fanartikel</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.fussball24.de/allgemein/">Allgemein</a>
</li>
<li class="cat-item cat-item-7"><a href="https://www.fussball24.de/champions-league/" title="Champions League News und Ergebnisse - Gruppenphase und K.O. Runde, Qualifikation und Auslosung">Champions League</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.fussball24.de/dfb-pokal/" title="DFB-Pokal News und Spielberichte - Pokal Ergebnisse und Auslosungen">DFB-Pokal</a>
</li>
<li class="cat-item cat-item-11"><a href="https://www.fussball24.de/em/" title="EM News und EM Qualifikation News und Ergebnisse">EM / EM-Qualifikation</a>
</li>
<li class="cat-item cat-item-8"><a href="https://www.fussball24.de/europa-league/" title="Europa League News und Ergebnisse - Gruppenphase und K.O. Runde, Qualifikation und Auslosung">Europa League</a>
</li>
<li class="cat-item cat-item-11293"><a href="https://www.fussball24.de/fanshop/" title="Ein breites Sortiment der wichtigsten Fussball Fanartikel für deutsche Fussballfans von Fanshops und Marktplätzen bietet fussball24.de im Preisvergleich! Begehrte Fanartikel sind Trikots der Nationalmannschaft, Trikots des Rekordmeisters Bayern München sowie Trikots von Borussia Dortmund und Schalke 04. Auch ziemlich begehrt und entsprechend groß ist die Nachfrage an Gladbach Fanartikeln bei deren Fans. Neben den begehrten Trikots, gibt es auch allerhand andere Produkte wie Tassen, Bettwäsche, Trainingsanzüge, Caps, Fahnen, Freizeitbekleidung und einiges mehr. Abgesehen von den bereits genannten Mannschaften, sind auf Fussball24 auch die anderen Bundesligisten und internationale Top-Teams gelistet. Einfach unten Verein auswählen oder Alternative oben die Suche nach Fanartikel betätigen. Natürlich gibt es nicht nur Trikots, sondern viele weitere Produkte für Fans. Zur jeweiligen Übersicht der beliebtesten Vereine gelangt man über diese Auflistung der Teams:
FC Bayern München Fanartikel
Borussia Dortmund Fanartikel
FC Schalke 04 Fanartikel
RB Leipzig Fanartikel
Borussia Mönchengladbach Fanartikel
Bayer Leverkusen Fanartikel
Eintracht Frankfurt Fanartikel
1. FSV Mainz 05 Fanartikel
1. FC Köln Fanartikel
Werder Bremen Fanartikel
Hertha BSC Berlin Fanartikel
FC Augsburg Fanartikel
VfL Wolfsburg Fanartikel
TSG Hoffenheim Fanartikel
Fortuna Düsseldorf Fanartikel
1. FC Union Berlin Fanartikel
SC Paderborn 07 Fanartikel
&nbsp;
SC Freiburg Fanartikel
VfB Stuttgart Fanartikel
HSV Fanartikel
1. FC Nürnberg Fanartikel
Hannover 96 Fanartikel
1. FC Kaiserslautern Fanartikel
In unserem Preisvergleich für Fussball Fanartikel haben wir verschiedene und zugleich führende Online-Shops für Fanware gelistet, um ein umfangreiches Sortiment zu bieten. Zudem kann man gleich verschiedene Preise vergleichen. Zum einen sind hier manche Fanshops der Vereine gelistet, zum anderen enthalten unsere Vergleiche auch Produkte von Amazon, Idealo und allgemeinen Fanshops. Unser Vergleich bietet aber über den Bereich Fanartikel hinaus noch zahlreiche weitere Produkte und Bereiche. Ob es Trainingsoutfits, Fussballschuhe, Shirts oder andere Sportartikel - und Sportmode sein soll. Fussball24 vergleicht zahlreiche Shops und findet schnell ein günstiges Angebot.
Zuletzt hinzugefügte Fanartikel werden hier aufgeführt.
Nachfolgend ebenso noch eine ausführliche Übersicht der gelisteten Fanartikel:
DFB &#8211; Fanartikel  DFB &#8211; Trainingsanzüge  DFB Caps und Schals  DFB Shirt  DFB Sonstige Artikel  DFB Taschen  DFB Trikots  DFB Frauen Trikots  FC Bayern München Fanartikel  FC Bayern Trikots  FC Bayern Trainingsbekleidung  FC Bayern T-Shirt und Bayern Jacken  FC Bayern Bettwäsche und Badezeug  FC Bayern Caps, Mützen und Schals  FC Bayern Taschen und Bälle  FC Bayern Fahne  FC Bayern Schlüsselanhänger und Pin  FC Bayern Tassen und Uhren  FC Bayern Babys und Kinder  FC Bayern Sonstige Fanartikel  Borussia Dortmund Fanartikel  Borussia Dortmund Trikots  Borussia Dortmund Trainingsanzug  Borussia Dortmund T-Shirt und Sweatshirt  Borussia Dortmund Bettwäsche und Badezeug  Borussia Dortmund Caps, Mützen und Schals  Borussia Dortmund Taschen und Bälle  Borussia Dortmund Tassen und Uhren  Borussia Dortmund Schlüsselanhänger und Pins  Borussia Dortmund Babys und Kinder  Borussia Dortmund Sonstige Fanartikel  FC Schalke 04 Fanartikel  FC Schalke 04 Trikots  FC Schalke 04 Bettwäsche und Badeartikel  FC Schalke 04 Caps und Schals  FC Schalke 04 Babys und Kinder  FC Schalke 04 Schlüsselanhänger und Pins  FC Schalke 04 T-Shirts und Tops  FC Schalke 04 Taschen und Bälle  FC Schalke 04 Tassen und Becher  FC Schalke 04 Präsentationsanzüge und Trainingskleidung  FC Schalke 04 Sonstige Fanartikel  RB Leipzig Fanartikel  Borussia Mönchengladbach Fanartikel  Borussia Mönchengladbach Trikots  Borussia Mönchengladbach Bettwäsche und Decken  Borussia Mönchengladbach Kinder  Borussia Mönchengladbach Trainingsanzüge  Borussia Mönchengladbach Sonstige Fanartikel  VfB Stuttgart Fanartikel  12&gt;&gt;">Fanshop</a>
</li>
<li class="cat-item cat-item-13"><a href="https://www.fussball24.de/frauen/" title="Frauenfussball News, Nationalmannschaft und Vereine der Frauen, Transfers und Ergebnisse">Frauen</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.fussball24.de/international/" title="Fussball International News und Transfers, Ergebnisse International, ...">International</a>
</li>
<li class="cat-item cat-item-11805"><a href="https://www.fussball24.de/fanshop/international-fanshop/">International Fanartikel</a>
</li>
<li class="cat-item cat-item-9"><a href="https://www.fussball24.de/nationalmannschaft/" title="Nationalmannschaft News und Ergebnisse, Nationalmannschaft Termine und Hintergrundinfos">Nationalmannschaft</a>
</li>
<li class="cat-item cat-item-14"><a href="https://www.fussball24.de/sonstige-fussball/" title="Sonstige Fussball News und Top aktuelle Infos zum Fussball">Sonstige Fussball News</a>
</li>
<li class="cat-item cat-item-12"><a href="https://www.fussball24.de/wm/" title="WM News und WM Qualifikation News und Ergebnisse">WM / WM-Qualifikation</a>
</li>
</ul>
</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle"><span>Sonstiges</span></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1037241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1037241"><a href="https://www.fussball24.de/tipico-bonus-tipico-wettprogramm-und-infos/">Tipico Bonus | Tipico Wettprogramm</a></li>
<li id="menu-item-687923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687923"><a href="https://www.fussball24.de/impressum/">Impressum</a></li>
<li id="menu-item-712064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712064"><a href="https://www.fussball24.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-687922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687922"><a href="https://www.fussball24.de/newsletter/">Newsletter</a></li>
<li id="menu-item-696238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696238"><a href="https://www.spielen-mit-verantwortung.de/startseite.html">18+ (Glücksspiel kann süchtig machen)</a></li>
</ul></div></aside>
</section>
</div>
	
<div id="footer-bg">
<div id="footer-wrap">
<footer id="footer" class="container clearfix" role="contentinfo">
<div id="footer-text">
<span class="credit-link">
Erstellt mit <a href="http://wordpress.org" title="WordPress">WordPress</a> und <a href="https://themezee.com/themes/rubine/" title="Rubine WordPress Theme">Rubine</a>.
</span>
</div>
</footer>
</div>
</div>
</div><!-- end #wrapper -->
<!-- Anfang DIV für die InfoBox --><div id="atkp-infobox" class="atkp-popup" style="z-index:1; visibility:hidden;"><div id="BoxInnen"><span id="BoxInhalte">&nbsp;</span></div></div><!-- Ende DIV für die InfoBox --><!-- <link rel='stylesheet' id='mailpoet_public-css'  href='https://www.fussball24.de/wp-content/plugins/mailpoet/assets/dist/css/public.75b7aa11.css?ver=5.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lcp_paginator-css'  href='https://www.fussball24.de/wp-content/plugins/list-category-posts//lcp_paginator.css?ver=5.2.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/9l6i2flt/3wsbl.css" media="all"/>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/easy-amazon-product-information/eapi_plus.js'></script>
<script type='text/javascript'>
window._gscq = window._gscq || []
</script>
<script type='text/javascript' data-cfasync="false" async src='//widgets.getsitecontrol.com/59495/script.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"anzeigen","visibility_hide":"verstecken","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thirsty_global_vars = {"home_url":"\/\/www.fussball24.de","ajax_url":"https:\/\/www.fussball24.de\/wp-admin\/admin-ajax.php","link_fixer_enabled":"yes","link_prefix":"quoten","link_prefixes":["recommends","quoten"],"post_id":"1122984","enable_record_stats":"yes","enable_js_redirect":"yes","disable_thirstylink_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/thirstyaffiliates/js/app/ta.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"1122984","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/mailpoet/assets/dist/js/vendor.cd8a0126.js?ver=3.37.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.fussball24.de\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/mailpoet/assets/dist/js/public.071bc811.js?ver=3.37.1'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
if (typeof MailPoet !== 'undefined') {
MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
} else {
setTimeout(initMailpoetTranslation, 250);
}
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type="text/javascript"> var swp_nonce = "2e319d14a3";var swpFloatBeforeContent = false;var swpClickTracking = false;</script>
<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Zustimmen</a><a href="https://www.fussball24.de/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Datenschutzerklärung</a>
</div>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 0.851051092148 seconds, on 17-11-19 22:50:08 -->