<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://www.fussball24.de/xmlrpc.php"/>
<title>UEFA untersagt Frankfurter Choreographie mit Wunderkerzen | Fussball24.de</title>
<style>@font-face{font-family:"sw-icon-font";src:url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"), url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight:normal;font-style:normal;}</style>
<meta name="description" content="Frankfurt/Main (dpa) - Die europäische Fußball-Union hat eine Choreographie der Ultra-Fans von Eintracht Frankfurt mit 20 000 Wunderkerzen zu Beginn des ersten K.o.-Spiels am Donnerstag (18.55 Uhr/DAZN) gegen Red Bull Salzburg verboten."/>
<link rel="canonical" href="https://www.fussball24.de/europa-league/uefa-untersagt-frankfurter-choreographie-mit-wunderkerzen/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="UEFA untersagt Frankfurter Choreographie mit Wunderkerzen | Fussball24.de"/>
<meta property="og:description" content="Frankfurt/Main (dpa) - Die europäische Fußball-Union hat eine Choreographie der Ultra-Fans von Eintracht Frankfurt mit 20 000 Wunderkerzen zu Beginn des ersten K.o.-Spiels am Donnerstag (18.55 Uhr/DAZN) gegen Red Bull Salzburg verboten."/>
<meta property="og:url" content="https://www.fussball24.de/europa-league/uefa-untersagt-frankfurter-choreographie-mit-wunderkerzen/"/>
<meta property="og:site_name" content="Fussball24.de"/>
<meta property="article:publisher" content="https://www.facebook.com/Fussball24.de/"/>
<meta property="article:tag" content="Deutschland"/>
<meta property="article:tag" content="Europa League"/>
<meta property="article:tag" content="Fans"/>
<meta property="article:tag" content="Frankfurt"/>
<meta property="article:tag" content="Fußball"/>
<meta property="article:tag" content="Hessen"/>
<meta property="article:tag" content="Österreich"/>
<meta property="article:tag" content="Salzburg"/>
<meta property="article:tag" content="UEFA"/>
<meta property="article:section" content="Europa League"/>
<meta property="article:published_time" content="2020-02-19T17:21:28+01:00"/>
<meta property="fb:app_id" content="david.placht"/>
<meta property="og:image" content="https://www.fussball24.de/wp-content/uploads/thumbnails/2020/02/urn-newsml-dpa-com-20090101-200219-99-983063_medium_4_3.jpg"/>
<meta property="og:image:secure_url" content="https://www.fussball24.de/wp-content/uploads/thumbnails/2020/02/urn-newsml-dpa-com-20090101-200219-99-983063_medium_4_3.jpg"/>
<meta property="og:image:width" content="400"/>
<meta property="og:image:height" content="300"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Frankfurt/Main (dpa) - Die europäische Fußball-Union hat eine Choreographie der Ultra-Fans von Eintracht Frankfurt mit 20 000 Wunderkerzen zu Beginn des ersten K.o.-Spiels am Donnerstag (18.55 Uhr/DAZN) gegen Red Bull Salzburg verboten."/>
<meta name="twitter:title" content="UEFA untersagt Frankfurter Choreographie mit Wunderkerzen | Fussball24.de"/>
<meta name="twitter:site" content="@Fussball24de"/>
<meta name="twitter:image" content="https://www.fussball24.de/wp-content/uploads/thumbnails/2020/02/urn-newsml-dpa-com-20090101-200219-99-983063_medium_4_3.jpg"/>
<meta name="twitter:creator" content="@Fussball24de"/>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.fussball24.de\/","sameAs":["https:\/\/www.facebook.com\/Fussball24.de\/","https:\/\/twitter.com\/Fussball24de"],"@id":"https:\/\/www.fussball24.de\/#organization","name":"Fussball24.de","logo":"https:\/\/www.fussball24.de\/wp-content\/uploads\/2016\/12\/fussball24-logo.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.fussball24.de\/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.fussball24.de\/europa-league\/","name":"Europa League"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.fussball24.de\/europa-league\/uefa-untersagt-frankfurter-choreographie-mit-wunderkerzen\/","name":"UEFA untersagt Frankfurter Choreographie mit Wunderkerzen"}}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Fussball24.de &raquo; Feed" href="https://www.fussball24.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Fussball24.de &raquo; Kommentar-Feed" href="https://www.fussball24.de/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/2nwvkc57/huwk0.css" media="all"/>
<style id='rubine-lite-stylesheet-inline-css'>.site-title, .site-description{position:absolute;clip:rect(1px, 1px, 1px, 1px);}</style>
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/6w9robbl/huwk0.css" media="all"/>
<link rel='stylesheet' id='rubine-lite-default-fonts-css' href='//fonts.googleapis.com/css?family=Carme%3A400%2C700%7CFrancois+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/7zr5u58y/huwk2.css" media="all"/>
<script>var cnArgs={"ajaxurl":"https:\/\/www.fussball24.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/8w3pe9ku/huwk0.js'></script>
<!--[if lt IE 9]>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/7imar9jb/huwk3.js'></script>
<![endif]-->
<script>var rubine_navigation_params={"menuTitle":"Men\u00fc"};</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/1mvce452/huwk0.js'></script>
<link rel='https://api.w.org/' href='https://www.fussball24.de/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fussball24.de/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fussball24.de/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://www.fussball24.de/?p=1144492'/>
<link rel="alternate" type="application/json+oembed" href="https://www.fussball24.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fussball24.de%2Feuropa-league%2Fuefa-untersagt-frankfurter-choreographie-mit-wunderkerzen%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.fussball24.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fussball24.de%2Feuropa-league%2Fuefa-untersagt-frankfurter-choreographie-mit-wunderkerzen%2F&#038;format=xml"/>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.fussball24.de/europa-league/",
"name": "Europa League"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.fussball24.de/europa-league/uefa-untersagt-frankfurter-choreographie-mit-wunderkerzen/?utm_campaign=europa-league&#038;utm_medium=twitter&#038;utm_source=twitter",
"name": "UEFA untersagt Frankfurter Choreographie mit Wunderkerzen"
}}
]
}</script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "Article",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.fussball24.de/europa-league/uefa-untersagt-frankfurter-choreographie-mit-wunderkerzen/"
},
"headline": "UEFA untersagt Frankfurter Choreographie mit Wunderkerzen",
"datePublished": "2020-02-19T17:21:28+0100",
"dateModified": "2020-02-19T17:21:28+0100",
"author": {
"@type": "Person",
"name": ""
},
"description": "Frankfurt/Main (dpa) - Die europäische Fußball-Union hat eine Choreographie der Ultra-Fans von Eintracht Frankfurt mit 20 000 Wunderkerzen zu Beginn des ersten K.o.-Spiels am Donnerstag (18.55 Uhr/DAZN) gegen Red Bull Salzburg verboten.",
"image": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/thumbnails/2020/02/urn-newsml-dpa-com-20090101-200219-99-983063_medium_4_3.jpg",
"width": 400,
"height": 300
},
"publisher": {
"@type": "Organization",
"name": "Fussball24.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg",
"width": 361,
"height": 59
}}
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.fussball24.de/europa-league/uefa-untersagt-frankfurter-choreographie-mit-wunderkerzen/"
},
"headline": "UEFA untersagt Frankfurter Choreographie mit Wunderkerzen",
"datePublished": "2020-02-19T17:21:28+0100",
"dateModified": "2020-02-19T17:21:28+0100",
"author": {
"@type": "Person",
"name": ""
},
"description": "Frankfurt/Main (dpa) - Die europäische Fußball-Union hat eine Choreographie der Ultra-Fans von Eintracht Frankfurt mit 20 000 Wunderkerzen zu Beginn des ersten K.o.-Spiels am Donnerstag (18.55 Uhr/DAZN) gegen Red Bull Salzburg verboten.",
"image": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/thumbnails/2020/02/urn-newsml-dpa-com-20090101-200219-99-983063_medium_4_3.jpg",
"width": 400,
"height": 300
},
"publisher": {
"@type": "Organization",
"name": "Fussball24.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg",
"width": 361,
"height": 59
}}
}</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "Organization",
"name": "Fussball24.de",
"url": "https://www.fussball24.de",
"logo": "https://www.fussball24.de/wp-content/uploads/2016/12/fussball24-logo.jpg",
"sameAs": [
"https://www.facebook.com/Fussball24.de/",
"https://twitter.com/fussball24de",
"https://plus.google.com/u/0/+DavidPlacht"
]
}</script>
<style>.rp4wp-related-posts{width:100%;overflow:hidden;}ul.rp4wp-posts-list{width:100%;margin:0 !important;padding:0 !important;list-style:none !important;float:left;}ul.rp4wp-posts-list .rp4wp-col{width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper{width:100% !important;float:left;}.rp4wp_component{width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a{border:0 !important;}.rp4wp_component_image a{display:block;height:100% !important;}
.rp4wp_component_image img{width:100% !important;height:100% !important;}.rp4wp_component_title a{text-decoration:none !important;font-weight:bold;border:0 !important;}@media(min-width:768px){ul.rp4wp-posts-list .rp4wp-col{width:51% !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first{width:49% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last{width:49% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper{width:50% !important;}.rp4wp_component_wrapper_left{padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:20% !important;}.rp4wp_component_3{height:60% !important;}.rp4wp_component_4{height:20% !important;}</style>
<script>window["\x62\x6f\x75\x6e\x63\x65\x62\x6f\x6f\x73\x74\x65\x72"]={"\x75\x72\x6c\x5f\x64\x65\x66\x61\x75\x6c\x74":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x6c\x42\x65\x74\x33\x30\x30\x30\x2e\x61\x64\x73\x72\x76\x2e\x65\x61\x63\x64\x6e\x2e\x63\x6f\x6d\x2f\x43\x2e\x61\x73\x68\x78\x3f\x62\x74\x61\x67\x3d\x61\x5f\x32\x32\x36\x32\x62\x5f\x32\x37\x33\x31\x63\x5f\x26\x61\x66\x66\x69\x64\x3d\x31\x36\x34\x34\x26\x73\x69\x74\x65\x69\x64\x3d\x32\x32\x36\x32\x26\x61\x64\x69\x64\x3d\x32\x37\x33\x31\x26\x63\x3d"],"\x75\x72\x6c\x5f\x74\x75\x6d\x62\x6c\x72":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x31\x30\x30\x2d\x65\x75\x72\x2d\x77\x65\x74\x74\x62\x6f\x6e\x75\x73\x2d\x66\x75\x65\x72\x2d\x6e\x65\x75\x6b\x75\x6e\x64\x65\x6e\x2d\x6d\x6f\x65\x67\x6c\x69\x63\x68\x2f"],"\x62\x6f\x75\x6e\x63\x65\x5f\x6d\x6f\x64\x65":"\x6f\x6e\x63\x65","\x62\x6f\x75\x6e\x63\x65\x5f\x74\x72\x69\x67\x67\x65\x72":"\x73\x6d\x61\x72\x74","\x62\x6f\x75\x6e\x63\x65\x5f\x70\x65\x72\x63\x65\x6e\x74":"\x31\x30\x30","async":true,"type":"professional"};</script>
<script>(function(d,s){var js=d.createElement(s),p=d.getElementsByTagName(s)[0];s.type='text/javascript';s.async=true;js.src="\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x77\x70\x2d\x63\x6f\x6e\x74\x65\x6e\x74\x2f\x70\x6c\x75\x67\x69\x6e\x73\x2f\x62\x6f\x75\x6e\x63\x65\x62\x6f\x6f\x73\x74\x65\x72\x2f\x6a\x73\x2f\x62\x6f\x75\x6e\x63\x65\x62\x6f\x6f\x73\x74\x65\x72\x2e\x6a\x73";p.parentNode.insertBefore(js,p);})(document,'script');</script><style>.broken_link, a.broken_link{text-decoration:line-through;}</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-687955-10', 'auto'); ga('send', 'pageview');</script>
<meta name="msvalidate.01" content="6FB32E7BA73ADCDF3F0BFEE7F2C530C1"/>
</head>
<body class="post-template-default single single-post postid-1144492 single-format-standard wp-custom-logo cookies-not-set">
<div id="wrapper" class="hfeed">
<div id="header-wrap">
<div id="topheader-wrap">
<div id="topheader" class="container clearfix"></div></div><header id="header" class="container clearfix" role="banner">
<div id="logo"> <a href="https://www.fussball24.de/" class="custom-logo-link" rel="home"><img width="361" height="59" src="https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg" class="custom-logo" alt="Fussball24.de Logo" srcset="https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg 361w, https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo-150x25.jpg 150w" sizes="(max-width: 361px) 100vw, 361px"/></a> <p class="site-title"><a href="https://www.fussball24.de/" rel="home">Fussball24.de</a></p> <p class="site-description">Fussball News, Vorberichte und Infos sowie Fanartikel</p></div><div id="header-content" class="clearfix"></div></header></div><div id="mainnav-wrap"> <nav id="mainnav" class="container clearfix" role="navigation"> <ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-14225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14225"><a href="https://www.fussball24.de/fanshop/">Fanartikel</a> <ul class="sub-menu"> <li id="menu-item-1109746" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-has-children menu-item-1109746"><a href="https://www.fussball24.de/fanartikel/fanshop/dfb-fanartikel/">DFB – Fanartikel</a> <ul class="sub-menu"> <li id="menu-item-1132272" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-has-children menu-item-1132272"><a href="https://www.fussball24.de/fanartikel/fanshop/dfb-fanartikel/dfb-trikots/">DFB Trikots</a> <ul class="sub-menu"> <li id="menu-item-1132273" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1132273"><a href="https://www.fussball24.de/fanartikel/fanshop/dfb-fanartikel/dfb-trikots/dfb-frauen-trikots/">DFB Frauen Trikots</a></li> </ul> </li> <li id="menu-item-1132271" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1132271"><a href="https://www.fussball24.de/fanartikel/fanshop/dfb-fanartikel/dfb-taschen/">DFB Taschen</a></li> <li id="menu-item-1132269" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1132269"><a href="https://www.fussball24.de/fanartikel/fanshop/dfb-fanartikel/dfb-shirt/">DFB Shirt</a></li> <li id="menu-item-1132268" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1132268"><a href="https://www.fussball24.de/fanartikel/fanshop/dfb-fanartikel/dfb-caps-und-schals/">DFB Caps und Schals</a></li> <li id="menu-item-1109753" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109753"><a href="https://www.fussball24.de/fanartikel/fanshop/dfb-fanartikel/dfb-trainingsanzuege/">DFB – Trainingsanzüge</a></li> <li id="menu-item-1132270" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1132270"><a href="https://www.fussball24.de/fanartikel/fanshop/dfb-fanartikel/dfb-sonstige-artikel/">DFB Sonstige Artikel</a></li> </ul> </li> <li id="menu-item-1131855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1131855"><a href="https://www.fussball24.de/fanshop/1-bundesliga-fanshop/">1. Bundesliga Fanartikel</a> <ul class="sub-menu"> <li id="menu-item-1131869" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-has-children menu-item-1131869"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-bayern-muenchen/">FC Bayern München Fanartikel</a> <ul class="sub-menu"> <li id="menu-item-1131870" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-has-children menu-item-1131870"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-bayern-muenchen/fc-bayern-trikots/">FC Bayern Trikots</a> <ul class="sub-menu"> <li id="menu-item-1131860" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131860"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-bayern-muenchen/fc-bayern-trikots/fc-bayern-muenchen-torwarttrikot-manuel-neuer-2019-2020/">FC Bayern München Torwarttrikot Manuel Neuer 2019/2020</a></li> </ul> </li> <li id="menu-item-1131872" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131872"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-bayern-muenchen/fc-bayern-trainingsbekleidung/">FC Bayern Trainingsbekleidung</a></li> <li id="menu-item-1131862" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131862"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-bayern-muenchen/fc-bayern-babys-und-kinder/">FC Bayern Babys und Kinder</a></li> <li id="menu-item-1131863" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131863"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-bayern-muenchen/fc-bayern-tassen-und-uhren/">FC Bayern Tassen und Uhren</a></li> <li id="menu-item-1131864" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131864"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-bayern-muenchen/fc-bayern-schluesselanhaenger-und-pin/">FC Bayern Schlüsselanhänger und Pin</a></li> <li id="menu-item-1131866" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131866"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-bayern-muenchen/fc-bayern-taschen-und-baelle/">FC Bayern Taschen und Bälle</a></li> <li id="menu-item-1131867" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131867"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-bayern-muenchen/fc-bayern-caps-muetzen-und-schals/">FC Bayern Caps, Mützen und Schals</a></li> <li id="menu-item-1131868" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131868"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-bayern-muenchen/fc-bayern-bettwaesche-und-badezeug/">FC Bayern Bettwäsche und Badezeug</a></li> <li id="menu-item-1131874" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131874"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-bayern-muenchen/fc-bayern-t-shirt-und-bayern-jacken/">FC Bayern T-Shirt und Bayern Jacken</a></li> <li id="menu-item-1131865" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131865"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-bayern-muenchen/fc-bayern-fahne/">FC Bayern Fahne</a></li> <li id="menu-item-1131861" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-has-children menu-item-1131861"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-bayern-muenchen/fc-bayern-sonstige-fanartikel/">FC Bayern Sonstige Fanartikel</a> <ul class="sub-menu"> <li id="menu-item-1131859" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131859"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-bayern-muenchen/fc-bayern-sonstige-fanartikel/fc-bayern-adventskalender/">FC Bayern Adventskalender</a></li> </ul> </li> </ul> </li> <li id="menu-item-1131875" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-has-children menu-item-1131875"><a href="https://www.fussball24.de/fanartikel/fanshop/borussia-dortmund-fanartikel/">Borussia Dortmund Fanartikel</a> <ul class="sub-menu"> <li id="menu-item-1131885" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-has-children menu-item-1131885"><a href="https://www.fussball24.de/fanartikel/fanshop/borussia-dortmund-fanartikel/borussia-dortmund-trikots/">Borussia Dortmund Trikots</a> <ul class="sub-menu"> <li id="menu-item-1139561" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1139561"><a href="https://www.fussball24.de/fanartikel/fanshop/borussia-dortmund-fanartikel/borussia-dortmund-trikots/borussia-dortmund-haaland-trikot-2020-nummer-17/">Borussia Dortmund Haaland Trikot 2020 (Nummer 17)</a></li> </ul> </li> <li id="menu-item-1131876" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131876"><a href="https://www.fussball24.de/fanartikel/fanshop/borussia-dortmund-fanartikel/borussia-dortmund-babys-und-kinder/">Borussia Dortmund Babys und Kinder</a></li> <li id="menu-item-1131883" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131883"><a href="https://www.fussball24.de/fanartikel/fanshop/borussia-dortmund-fanartikel/borussia-dortmund-tassen-und-uhren/">Borussia Dortmund Tassen und Uhren</a></li> <li id="menu-item-1131879" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131879"><a href="https://www.fussball24.de/fanartikel/fanshop/borussia-dortmund-fanartikel/borussia-dortmund-schluesselanhaenger-und-pins/">Borussia Dortmund Schlüsselanhänger und Pins</a></li> <li id="menu-item-1131882" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131882"><a href="https://www.fussball24.de/fanartikel/fanshop/borussia-dortmund-fanartikel/borussia-dortmund-taschen-und-baelle/">Borussia Dortmund Taschen und Bälle</a></li> <li id="menu-item-1131878" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131878"><a href="https://www.fussball24.de/fanartikel/fanshop/borussia-dortmund-fanartikel/borussia-dortmund-caps-muetzen-und-schals/">Borussia Dortmund Caps, Mützen und Schals</a></li> <li id="menu-item-1131877" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131877"><a href="https://www.fussball24.de/fanartikel/fanshop/borussia-dortmund-fanartikel/borussia-dortmund-bettwaesche-und-badezeug/">Borussia Dortmund Bettwäsche und Badezeug</a></li> <li id="menu-item-1131881" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131881"><a href="https://www.fussball24.de/fanartikel/fanshop/borussia-dortmund-fanartikel/borussia-dortmund-t-shirt-und-sweatshirt/">Borussia Dortmund T-Shirt und Sweatshirt</a></li> <li id="menu-item-1131884" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131884"><a href="https://www.fussball24.de/fanartikel/fanshop/borussia-dortmund-fanartikel/borussia-dortmund-trainingsanzug/">Borussia Dortmund Trainingsanzug</a></li> <li id="menu-item-1131880" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131880"><a href="https://www.fussball24.de/fanartikel/fanshop/borussia-dortmund-fanartikel/borussia-dortmund-sonstige-fanartikel/">Borussia Dortmund Sonstige Fanartikel</a></li> </ul> </li> <li id="menu-item-1131886" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-has-children menu-item-1131886"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-schalke-04-fanartikel/">FC Schalke 04 Fanartikel</a> <ul class="sub-menu"> <li id="menu-item-1131895" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131895"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-schalke-04-fanartikel/fc-schalke-04-trikots/">FC Schalke 04 Trikots</a></li> <li id="menu-item-1131892" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131892"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-schalke-04-fanartikel/fc-schalke-04-t-shirts-und-tops/">FC Schalke 04 T-Shirts und Tops</a></li> <li id="menu-item-1131894" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131894"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-schalke-04-fanartikel/fc-schalke-04-tassen-und-becher/">FC Schalke 04 Tassen und Becher</a></li> <li id="menu-item-1131896" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131896"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-schalke-04-fanartikel/fc-schalke-04-babys-und-kinder/">FC Schalke 04 Babys und Kinder</a></li> <li id="menu-item-1131893" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131893"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-schalke-04-fanartikel/fc-schalke-04-taschen-und-baelle/">FC Schalke 04 Taschen und Bälle</a></li> <li id="menu-item-1131888" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131888"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-schalke-04-fanartikel/fc-schalke-04-caps-und-schals/">FC Schalke 04 Caps und Schals</a></li> <li id="menu-item-1131887" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131887"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-schalke-04-fanartikel/fc-schalke-04-bettwaesche-und-badeartikel/">FC Schalke 04 Bettwäsche und Badeartikel</a></li> <li id="menu-item-1131889" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131889"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-schalke-04-fanartikel/fc-schalke-04-praesentationsanzuege-und-trainingskleidung/">FC Schalke 04 Präsentationsanzüge und Trainingskleidung</a></li> <li id="menu-item-1131890" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131890"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-schalke-04-fanartikel/fc-schalke-04-schluesselanhaenger-und-pins/">FC Schalke 04 Schlüsselanhänger und Pins</a></li> <li id="menu-item-1131891" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131891"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-schalke-04-fanartikel/fc-schalke-04-sonstige-fanartikel/">FC Schalke 04 Sonstige Fanartikel</a></li> </ul> </li> <li id="menu-item-1131897" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131897"><a href="https://www.fussball24.de/fanartikel/fanshop/rb-leipzig-fanartikel/">RB Leipzig Fanartikel</a></li> <li id="menu-item-1131898" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-has-children menu-item-1131898"><a href="https://www.fussball24.de/fanartikel/fanshop/borussia-moenchengladbach-fanartikel/">Borussia Mönchengladbach Fanartikel</a> <ul class="sub-menu"> <li id="menu-item-1131903" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131903"><a href="https://www.fussball24.de/fanartikel/fanshop/borussia-moenchengladbach-fanartikel/borussia-moenchengladbach-trikots/">Borussia Mönchengladbach Trikots</a></li> <li id="menu-item-1131902" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131902"><a href="https://www.fussball24.de/fanartikel/fanshop/borussia-moenchengladbach-fanartikel/borussia-moenchengladbach-trainingsanzuege/">Borussia Mönchengladbach Trainingsanzüge</a></li> <li id="menu-item-1131900" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131900"><a href="https://www.fussball24.de/fanartikel/fanshop/borussia-moenchengladbach-fanartikel/borussia-moenchengladbach-kinder/">Borussia Mönchengladbach Kinder</a></li> <li id="menu-item-1131899" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131899"><a href="https://www.fussball24.de/fanartikel/fanshop/borussia-moenchengladbach-fanartikel/borussia-moenchengladbach-bettwaesche-und-decken/">Borussia Mönchengladbach Bettwäsche und Decken</a></li> <li id="menu-item-1131901" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131901"><a href="https://www.fussball24.de/fanartikel/fanshop/borussia-moenchengladbach-fanartikel/borussia-moenchengladbach-sonstige-fanartikel/">Borussia Mönchengladbach Sonstige Fanartikel</a></li> </ul> </li> <li id="menu-item-1131904" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131904"><a href="https://www.fussball24.de/fanartikel/fanshop/bayer-leverkusen-fanartikel/">Bayer Leverkusen Fanartikel</a></li> <li id="menu-item-1131905" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131905"><a href="https://www.fussball24.de/fanartikel/fanshop/eintracht-frankfurt-fanartikel/">Eintracht Frankfurt Fanartikel</a></li> <li id="menu-item-1131906" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131906"><a href="https://www.fussball24.de/fanartikel/fanshop/tsg-hoffenheim-fanartikel/">TSG Hoffenheim Fanartikel</a></li> <li id="menu-item-1131907" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-has-children menu-item-1131907"><a href="https://www.fussball24.de/fanartikel/fanshop/werder-bremen-fanartikel/">Werder Bremen Fanartikel</a> <ul class="sub-menu"> <li id="menu-item-1131915" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131915"><a href="https://www.fussball24.de/fanartikel/fanshop/werder-bremen-fanartikel/werder-bremen-trikots/">Werder Bremen Trikots</a></li> <li id="menu-item-1131908" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131908"><a href="https://www.fussball24.de/fanartikel/fanshop/werder-bremen-fanartikel/werder-bremen-babys-und-kinder/">Werder Bremen Babys und Kinder</a></li> <li id="menu-item-1131914" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131914"><a href="https://www.fussball24.de/fanartikel/fanshop/werder-bremen-fanartikel/werder-bremen-trainingsanzuege/">Werder Bremen Trainingsanzüge</a></li> <li id="menu-item-1131912" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131912"><a href="https://www.fussball24.de/fanartikel/fanshop/werder-bremen-fanartikel/werder-bremen-t-shirts-und-sweatshirts/">Werder Bremen T-Shirts und Sweatshirts</a></li> <li id="menu-item-1131913" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131913"><a href="https://www.fussball24.de/fanartikel/fanshop/werder-bremen-fanartikel/werder-bremen-tassen-und-uhren/">Werder Bremen Tassen und Uhren</a></li> <li id="menu-item-1131910" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131910"><a href="https://www.fussball24.de/fanartikel/fanshop/werder-bremen-fanartikel/werder-bremen-caps-und-schals/">Werder Bremen Caps und Schals</a></li> <li id="menu-item-1131909" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131909"><a href="https://www.fussball24.de/fanartikel/fanshop/werder-bremen-fanartikel/werder-bremen-bettwaesche-und-badeartikel/">Werder Bremen Bettwäsche und Badeartikel</a></li> <li id="menu-item-1131911" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131911"><a href="https://www.fussball24.de/fanartikel/fanshop/werder-bremen-fanartikel/werder-bremen-sonstige-fanartikel/">Werder Bremen Sonstige Fanartikel</a></li> </ul> </li> <li id="menu-item-1131916" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131916"><a href="https://www.fussball24.de/fanartikel/fanshop/hertha-bsc-berlin-fanartikel/">Hertha BSC Berlin Fanartikel</a></li> <li id="menu-item-1131917" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131917"><a href="https://www.fussball24.de/fanartikel/fanshop/vfl-wolfsburg-fanartikel/">VfL Wolfsburg Fanartikel</a></li> <li id="menu-item-1131918" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131918"><a href="https://www.fussball24.de/fanartikel/fanshop/sc-freiburg-fanartikel/">SC Freiburg Fanartikel</a></li> <li id="menu-item-1131919" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131919"><a href="https://www.fussball24.de/fanartikel/fanshop/1-fc-koeln-fanartikel/">1. FC Köln Fanartikel</a></li> <li id="menu-item-1131920" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131920"><a href="https://www.fussball24.de/fanartikel/fanshop/fc-augsburg-fanartikel/">FC Augsburg Fanartikel</a></li> <li id="menu-item-1131921" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131921"><a href="https://www.fussball24.de/fanartikel/fanshop/1-fsv-mainz-05-fanartikel/">1. FSV Mainz 05 Fanartikel</a></li> <li id="menu-item-1131922" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131922"><a href="https://www.fussball24.de/fanartikel/fanshop/fortuna-duesseldorf-fanartikel/">Fortuna Düsseldorf Fanartikel</a></li> <li id="menu-item-1131923" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131923"><a href="https://www.fussball24.de/fanartikel/fanshop/1-fc-union-berlin-fanartikel/">1. FC Union Berlin Fanartikel</a></li> <li id="menu-item-1131924" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131924"><a href="https://www.fussball24.de/fanartikel/fanshop/sc-paderborn-07-fanartikel/">SC Paderborn 07 Fanartikel</a></li> </ul> </li> <li id="menu-item-1131856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1131856"><a href="https://www.fussball24.de/fanshop/2-bundesliga-fanshop/">2. Bundesliga Fanartikel</a> <ul class="sub-menu"> <li id="menu-item-1131925" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131925"><a href="https://www.fussball24.de/fanartikel/fanshop/vfb-stuttgart-fanartikel/">VfB Stuttgart Fanartikel</a></li> <li id="menu-item-1131926" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-has-children menu-item-1131926"><a href="https://www.fussball24.de/fanartikel/fanshop/hsv-fanartikel/">HSV Fanartikel</a> <ul class="sub-menu"> <li id="menu-item-1131935" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131935"><a href="https://www.fussball24.de/fanartikel/fanshop/hsv-fanartikel/hsv-trikots/">HSV Trikots</a></li> <li id="menu-item-1131934" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131934"><a href="https://www.fussball24.de/fanartikel/fanshop/hsv-fanartikel/hsv-tassen-und-uhren/">HSV Tassen und Uhren</a></li> <li id="menu-item-1131933" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131933"><a href="https://www.fussball24.de/fanartikel/fanshop/hsv-fanartikel/hsv-t-shirts-und-jacken/">HSV T-Shirts und Jacken</a></li> <li id="menu-item-1131931" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131931"><a href="https://www.fussball24.de/fanartikel/fanshop/hsv-fanartikel/hsv-schluesselanhaenger-und-pins/">HSV Schlüsselanhänger und Pins</a></li> <li id="menu-item-1131927" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131927"><a href="https://www.fussball24.de/fanartikel/fanshop/hsv-fanartikel/hsv-babys-und-kinder/">HSV Babys und Kinder</a></li> <li id="menu-item-1131930" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131930"><a href="https://www.fussball24.de/fanartikel/fanshop/hsv-fanartikel/hsv-partyartikel/">HSV Partyartikel</a></li> <li id="menu-item-1131929" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131929"><a href="https://www.fussball24.de/fanartikel/fanshop/hsv-fanartikel/hsv-caps-und-schals/">HSV Caps und Schals</a></li> <li id="menu-item-1131928" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131928"><a href="https://www.fussball24.de/fanartikel/fanshop/hsv-fanartikel/hsv-bettwaesche-und-badezeug/">HSV Bettwäsche und Badezeug</a></li> <li id="menu-item-1131932" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131932"><a href="https://www.fussball24.de/fanartikel/fanshop/hsv-fanartikel/hsv-sonstige-fanartikel/">HSV Sonstige Fanartikel</a></li> </ul> </li> <li id="menu-item-1131936" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131936"><a href="https://www.fussball24.de/fanartikel/fanshop/1-fc-nuernberg-fanartikel/">1. FC Nürnberg Fanartikel</a></li> <li id="menu-item-1131937" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131937"><a href="https://www.fussball24.de/fanartikel/fanshop/hannover-96-fanartikel/">Hannover 96 Fanartikel</a></li> </ul> </li> <li id="menu-item-1131857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1131857"><a href="https://www.fussball24.de/fanshop/3-bundesliga/">3. Bundesliga Fanartikel</a> <ul class="sub-menu"> <li id="menu-item-1131938" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1131938"><a href="https://www.fussball24.de/fanartikel/fanshop/1-fc-kaiserslautern-fanartikel/">1. FC Kaiserslautern Fanartikel</a></li> </ul> </li> <li id="menu-item-1131858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1131858"><a href="https://www.fussball24.de/fanshop/international-fanshop/">International Fanartikel</a> <ul class="sub-menu"> <li id="menu-item-1109743" class="menu-item menu-item-type-post_type menu-item-object-fanartikel menu-item-1109743"><a href="https://www.fussball24.de/fanartikel/fanshop/paris-saint-germain-trainingsanzug-psg-trainingsanzug/">Paris Saint Germain Trainingsanzug – PSG Trainingsanzug</a></li> </ul> </li> <li id="menu-item-1131939" class="menu-item menu-item-type-post_type_archive menu-item-object-fanartikel menu-item-1131939"><a href="https://www.fussball24.de/fanartikel/">Fanartikel Archiv</a></li> </ul> </li> <li id="menu-item-1131845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1131845"><a href="https://www.fussball24.de/1-bundesliga/">1. Bundesliga</a></li> <li id="menu-item-1131846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1131846"><a href="https://www.fussball24.de/2-bundesliga/">2. Bundesliga</a></li> <li id="menu-item-1131848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1131848"><a href="https://www.fussball24.de/dfb-pokal/">DFB-Pokal</a></li> <li id="menu-item-1131847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1131847"><a href="https://www.fussball24.de/champions-league/">Champions League</a></li> <li id="menu-item-1131851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1131851"><a href="https://www.fussball24.de/europa-league/">Europa League</a></li> <li id="menu-item-1131850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1131850"><a href="https://www.fussball24.de/nationalmannschaft/">Nationalmannschaft</a></li> <li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-219"><a href="https://www.fussball24.de/sonstige-fussball/">Sonstiges</a> <ul class="sub-menu"> <li id="menu-item-1131852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1131852"><a href="https://www.fussball24.de/international/">International</a></li> <li id="menu-item-1131853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1131853"><a href="https://www.fussball24.de/frauen/">Frauen</a></li> <li id="menu-item-1131849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1131849"><a href="https://www.fussball24.de/wm/">WM / WM-Qualifikation</a></li> <li id="menu-item-1131854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1131854"><a href="https://www.fussball24.de/em/">EM / EM-Qualifikation</a></li> <li id="menu-item-691381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691381"><a href="https://www.fussball24.de/100-eur-wettbonus-fuer-neukunden-moeglich/">150 EUR Wettbonus</a></li> </ul> </li> <li id="menu-item-1037240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1037240"><a href="https://www.fussball24.de/tipico-bonus-tipico-wettprogramm-und-infos/">Tipico Bonus</a></li> </ul> </nav></div><div id="wrap" class="container clearfix">
<section id="content" class="primary" role="main">
<article id="post-1144492" class="clearfix post-1144492 post type-post status-publish format-standard has-post-thumbnail hentry category-europa-league tag-deutschland tag-europa-league tag-fans tag-frankfurt tag-fussball tag-hessen tag-oesterreich tag-salzburg tag-uefa">
<div class="entry-meta-wrap postmeta-wrap clearfix">
<div class="entry-meta postmeta"><span class="meta-date"><a href="https://www.fussball24.de/europa-league/uefa-untersagt-frankfurter-choreographie-mit-wunderkerzen/" title="17:21" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-19T17:21:28+01:00">19. Februar 2020</time></a></span> <span class="meta-category"> <a href="https://www.fussball24.de/europa-league/" rel="category tag">Europa League</a> </span></div></div><div class="post-content">
<h1 class="entry-title post-title">
<span>UEFA untersagt Frankfurter Choreographie mit Wunderkerzen</span>
</h1>
<div class="entry clearfix">
<div class="post-image-and-caption alignleft">
<img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2020/02/urn-newsml-dpa-com-20090101-200219-99-983063_medium_4_3.jpg" class="attachment-featured-content size-featured-content wp-post-image" alt="UEFA untersagt Frankfurter Choreographie mit Wunderkerzen"/>					<div id="post-thumbnail-caption"> Bildhinweis: Die UEFA verbot eine Choreo mit Wunderkerzen. Foto: Karl-Josef Hildenbrand/dpa</div></div><div>
<p>Frankfurt/Main (dpa) &#8211; Die europäische Fußball-Union hat eine Choreographie der Ultra-Fans von Eintracht Frankfurt mit 20 000 Wunderkerzen zu Beginn des ersten K.o.-Spiels am Donnerstag (18.55 Uhr/DAZN) gegen Red Bull Salzburg verboten.</p>
<p>Der Fußball-Bundesligist bestätigte der Deutschen Presse-Agentur einen entsprechenden Bericht der Fans, die am Mittwoch davon berichteten, nach deutschem Recht alle notwendigen Genehmigungen besorgt zu haben.</p>
<p>«Wir hatten uns eine Aktion ausgedacht, die rund um die Blockfahne auf leuchtende Effekte angewiesen ist. Für eine weitere magische Nacht im Europacup», hieß es in auf der Fan-Hompage «Faszination Fankurve». Dafür seien die Fans «sogar den langen Weg durch die Institutionen gegangen» und hätten nach Gesprächen mit Ordnungsamt und Feuerwehr eine offizielle Genehmigung der Stadt Frankfurt erhalten. «Dementsprechend fällt unsere Choreographie gegen Salzburg aus, da die UEFA diese schlichtweg verboten hat», teilte die Ultras Frankfurt mit.</p>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide"><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.fussball24.de%2Feuropa-league%2Fuefa-untersagt-frankfurter-choreographie-mit-wunderkerzen%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.fussball24.de%2Feuropa-league%2Fuefa-untersagt-frankfurter-choreographie-mit-wunderkerzen%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Teilen</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=UEFA+untersagt+Frankfurter+Choreographie+mit+Wunderkerzen&url=https%3A%2F%2Fwww.fussball24.de%2Feuropa-league%2Fuefa-untersagt-frankfurter-choreographie-mit-wunderkerzen%2F&via=Fussball24de" data-link="https://twitter.com/intent/tweet?text=UEFA+untersagt+Frankfurter+Choreographie+mit+Wunderkerzen&url=https%3A%2F%2Fwww.fussball24.de%2Feuropa-league%2Fuefa-untersagt-frankfurter-choreographie-mit-wunderkerzen%2F&via=Fussball24de"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittern</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.fussball24.de%2Feuropa-league%2Fuefa-untersagt-frankfurter-choreographie-mit-wunderkerzen%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.fussball24.de%2Feuropa-league%2Fuefa-untersagt-frankfurter-choreographie-mit-wunderkerzen%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Teilen</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt"><span class="swp_count">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><div class="rp4wp-related-posts rp4wp-related-post">
<h3><h3 style='color:#0f8a0c;text-transform: none;'><a href='https://wlBet3000.adsrv.eacdn.com/C.ashx?btag=a_2262b_2553c_&affid=1644&siteid=2262&adid=2553&c='target='_blank'><img style='max-width:100%;vertical-align: middle;margin-right:20px;' alt='Bet3000' title='Bis zu 150 EUR Bonus bei Bet3000 holen' src='https://www.fussball24.de/wp-content/uploads/2019/01/bet3000-logo.jpg'> » Beste Quoten und 150 EUR Bonus</h3></a> <br><br><strong>Verwandte Themen:</strong></h3>	<ul class="rp4wp-posts-list">
<li class="rp4wp-col rp4wp-col-first"> <div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.fussball24.de/frauen/uefa-wertet-champions-league-der-frauen-auf/">UEFA wertet Champions League der Frauen auf</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://www.fussball24.de/frauen/uefa-wertet-champions-league-der-frauen-auf/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/12/urn-newsml-dpa-com-20090101-191204-99-07785_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt=""/></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Nyon (dpa) - Die Europäische Fußball-Union hat die Champions League der Frauen grundlegend reformiert.</p></div></li><li class="rp4wp-col rp4wp-col-last"> <div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.fussball24.de/champions-league/uefa-verbannt-manchester-city-aus-champions-league/">UEFA verbannt Manchester City aus der Champions League</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://www.fussball24.de/champions-league/uefa-verbannt-manchester-city-aus-champions-league/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2020/02/urn-newsml-dpa-com-20090101-200214-99-920845_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt=""/></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Harte Strafe für den englischen Meister. Manchester City wird für zwei Jahre aus der Champions League ausgeschlossen. Das Urteil der&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-first"> <div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.fussball24.de/champions-league/finale-der-champions-league-2022-dahoam/">Finale der Champions League 2022 «dahoam»</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://www.fussball24.de/champions-league/finale-der-champions-league-2022-dahoam/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/09/urn-newsml-dpa-com-20090101-190923-99-995807_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt=""/></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Die UEFA hat das Finale der Champions League 2022 an München vergeben. Zehn Jahre nach der Niederlage gegen den FC&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-last"> <div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.fussball24.de/europa-league/nach-zwischenfaellen-uefa-wartet-auf-berichte/">Nach Zwischenfällen: UEFA wartet auf Berichte</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://www.fussball24.de/europa-league/nach-zwischenfaellen-uefa-wartet-auf-berichte/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/10/urn-newsml-dpa-com-20090101-191004-99-155520_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt=""/></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Istanbul/Nyon (dpa) - Nach mehreren Zwischenfällen in der Europa League hat die UEFA noch nicht über mögliche Ermittlungen oder Disziplinarverfahren&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-first"> <div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.fussball24.de/champions-league/uefa-deckelt-preise-fuer-europapokal-auswaertskarten/">UEFA deckelt Preise für Europapokal-Auswärtskarten</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://www.fussball24.de/champions-league/uefa-deckelt-preise-fuer-europapokal-auswaertskarten/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/08/urn-newsml-dpa-com-20090101-190830-99-679481_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt=""/></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Monaco (dpa) - Die Europäische Fußball-Union deckelt den Ticket-Preis für Auswärtsfans in den Europapokal-Wettbewerben.</p></div></li><li class="rp4wp-col rp4wp-col-last"> <div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="https://www.fussball24.de/international/uefa-praesident-ceferin-ehrt-franzosen-cantona/">UEFA-Präsident Čeferin ehrt Franzosen Cantona</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="https://www.fussball24.de/international/uefa-praesident-ceferin-ehrt-franzosen-cantona/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2019/08/urn-newsml-dpa-com-20090101-190827-99-626162_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt=""/></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Berlin (dpa) - Frankreichs Fußball-Legende Eric Cantona wird von der UEFA mit dem President's Award ausgezeichnet.</p></div></li>	</ul></div><div class="page-links"></div></div><div class="meta-tags clearfix"></div></div></article>   
</section>
<section id="sidebar" class="secondary clearfix" role="complementary">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle"><span>150 EUR Bonus kassieren!</span></h3><div class="textwidget custom-html-widget"><a href='https://wlBet3000.adsrv.eacdn.com/C.ashx?btag=a_2262b_2553c_&affid=1644&siteid=2262&adid=2553&c='target='_blank' rel="noopener noreferrer"><img style='max-width:100%;vertical-align: middle;margin-right:20px;' alt='Bet3000' title='Bis zu 150 EUR Bonus bei Bet3000 holen' src='https://www.fussball24.de/wp-content/uploads/2019/01/bet3000-logo.jpg'> </a></div></aside><aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.fussball24.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
</label>
<button type="submit" class="search-submit">
<span class="genericon-search"></span>
</button>
</form>
</aside>  <aside id="mailpoet_form-2" class="widget widget_mailpoet_form">
<h3 class="widgettitle"><span>Abonniere unseren Newsletter</span></h3>
<div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget">
<style>.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form{}
#mailpoet_form_2 .mailpoet_paragraph{line-height:20px;}
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label{display:block;font-weight:bold;}
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date{display:block;}
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea{width:200px;}
#mailpoet_form_2 .mailpoet_checkbox{}
#mailpoet_form_2 .mailpoet_submit input{}
#mailpoet_form_2 .mailpoet_divider{}
#mailpoet_form_2 .mailpoet_message{}
#mailpoet_form_2 .mailpoet_validate_success{font-weight:600;color:#468847;}
#mailpoet_form_2 .mailpoet_validate_error{color:#b94a48;}
#mailpoet_form_2 .mailpoet_form_loading{width:30px;text-align:center;line-height:normal;}
#mailpoet_form_2 .mailpoet_form_loading > span{width:5px;height:5px;background-color:#5b5b5b;}</style>
<form
target="_self"
method="post"
action="https://www.fussball24.de/wp-admin/admin-post.php?action=mailpoet_subscription_form"
class="mailpoet_form mailpoet_form_widget"
novalidate
>
<input type="hidden" name="data[form_id]" value="2" />
<input type="hidden" name="token" value="f2f76f3ca8" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_NmM5MzFjMWQwZWY3X2VtYWls]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></p>
<p class="mailpoet_paragraph"><label class="mailpoet_checkbox_label"> Ja, ich möchte die täglichen Fussball24-News per Email erhalten.  <span class="mailpoet_required">*</span></label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[cf_4]" value="1" data-parsley-required="true" data-parsley-required-message="Bitte wähle mindestens eine Option aus" data-parsley-group="custom_field_4" data-parsley-errors-container=".mailpoet_error_4" />  </label><span class="mailpoet_error_4"></span></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Anmelden!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>
<div class="mailpoet_message"> <p class="mailpoet_validate_success" style="display:none;">Prüfe Deinen Posteingang und den Spamordner, um Dein Abonnement zu bestätigen. </p> <p class="mailpoet_validate_error" style="display:none;"> </p></div></form></div></aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle"><span>Neueste Beiträge</span></h3>		<ul>
<li> <a href="https://www.fussball24.de/europa-league/uefa-untersagt-frankfurter-choreographie-mit-wunderkerzen/" aria-current="page">UEFA untersagt Frankfurter Choreographie mit Wunderkerzen</a> </li>
<li> <a href="https://www.fussball24.de/champions-league/man-city-chef-wehrt-sich-gegen-vorwuerfe-nicht-wahr/">Man-City-Chef wehrt sich gegen Vorwürfe: «Nicht wahr»</a> </li>
<li> <a href="https://www.fussball24.de/2-bundesliga/verletzte-bei-randale-nach-spiel-st-pauli-gegen-dresden/">Dynamo Dresden verurteilt Fan-Gewalt gegen St. Pauli</a> </li>
<li> <a href="https://www.fussball24.de/europa-league/arsenal-ohne-mesut-oezil-zu-olympiakos-piraeus/">Arsenal ohne Mesut Özil zu Olympiakos Piräus</a> </li>
<li> <a href="https://www.fussball24.de/sonstige-fussball/asamoah-begruesst-marega-entscheidung-nach-rassismus-vorfall/">Asamoah begrüßt Marega-Entscheidung nach Rassismus-Vorfall</a> </li>
<li> <a href="https://www.fussball24.de/europa-league/porto-an-weiberfestnacht-bayer-hofft-auf-volles-haus/">Porto an Weiberfestnacht: Bayer hofft auf volles Haus</a> </li>
<li> <a href="https://www.fussball24.de/champions-league/leipzig-bei-tottenham-nagelsmann-fordert-mourinho/">Leipzig bei Tottenham: Nagelsmann fordert Mourinho</a> </li>
<li> <a href="https://www.fussball24.de/1-bundesliga/bayer-coach-bosz-bei-rassismus-geschlossen-vom-feld/">Bayer-Coach Bosz: Bei Rassismus geschlossen vom Feld</a> </li>
<li> <a href="https://www.fussball24.de/europa-league/der-vfl-wolfsburg-und-die-schwere-europacup-vorbereitung/">Spion aufgeflogen: Wolfsburger Vorbereitung mit Hindernissen</a> </li>
<li> <a href="https://www.fussball24.de/europa-league/eintracht-coach-huetter-vor-salzburg-spiel-chancen-5050/">Eintracht-Coach Hütter: 50:50-Chance gegen Salzburg</a> </li>
<li> <a href="https://www.fussball24.de/1-bundesliga/heldt-ueber-baldige-vertragsverlaengerung-keine-gespraeche/">Heldt über baldige Vertragsverlängerung: «Keine Gespräche»</a> </li>
<li> <a href="https://www.fussball24.de/europa-league/rassismus-opfer-marega-mit-wut-gegen-leverkusen/">Rassismus-Opfer Marega mit Wut gegen Leverkusen</a> </li>
<li> <a href="https://www.fussball24.de/1-bundesliga/bild-pfannenstiel-bittet-fortuna-um-vertragsaufloesung/">Fortuna versichert: Pfannenstiel-Abgang erst am Saisonende</a> </li>
<li> <a href="https://www.fussball24.de/champions-league/nach-pleite-bei-bvb-neymar-kritisiert-psg-verantwortliche/">PSG-Coach Tuchel schiebt Frust &#8211; Wütender Neymar tritt nach</a> </li>
<li> <a href="https://www.fussball24.de/champions-league/champions-league-bvb-feiert-naturgewalt-haaland/">Spektakel gegen PSG: «Naturgewalt» Haaland erobert Europa</a> </li>
</ul>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widgettitle"><span>Kategorien</span></h3>		<ul>
<li class="cat-item cat-item-3"><a href="https://www.fussball24.de/1-bundesliga/" title="1. Bundesliga News, Spielberichte, Transfers - Neuigkeiten aus der Ersten Liga">1. Bundesliga</a> </li>
<li class="cat-item cat-item-11803"><a href="https://www.fussball24.de/fanshop/1-bundesliga-fanshop/" title="Borussia Dortmund Haaland Trikot 2020 (Nummer 17) FC Bayern Adventskalender SC Paderborn 07 Fanartikel 1. FC Union Berlin Fanartikel Fortuna Düsseldorf Fanartikel 1. FSV Mainz 05 Fanartikel Eintracht Frankfurt Fanartikel FC Bayern München Torwarttrikot Manuel Neuer 2019/2020 Bayer Leverkusen Fanartikel SC Freiburg Fanartikel TSG Hoffenheim Fanartikel VfL Wolfsburg Fanartikel FC Augsburg Fanartikel Hertha BSC Berlin Fanartikel Werder Bremen Fanartikel 1. FC Köln Fanartikel Borussia Mönchengladbach Fanartikel RB Leipzig Fanartikel FC Schalke 04 Fanartikel Borussia Dortmund Fanartikel FC Bayern München Fanartikel">1. Bundesliga Fanartikel</a> </li>
<li class="cat-item cat-item-4"><a href="https://www.fussball24.de/2-bundesliga/" title="2. Bundesliga News und Transfers, Spielberichte und Ergebnisse">2. Bundesliga</a> </li>
<li class="cat-item cat-item-11804"><a href="https://www.fussball24.de/fanshop/2-bundesliga-fanshop/" title="1. FC Nürnberg Fanartikel Hannover 96 Fanartikel HSV Fanartikel VfB Stuttgart Fanartikel">2. Bundesliga Fanartikel</a> </li>
<li class="cat-item cat-item-11806"><a href="https://www.fussball24.de/fanshop/3-bundesliga/" title="1. FC Kaiserslautern Fanartikel">3. Bundesliga Fanartikel</a> </li>
<li class="cat-item cat-item-1"><a href="https://www.fussball24.de/allgemein/">Allgemein</a> </li>
<li class="cat-item cat-item-7"><a href="https://www.fussball24.de/champions-league/" title="Champions League News und Ergebnisse - Gruppenphase und K.O. Runde, Qualifikation und Auslosung">Champions League</a> </li>
<li class="cat-item cat-item-6"><a href="https://www.fussball24.de/dfb-pokal/" title="DFB-Pokal News und Spielberichte - Pokal Ergebnisse und Auslosungen">DFB-Pokal</a> </li>
<li class="cat-item cat-item-11"><a href="https://www.fussball24.de/em/" title="EM News und EM Qualifikation News und Ergebnisse">EM / EM-Qualifikation</a> </li>
<li class="cat-item cat-item-8"><a href="https://www.fussball24.de/europa-league/" title="Europa League News und Ergebnisse - Gruppenphase und K.O. Runde, Qualifikation und Auslosung">Europa League</a> </li>
<li class="cat-item cat-item-11293"><a href="https://www.fussball24.de/fanshop/" title="Ein breites Sortiment der wichtigsten Fussball Fanartikel für deutsche Fussballfans von Fanshops und Marktplätzen bietet fussball24.de im Preisvergleich! Begehrte Fanartikel sind Trikots der Nationalmannschaft, Trikots des Rekordmeisters Bayern München sowie Trikots von Borussia Dortmund und Schalke 04. Auch ziemlich begehrt und entsprechend groß ist die Nachfrage an Gladbach Fanartikeln bei deren Fans. Neben den begehrten Trikots, gibt es auch allerhand andere Produkte wie Tassen, Bettwäsche, Trainingsanzüge, Caps, Fahnen, Freizeitbekleidung und einiges mehr. Abgesehen von den bereits genannten Mannschaften, sind auf Fussball24 auch die anderen Bundesligisten und internationale Top-Teams gelistet. Einfach unten Verein auswählen oder Alternative oben die Suche nach Fanartikel betätigen. Natürlich gibt es nicht nur Trikots, sondern viele weitere Produkte für Fans. Zur jeweiligen Übersicht der beliebtesten Vereine gelangt man über diese Auflistung der Teams: FC Bayern München Fanartikel Borussia Dortmund Fanartikel FC Schalke 04 Fanartikel RB Leipzig Fanartikel Borussia Mönchengladbach Fanartikel Bayer Leverkusen Fanartikel Eintracht Frankfurt Fanartikel 1. FSV Mainz 05 Fanartikel 1. FC Köln Fanartikel Werder Bremen Fanartikel Hertha BSC Berlin Fanartikel FC Augsburg Fanartikel VfL Wolfsburg Fanartikel TSG Hoffenheim Fanartikel Fortuna Düsseldorf Fanartikel 1. FC Union Berlin Fanartikel SC Paderborn 07 Fanartikel   SC Freiburg Fanartikel VfB Stuttgart Fanartikel HSV Fanartikel 1. FC Nürnberg Fanartikel Hannover 96 Fanartikel 1. FC Kaiserslautern Fanartikel In unserem Preisvergleich für Fussball Fanartikel haben wir verschiedene und zugleich führende Online-Shops für Fanware gelistet, um ein umfangreiches Sortiment zu bieten. Zudem kann man gleich verschiedene Preise vergleichen. Zum einen sind hier manche Fanshops der Vereine gelistet, zum anderen enthalten unsere Vergleiche auch Produkte von Amazon, Idealo und allgemeinen Fanshops. Unser Vergleich bietet aber über den Bereich Fanartikel hinaus noch zahlreiche weitere Produkte und Bereiche. Ob es Trainingsoutfits, Fussballschuhe, Shirts oder andere Sportartikel - und Sportmode sein soll. Fussball24 vergleicht zahlreiche Shops und findet schnell ein günstiges Angebot. Zuletzt hinzugefügte Fanartikel werden hier aufgeführt. Nachfolgend ebenso noch eine ausführliche Übersicht der gelisteten Fanartikel: DFB &#8211; Fanartikel DFB &#8211; Trainingsanzüge DFB Caps und Schals DFB Shirt DFB Sonstige Artikel DFB Taschen DFB Trikots DFB Frauen Trikots FC Bayern München Fanartikel FC Bayern Trikots FC Bayern Trainingsbekleidung FC Bayern T-Shirt und Bayern Jacken FC Bayern Bettwäsche und Badezeug FC Bayern Caps, Mützen und Schals FC Bayern Taschen und Bälle FC Bayern Fahne FC Bayern Schlüsselanhänger und Pin FC Bayern Tassen und Uhren FC Bayern Babys und Kinder FC Bayern Sonstige Fanartikel Borussia Dortmund Fanartikel Borussia Dortmund Trikots Borussia Dortmund Trainingsanzug Borussia Dortmund T-Shirt und Sweatshirt Borussia Dortmund Bettwäsche und Badezeug Borussia Dortmund Caps, Mützen und Schals Borussia Dortmund Taschen und Bälle Borussia Dortmund Tassen und Uhren Borussia Dortmund Schlüsselanhänger und Pins Borussia Dortmund Babys und Kinder Borussia Dortmund Sonstige Fanartikel FC Schalke 04 Fanartikel FC Schalke 04 Trikots FC Schalke 04 Bettwäsche und Badeartikel FC Schalke 04 Caps und Schals FC Schalke 04 Babys und Kinder FC Schalke 04 Schlüsselanhänger und Pins FC Schalke 04 T-Shirts und Tops FC Schalke 04 Taschen und Bälle FC Schalke 04 Tassen und Becher FC Schalke 04 Präsentationsanzüge und Trainingskleidung FC Schalke 04 Sonstige Fanartikel RB Leipzig Fanartikel Borussia Mönchengladbach Fanartikel Borussia Mönchengladbach Trikots Borussia Mönchengladbach Bettwäsche und Decken Borussia Mönchengladbach Kinder Borussia Mönchengladbach Trainingsanzüge Borussia Mönchengladbach Sonstige Fanartikel VfB Stuttgart Fanartikel 12&gt;&gt;">Fanshop</a> </li>
<li class="cat-item cat-item-13"><a href="https://www.fussball24.de/frauen/" title="Frauenfussball News, Nationalmannschaft und Vereine der Frauen, Transfers und Ergebnisse">Frauen</a> </li>
<li class="cat-item cat-item-10"><a href="https://www.fussball24.de/international/" title="Fussball International News und Transfers, Ergebnisse International, ...">International</a> </li>
<li class="cat-item cat-item-11805"><a href="https://www.fussball24.de/fanshop/international-fanshop/">International Fanartikel</a> </li>
<li class="cat-item cat-item-9"><a href="https://www.fussball24.de/nationalmannschaft/" title="Nationalmannschaft News und Ergebnisse, Nationalmannschaft Termine und Hintergrundinfos">Nationalmannschaft</a> </li>
<li class="cat-item cat-item-14"><a href="https://www.fussball24.de/sonstige-fussball/" title="Sonstige Fussball News und Top aktuelle Infos zum Fussball">Sonstige Fussball News</a> </li>
<li class="cat-item cat-item-12"><a href="https://www.fussball24.de/wm/" title="WM News und WM Qualifikation News und Ergebnisse">WM / WM-Qualifikation</a> </li>
</ul>
</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle"><span>Sonstiges</span></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1037241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1037241"><a href="https://www.fussball24.de/tipico-bonus-tipico-wettprogramm-und-infos/">Tipico Bonus | Tipico Wettprogramm</a></li> <li id="menu-item-696238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696238"><a href="https://www.spielen-mit-verantwortung.de/startseite.html">18+ (Glücksspiel kann süchtig machen)</a></li> </ul></div></aside>
</section></div><div id="footer-bg">
<div id="footer-wrap">
<footer id="footer" class="container clearfix" role="contentinfo">
<div id="footer-text"> <span class="credit-link"> Erstellt mit <a href="http://wordpress.org" title="WordPress">WordPress</a> und <a href="https://themezee.com/themes/rubine/" title="Rubine WordPress Theme">Rubine</a>. </span></div></footer></div></div></div><link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/7yjv3935/huwk0.css" media="all"/>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/976o7fs7/huwk3.js'></script>
<script>var tocplus={"visibility_show":"anzeigen","visibility_hide":"verstecken","width":"Auto"};</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/89r0whyf/huwk3.js'></script>
<script>var thirsty_global_vars={"home_url":"\/\/www.fussball24.de","ajax_url":"https:\/\/www.fussball24.de\/wp-admin\/admin-ajax.php","link_fixer_enabled":"yes","link_prefix":"quoten","link_prefixes":["recommends","quoten"],"post_id":"1144492","enable_record_stats":"yes","enable_js_redirect":"yes","disable_thirstylink_class":""};</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/ma4v8tsc/huwk2.js'></script>
<script>var socialWarfare={"addons":[],"post_id":"1144492","floatBeforeContent":""};</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/fs4q8uyq/huwk2.js'></script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/1deix76e/huwk2.js'></script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/kz4f5ftd/huwk2.js'></script>
<script>var MailPoetForm={"ajax_url":"https:\/\/www.fussball24.de\/wp-admin\/admin-ajax.php","is_rtl":""};</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/7mtrmjj7/huwk2.js'></script>
<script>function initMailpoetTranslation(){
if(typeof MailPoet!=='undefined'){
MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
}else{
setTimeout(initMailpoetTranslation, 250);
}}
setTimeout(initMailpoetTranslation, 250);</script>
<script>var swp_nonce="bb1e4ce303";var swpFloatBeforeContent=false;var swpClickTracking=false;</script>
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Zustimmen</a><a href="https://www.fussball24.de/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Datenschutzerklärung</a></span></div></div></body>
</html><!-- WP Fastest Cache file was created in 3.7168769836426 seconds, on 19-02-20 18:32:27 -->