<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="/xmlrpc.php" />
<title>Aufstiegsanwärter HSV und Köln: Offensive der Unterschied | Fussball24.de</title>
<!-- Social Warfare v3.3.3 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.3.3");src:url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.3.3#iefix") format("embedded-opentype"),url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.3.3") format("woff"),
url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.3.3") format("truetype"),url("https://www.fussball24.de/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.3.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.3.3 https://warfareplugins.com -->
<!-- This site is optimized with the Yoast SEO Premium plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Als Spitzenreiter und Tabellenzweiter sind der Hamburger SV und der 1. FC Köln auf Kurs zurück in die Fußball-Erstklassigkeit - aber mit großen Unterschieden im bisherigen Saisonverlauf. Die Kölner sind offensiv top, der HSV hat dort Nachholbedarf."/>
<link rel="canonical" href="" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aufstiegsanwärter HSV und Köln: Offensive der Unterschied | Fussball24.de" />
<meta property="og:description" content="Als Spitzenreiter und Tabellenzweiter sind der Hamburger SV und der 1. FC Köln auf Kurs zurück in die Fußball-Erstklassigkeit - aber mit großen Unterschieden im bisherigen Saisonverlauf. Die Kölner sind offensiv top, der HSV hat dort Nachholbedarf." />
<meta property="og:site_name" content="Fussball24.de" />
<meta property="article:publisher" content="https://www.facebook.com/Fussball24.de/" />
<meta property="article:tag" content="2. Bundesliga" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="FC Köln" />
<meta property="article:tag" content="Fußball" />
<meta property="article:tag" content="Hamburg" />
<meta property="article:tag" content="Hamburger SV" />
<meta property="article:tag" content="Nordrhein-Westfalen" />
<meta property="article:section" content="Sonstige Fussball News" />
<meta property="article:published_time" content="2018-12-06T13:09:19+01:00" />
<meta property="article:modified_time" content="2018-12-06T13:15:09+01:00" />
<meta property="og:updated_time" content="2018-12-06T13:15:09+01:00" />
<meta property="fb:app_id" content="david.placht" />
<meta property="og:image" content="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/12/urn-newsml-dpa-com-20090101-181206-99-113023_medium_4_3.jpg" />
<meta property="og:image:secure_url" content="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/12/urn-newsml-dpa-com-20090101-181206-99-113023_medium_4_3.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Als Spitzenreiter und Tabellenzweiter sind der Hamburger SV und der 1. FC Köln auf Kurs zurück in die Fußball-Erstklassigkeit - aber mit großen Unterschieden im bisherigen Saisonverlauf. Die Kölner sind offensiv top, der HSV hat dort Nachholbedarf." />
<meta name="twitter:title" content="Aufstiegsanwärter HSV und Köln: Offensive der Unterschied | Fussball24.de" />
<meta name="twitter:site" content="@Fussball24de" />
<meta name="twitter:image" content="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/12/urn-newsml-dpa-com-20090101-181206-99-113023_medium_4_3.jpg" />
<meta name="twitter:creator" content="@Fussball24de" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"\/","sameAs":["https:\/\/www.facebook.com\/Fussball24.de\/","https:\/\/twitter.com\/Fussball24de"],"@id":"\/#organization","name":"Fussball24.de","logo":"https:\/\/www.fussball24.de\/wp-content\/uploads\/2016\/12\/fussball24-logo.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"\/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"\/sonstige-fussball\/","name":"Sonstige Fussball News"}},{"@type":"ListItem","position":3,"item":{"@id":"\/aufstiegsanwaerter-hsv-und-koeln-offensive-der-unterschied\/","name":"Aufstiegsanw\u00e4rter HSV und K\u00f6ln: Offensive der Unterschied"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//widgets.getsitecontrol.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fussball24.de &raquo; Feed" href="/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fussball24.de &raquo; Kommentar-Feed" href="/comments/feed/" />
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.fussball24.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='toc-screen-css'  href='https://www.fussball24.de/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/8yza9o5q/i06m9.css" media="all"/>
<!-- <link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.1' type='text/css' media='only screen and (max-width: 768px)' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/7nvfgff9/g0546.css" media="only screen and (max-width: 768px)"/>
<!-- <link rel='stylesheet' id='woocommerce-general-css'  href='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/qjjuefbh/g0546.css" media="all"/>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<!-- <link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.fussball24.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='social_warfare-css'  href='https://www.fussball24.de/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.3.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='parent-style-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite/style.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='child-style-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite-child/style.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rubine-lite-stylesheet-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite-child/style.css?ver=1.0.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/2p25n0aw/g0546.css" media="all"/>
<style id='rubine-lite-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
position: absolute;
clip: rect(1px, 1px, 1px, 1px);
}
</style>
<!-- <link rel='stylesheet' id='genericons-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/6w9robbl/g0546.css" media="all"/>
<link rel='stylesheet' id='rubine-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Carme%3A400%2C700%7CFrancois+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.fussball24.de/wp-content/themes/rubine-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='atkp-styles-css'  href='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/css/style.css?ver=4.9.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/q051nwd/g054m.css" media="all"/>
<style id='atkp-styles-inline-css' type='text/css'>
.atkp-button {
-moz-box-shadow:inset 0 1px 0 0 #fff6af;
-webkit-box-shadow:inset 0 1px 0 0 #fff6af;
box-shadow:inset 0px 1px 0px 0px #fff6af !important;
background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #ffec64), color-stop(1, #ffab23));
background:-moz-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-webkit-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-o-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-ms-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:linear-gradient(to bottom, #ffec64 5%, #ffab23 100%);
filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffec64', endColorstr='#ffab23',GradientType=0);
background-color:#ffec64;
-moz-border-radius:3px;
-webkit-border-radius:3px;
border-radius:3px;
border:1px solid #ffaa22 !important;
display:inline-block;
cursor:pointer;
color:#333333 !important;
font-family:Arial;
font-size:15px;
font-weight:bold;
padding:6px 24px;
text-decoration:none;
text-shadow:0 1px 0 #ffee66;
margin-top: 5px;
text-align: center;
text-decoration: none !important;
}
.atkp-button:hover {
background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #ffab23), color-stop(1, #ffec64));
background:-moz-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-webkit-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-o-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-ms-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:linear-gradient(to bottom, #ffab23 5%, #ffec64 100%);
filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffab23', endColorstr='#ffec64',GradientType=0);
background-color:#ffab23;
text-decoration: none !important;
}
.atkp-button:active {
position:relative;
top:1px;
}
.atkp-secondbutton {
-moz-box-shadow:inset 0 1px 0 0 #fff6af;
-webkit-box-shadow:inset 0 1px 0 0 #fff6af;
box-shadow:inset 0px 1px 0px 0px #fff6af !important;
background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #ffec64), color-stop(1, #ffab23));
background:-moz-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-webkit-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-o-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:-ms-linear-gradient(top, #ffec64 5%, #ffab23 100%);
background:linear-gradient(to bottom, #ffec64 5%, #ffab23 100%);
filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffec64', endColorstr='#ffab23',GradientType=0);
background-color:#ffec64;
-moz-border-radius:3px;
-webkit-border-radius:3px;
border-radius:3px;
border:1px solid #ffaa22 !important;
display:inline-block;
cursor:pointer;
color:#333333 !important;
font-family:Arial;
font-size:15px;
font-weight:bold;
padding:6px 24px;
text-decoration:none;
text-shadow:0 1px 0 #ffee66;
margin-top: 5px;
text-align: center;
text-decoration: none !important;
}
.atkp-secondbutton:hover {
background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #ffab23), color-stop(1, #ffec64));
background:-moz-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-webkit-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-o-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:-ms-linear-gradient(top, #ffab23 5%, #ffec64 100%);
background:linear-gradient(to bottom, #ffab23 5%, #ffec64 100%);
filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffab23', endColorstr='#ffec64',GradientType=0);
background-color:#ffab23;
text-decoration: none !important;
}
.atkp-secondbutton:active {
position:relative;
top:1px;
}
.atkp-box {
background-image: linear-gradient(to top,#fafafa 0,#fdfdfd 20%,#fff 60%);
border: 1px solid #ececec;
}
.atkp-producttable-highlight1 {        border-right: 1px solid #67bc45 !important;        border-left: 1px solid #67bc45 !important;        background-color:#EFF8EC; }.atkp-producttable-bottom-highlight1 {        border-bottom: 1px solid #67bc45 !important;}.atkp-predicate-highlight1 {        height:35px;background-color:#67bc45;}.atkp-producttable-highlight2 {        border-right: 1px solid #ffbd11 !important;        border-left: 1px solid #ffbd11 !important;        background-color:#FFF8E7; }.atkp-producttable-bottom-highlight2 {        border-bottom: 1px solid #ffbd11 !important;}.atkp-predicate-highlight2 {        height:35px;background-color:#ffbd11;}.atkp-producttable-highlight3 {        border-right: 1px solid #1081c5 !important;        border-left: 1px solid #1081c5 !important;        background-color:#E7F2F9; }.atkp-producttable-bottom-highlight3 {        border-bottom: 1px solid #1081c5 !important;}.atkp-predicate-highlight3 {        height:35px;background-color:#1081c5;}
</style>
<!-- <link rel='stylesheet' id='atkp-lightslider-styles-css'  href='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/lib/lightslider/css/lightslider.min.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='atkp-select2-styles-css'  href='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/lib/select2/css/select2.min.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tablepress-default-css'  href='https://www.fussball24.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/jne9ejnw/i06ag.css" media="all"/>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/kz7e6vzj/g0546.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/kakocnmb/g0546.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/themes/rubine-lite/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var rubine_navigation_params = {"menuTitle":"Men\u00fc"};
/* ]]> */
</script>
<script src='//www.fussball24.de/wp-content/cache/wpfc-minified/6z6hs115/g0546.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-content/themes/rubine-lite/js/navigation.js?ver=20160719'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/lib/lightslider/js/lightslider.min.js?ver=4.9.8'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/lib/select2/js/select2.min.js?ver=4.9.8'></script> -->
<!-- <script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/affiliate-toolkit/js/library.js?ver=4.9.8'></script> -->
<script type='text/javascript'>
var $j = jQuery.noConflict();
$j(document).ready(function() {
$j('.atkp-imagegallery').lightSlider({
gallery:true,
item:1,
loop:true,
thumbItem:5,
slideMargin:0,
enableDrag: false,
currentPagerPosition:'left',
onSliderLoad: function(el) {
el.lightGallery({
selector: '.atkp-imagegallery .lslide'
});
}           
});  
$j('.atkp-imageslider').lightSlider({                        
item:1,
slideMargin:0,
loop:true
});
$j('.atkp-autoimageslider').lightSlider({                        
item:4,
auto:true,
loop:true,
pauseOnHover: true,                        
});
});
</script>
<link rel='https://api.w.org/' href='/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.5.1" />
<link rel='shortlink' href='/?p=1044432' />
<link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=%2Faufstiegsanwaerter-hsv-und-koeln-offensive-der-unterschied%2F" />
<link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=%2Faufstiegsanwaerter-hsv-und-koeln-offensive-der-unterschied%2F&#038;format=xml" />
<!-- Diese Seite verwendet das Affiliate Toolkit / https://www.affiliate-toolkit.com -->
<!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "/sonstige-fussball/",
"name": "Sonstige Fussball News"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "/aufstiegsanwaerter-hsv-und-koeln-offensive-der-unterschied/",
"name": "Aufstiegsanwärter HSV und Köln: Offensive der Unterschied"
}
}
]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "SiteNavigationElement",
"name": [
"1. Bundesliga",
"2. Bundesliga",
"DFB-Pokal",
"Champions League",
"Europa League",
"Nationalmannschaft",
"Sonstiges",
"International",
"Frauen",
"WM / WM-Qualifikation",
"EM / EM-Qualifikation",
"100 EUR Wettbonus",
"Fanartikel",
"Tipico Bonus"
],
"url": [
"/1-bundesliga/",
"/2-bundesliga/",
"/dfb-pokal/",
"/champions-league/",
"/europa-league/",
"/nationalmannschaft/",
"/sonstige-fussball/",
"/international/",
"/frauen/",
"/wm/",
"/em/",
"/100-eur-wettbonus-fuer-neukunden-moeglich/",
"https://www.fussball24.de/fussball-fanartikel/",
"/tipico-bonus-tipico-wettprogramm-und-infos/"
]
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Article",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "/aufstiegsanwaerter-hsv-und-koeln-offensive-der-unterschied/"
},
"headline": "Aufstiegsanwärter HSV und Köln: Offensive der Unterschied",
"datePublished": "2018-12-06T13:09:19+0100",
"dateModified": "2018-12-06T13:15:09+0000",
"author": {
"@type": "Person",
"name": ""
},
"description": "Als Spitzenreiter und Tabellenzweiter sind der Hamburger SV und der 1. FC Köln auf Kurs zurück in die Fußball-Erstklassigkeit - aber mit großen Unterschieden im bisherigen Saisonverlauf. Die Kölner sind offensiv top, der HSV hat dort Nachholbedarf.",
"image": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/thumbnails/2018/12/urn-newsml-dpa-com-20090101-181206-99-113023_medium_4_3.jpg",
"width": 400,
"height": 300
},
"publisher": {
"@type": "Organization",
"name": "Fussball24.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg",
"width": 361,
"height": 59
}
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "/aufstiegsanwaerter-hsv-und-koeln-offensive-der-unterschied/"
},
"headline": "Aufstiegsanwärter HSV und Köln: Offensive der Unterschied",
"datePublished": "2018-12-06T13:09:19+0100",
"dateModified": "2018-12-06T13:15:09+0000",
"author": {
"@type": "Person",
"name": ""
},
"description": "Als Spitzenreiter und Tabellenzweiter sind der Hamburger SV und der 1. FC Köln auf Kurs zurück in die Fußball-Erstklassigkeit - aber mit großen Unterschieden im bisherigen Saisonverlauf. Die Kölner sind offensiv top, der HSV hat dort Nachholbedarf.",
"image": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/thumbnails/2018/12/urn-newsml-dpa-com-20090101-181206-99-113023_medium_4_3.jpg",
"width": 400,
"height": 300
},
"publisher": {
"@type": "Organization",
"name": "Fussball24.de",
"logo": {
"@type": "ImageObject",
"url": "https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg",
"width": 361,
"height": 59
}
}
}
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Organization",
"name": "Fussball24.de",
"url": "https://www.fussball24.de",
"logo": "https://www.fussball24.de/wp-content/uploads/2016/12/fussball24-logo.jpg",
"sameAs": [
"https://www.facebook.com/Fussball24.de/",
"https://twitter.com/fussball24de",
"https://plus.google.com/u/0/+DavidPlacht"
]
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:51% !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:49% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:49% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:20% !important;}.rp4wp_component_3{height:60% !important;}.rp4wp_component_4{height:20% !important;}
</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<script type="text/javascript">window["\x62\x6f\x75\x6e\x63\x65\x62\x6f\x6f\x73\x74\x65\x72"]={"\x75\x72\x6c\x5f\x67\x6f\x6f\x67\x6c\x65":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x71\x75\x6f\x74\x65\x6e\x2f\x74\x69\x70\x69\x63\x6f\x2f","\x"],"\x75\x72\x6c\x5f\x79\x61\x68\x6f\x6f":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x71\x75\x6f\x74\x65\x6e\x2f\x74\x69\x70\x69\x63\x6f\x2f","\x"],"\x75\x72\x6c\x5f\x62\x69\x6e\x67":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x71\x75\x6f\x74\x65\x6e\x2f\x74\x69\x70\x69\x63\x6f\x2f","\x"],"\x75\x72\x6c\x5f\x74\x77\x69\x74\x74\x65\x72":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x31\x30\x30\x2d\x65\x75\x72\x2d\x77\x65\x74\x74\x62\x6f\x6e\x75\x73\x2d\x66\x75\x65\x72\x2d\x6e\x65\x75\x6b\x75\x6e\x64\x65\x6e\x2d\x6d\x6f\x65\x67\x6c\x69\x63\x68\x2f"],"\x75\x72\x6c\x5f\x67\x6f\x6f\x67\x6c\x65\x5f\x70\x6c\x75\x73":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x31\x30\x30\x2d\x65\x75\x72\x2d\x77\x65\x74\x74\x62\x6f\x6e\x75\x73\x2d\x66\x75\x65\x72\x2d\x6e\x65\x75\x6b\x75\x6e\x64\x65\x6e\x2d\x6d\x6f\x65\x67\x6c\x69\x63\x68\x2f"],"\x75\x72\x6c\x5f\x79\x6f\x75\x74\x75\x62\x65":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x31\x30\x30\x2d\x65\x75\x72\x2d\x77\x65\x74\x74\x62\x6f\x6e\x75\x73\x2d\x66\x75\x65\x72\x2d\x6e\x65\x75\x6b\x75\x6e\x64\x65\x6e\x2d\x6d\x6f\x65\x67\x6c\x69\x63\x68\x2f"],"\x75\x72\x6c\x5f\x74\x75\x6d\x62\x6c\x72":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x31\x30\x30\x2d\x65\x75\x72\x2d\x77\x65\x74\x74\x62\x6f\x6e\x75\x73\x2d\x66\x75\x65\x72\x2d\x6e\x65\x75\x6b\x75\x6e\x64\x65\x6e\x2d\x6d\x6f\x65\x67\x6c\x69\x63\x68\x2f"],"\x75\x72\x6c\x5f\x69\x6e\x73\x74\x61\x67\x72\x61\x6d":["\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x31\x30\x30\x2d\x65\x75\x72\x2d\x77\x65\x74\x74\x62\x6f\x6e\x75\x73\x2d\x66\x75\x65\x72\x2d\x6e\x65\x75\x6b\x75\x6e\x64\x65\x6e\x2d\x6d\x6f\x65\x67\x6c\x69\x63\x68\x2f"],"async":true};</script>
<script type="text/javascript">(function(d,s){var js=d.createElement(s),p=d.getElementsByTagName(s)[0];s.type='text/javascript';s.async=true;js.src="\x68\x74\x74\x70\x73\x3a\x2f\x2f\x77\x77\x77\x2e\x66\x75\x73\x73\x62\x61\x6c\x6c\x32\x34\x2e\x64\x65\x2f\x77\x70\x2d\x63\x6f\x6e\x74\x65\x6e\x74\x2f\x70\x6c\x75\x67\x69\x6e\x73\x2f\x62\x6f\x75\x6e\x63\x65\x62\x6f\x6f\x73\x74\x65\x72\x2f\x6a\x73\x2f\x62\x6f\x75\x6e\x63\x65\x62\x6f\x6f\x73\x74\x65\x72\x2e\x6a\x73";p.parentNode.insertBefore(js,p);})(document,'script');</script><style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-687955-10', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<meta name="msvalidate.01" content="6FB32E7BA73ADCDF3F0BFEE7F2C530C1" />
</head>
<body class="post-template-default single single-post postid-1044432 single-format-standard wp-custom-logo cookies-not-set woocommerce-no-js">
<div id="wrapper" class="hfeed">
<div id="header-wrap">
<div id="topheader-wrap">
<div id="topheader" class="container clearfix">
</div>
</div>
<header id="header" class="container clearfix" role="banner">
<div id="logo">
<a href="/" class="custom-logo-link" rel="home" itemprop="url"><img width="361" height="59" src="https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg" class="custom-logo" alt="Fussball24.de Logo" itemprop="logo" srcset="https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo.jpg 361w, https://www.fussball24.de/wp-content/uploads/2017/04/cropped-cropped-fussball24-logo-150x25.jpg 150w" sizes="(max-width: 361px) 100vw, 361px" /></a>
<p class="site-title"><a href="/" rel="home">Fussball24.de</a></p>
<p class="site-description">Fussball News, Vorberichte und Infos sowie Fanartikel</p>
</div>
<div id="header-content" class="clearfix">
</div>
</header>
</div>
<div id="mainnav-wrap">
<nav id="mainnav" class="container clearfix" role="navigation">
<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-656407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656407"><a href="/1-bundesliga/">1. Bundesliga</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="/2-bundesliga/">2. Bundesliga</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="/dfb-pokal/">DFB-Pokal</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="/champions-league/">Champions League</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="/europa-league/">Europa League</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="/nationalmannschaft/">Nationalmannschaft</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-219"><a href="/sonstige-fussball/">Sonstiges</a>
<ul class="sub-menu">
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="/international/">International</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="/frauen/">Frauen</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="/wm/">WM / WM-Qualifikation</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="/em/">EM / EM-Qualifikation</a></li>
<li id="menu-item-691381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691381"><a href="/100-eur-wettbonus-fuer-neukunden-moeglich/">100 EUR Wettbonus</a></li>
</ul>
</li>
<li id="menu-item-14225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14225"><a href="https://www.fussball24.de/fussball-fanartikel/">Fanartikel</a></li>
<li id="menu-item-1037240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1037240"><a href="/tipico-bonus-tipico-wettprogramm-und-infos/">Tipico Bonus</a></li>
</ul>
</nav>
</div>
<div id="wrap" class="container clearfix">
<section id="content" class="primary" role="main">
<article id="post-1044432" class="clearfix post-1044432 post type-post status-publish format-standard has-post-thumbnail hentry category-sonstige-fussball tag-2-bundesliga tag-deutschland tag-fc-koeln tag-fussball tag-hamburg tag-hamburger-sv tag-nordrhein-westfalen">
<div class="entry-meta-wrap postmeta-wrap clearfix">
<div class="entry-meta postmeta"><span class="meta-date"><a href="/aufstiegsanwaerter-hsv-und-koeln-offensive-der-unterschied/" title="13:09" rel="bookmark"><time class="entry-date published updated" datetime="2018-12-06T13:09:19+00:00">6. Dezember 2018</time></a></span>
<span class="meta-category">
<a href="/sonstige-fussball/" rel="category tag">Sonstige Fussball News</a>
</span>
</div>
</div>
<div class="post-content">
<h1 class="entry-title post-title">
<span>Aufstiegsanwärter HSV und Köln: Offensive der Unterschied</span>
</h1>
<div class="entry clearfix">
<div class="post-image-and-caption alignleft">
<img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/12/urn-newsml-dpa-com-20090101-181206-99-113023_medium_4_3.jpg" class="attachment-featured-content size-featured-content wp-post-image" alt="Aufstiegsanwärter HSV und Köln: Offensive der Unterschied" />					<div id="post-thumbnail-caption">
Bildhinweis: Gegen Freitag-Gegner SC Paderborn fehlt dem HSV erneut Torjäger Pierre-Michel Lasogga. Foto: Axel Heimken					</div>
</div>
<div>
<p>Hamburg (dpa) &#8211; Gemeinsam sind sie aus der Erstklassigkeit verschwunden, gemeinsam streben sie wieder nach oben. Als Erster und Zweiter sind die Fußballprofis des Hamburger SV und des 1. FC Köln auf Kurs &#8211; indes mit gegensätzlichem Status quo in einem elementaren Bereich.</p>
<p>Das Markus-Anfang-Team aus dem Rheinland ist offensiv bärenstark, Hannes Wolfs HSV-Männer offenbaren im Angriff noch Schwächen. 39:18 lautet die FC-Trefferbilanz vor dem 16. Zweitligaspieltag, 21:15 die des HSV. Und auch bei den Top-Torjägern herrscht ein Missverhältnis: Simon Terodde hat 19 der 39 Kölner Treffer erzielt, Pierre-Michel Lasogga ist mit sieben bester HSV-Protagonist in der Statistik.</p>
<p>Trotzdem warnt Anfang nach zuletzt 15:1 Treffern aus den zurückliegenden drei Begegnungen vor Nachlässigkeit: «Man neigt nach guten Ergebnissen dazu, sich in die Komfortzone zu begeben und zu denken, das läuft jetzt. Wir haben die Jungs auf diese Gefahr hingewiesen», sagte der 44-Jährige vor dem Spiel am Freitag bei Jahn Regensburg, das seit zehn Partien unbesiegt ist.</p>
<p>Ähnlich dürfte es der 37-jährige Wolf sehen, obwohl der ehemalige Stuttgarter Erstligacoach seit der Übernahme des Amtes von Christian Titz eine Top-Quote hat: fünf Spiele, vier Siege, ein Remis. Damit übernahm der HSV bei 31 Zählern und einem Punkt Vorsprung auf den FC die Spitzenposition. Wäre da nicht die bedenkliche Heimbilanz von nur zwölf Punkten, die im 0:5 gegen Regensburg am sechsten Spieltag ihren negativen Höhepunkt fand.</p>
<p>Gegen Freitag-Gegner SC Paderborn fehlt erneut Torjäger Lasogga. Deshalb soll Hee-Chan Hwang in die Bresche springen. Die Leihgabe von RB Salzburg erzielte am vergangenen Samstag beim FC Ingolstadt erst sein zweites Saisontor. Der Südkoreaner hofft jetzt auf Besserung. «Ich habe mir selber Druck gemacht», gestand er wegen der fehlenden Treffer.</p>
<p>«Wir würden schon gerne auch mal höher gewinnen», räumte Kapitän Aaron Hunt ein, meinte dann aber pragmatisch: «Solange wir gewinnen, ist es aber relativ egal wie hoch.» Wichtiger als die Torejagd ist ihm: «Wir entscheiden jedes Wochenende, was passiert.»</p>
<p>Dass die Siege mitunter knapp ausfallen, hat aber auch mit der Defensive zu tun. Die Hamburger haben in Rick van Drongelen, David Bates und Leo Larcoix gleichwertige Abwehrkanten in der Innenverteidigung, doch egal wer spielt, gerade bei der von den Konkurrenten bevorzugten Kontertaktik kommen die langen Kerls gelegentlich ins Schwimmen. Vor allem lange Bälle behagen ihnen nicht. Mehr Geschmeidigkeit kommt erst in die Abwehr, wenn Gideon Jung nach auskuriertem Knorpelschaden in die Mannschaft zurückkehrt.</p>
<div class="swp_social_panel swp_horizontal_panel  swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color  scale-100  scale-"  data-min-width='1100' " data-float-color="#ffffff" data-float="bottom" data-float-mobile="" style="" ><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=%2Faufstiegsanwaerter-hsv-und-koeln-offensive-der-unterschied%2F" data-link="https://www.facebook.com/share.php?u=%2Faufstiegsanwaerter-hsv-und-koeln-offensive-der-unterschied%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Teilen</span></span></span></span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Aufstiegsanw%25c3%25a4rter+HSV+und+K%25c3%25b6ln%3A+Offensive+der+Unterschied&url=%2Faufstiegsanwaerter-hsv-und-koeln-offensive-der-unterschied%2F&via=Fussball24de" data-link="https://twitter.com/intent/tweet?text=Aufstiegsanw%25c3%25a4rter+HSV+und+K%25c3%25b6ln%3A+Offensive+der+Unterschied&url=%2Faufstiegsanwaerter-hsv-und-koeln-offensive-der-unterschied%2F&via=Fussball24de" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittern</span></span></span></span></a></div><div class="nc_tweetContainer swp_linkedin" data-network="linkedin"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=%2Faufstiegsanwaerter-hsv-und-koeln-offensive-der-unterschied%2F" data-link="https://www.linkedin.com/cws/share?url=%2Faufstiegsanwaerter-hsv-und-koeln-offensive-der-unterschied%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Teilen</span></span></span></span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><div class="rp4wp-related-posts rp4wp-related-post">
<h3><h3 style='color:#0f8a0c;text-transform: none;'><a href='https://www.fussball24.de/quoten/tipico/' target='_blank'><img style='max-width:100%;vertical-align: middle;margin-right:20px;' alt='tipico Sportwetten' title='Bis zu 100 EUR Bonus bei tipico holen' src='https://www.fussball24.de/tpl/images/tipico_bg.png'> » 100 EUR Bonus kassieren - Jetzt wetten und gewinnen! </h3></a> <br><br><h3>Verwandte Themen:</h3></h3>	<ul class="rp4wp-posts-list">
<li class="rp4wp-col rp4wp-col-first">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="/ein-hauch-von-bundesliga-hsv-empfaengt-1-fc-koeln/">Ein Hauch von Bundesliga: HSV empfängt 1. FC Köln</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="/ein-hauch-von-bundesliga-hsv-empfaengt-1-fc-koeln/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/11/urn-newsml-dpa-com-20090101-181104-99-664917_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Auf dieses Spiel fiebert die 2. Fußball-Bundesliga hin: Die Bundesliga-Absteiger Hamburger SV und 1. FC Köln treffen am Montag aufeinander.&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-last">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="/koeln-coach-anfang-erwaegt-doppelspitze-beim-hsv/">Köln-Coach Anfang erwägt Doppelspitze beim HSV</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="/koeln-coach-anfang-erwaegt-doppelspitze-beim-hsv/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/11/urn-newsml-dpa-com-20090101-181102-99-639225_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Köln (dpa) - Trainer Markus Anfang erwägt im Topspiel der 2. Fußball-Bundesliga am Montag (20.30 Uhr) beim Hamburger SV den erstmaligen Einsatz einer&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-first">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="/hsv-gegen-koeln-richtungsweisend-nicht-entscheidend/">HSV gegen Köln: Richtungsweisend, nicht entscheidend</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="/hsv-gegen-koeln-richtungsweisend-nicht-entscheidend/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/11/urn-newsml-dpa-com-20090101-181104-99-660474_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Ein Hauch von Bundesliga im Volkspark: Der HSV trifft am Montag in der 2. Bundesliga auf den 1. FC Köln. Es geht um viel, aber noch&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-last">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="/bundesliga-absteiger-hamburg-und-koeln-gegen-kiel-und-bochum/">Bundesliga-Absteiger Hamburg und Köln gegen Kiel und Bochum</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="/bundesliga-absteiger-hamburg-und-koeln-gegen-kiel-und-bochum/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/06/urn-newsml-dpa-com-20090101-180629-99-941113_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Frankfurt (dpa) - Die Bundesliga-Absteiger Hamburger SV und 1. FC. Köln bestreiten ihre Auftaktspiele in der 2. Liga gegen Holstein Kiel und&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-first">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="/koeln-mit-abwehrproblemen-nach-bochum/">Köln mit Abwehrproblemen nach Bochum</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="/koeln-mit-abwehrproblemen-nach-bochum/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/08/urn-newsml-dpa-com-20090101-180802-99-393923_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Köln (dpa) - Der 1. FC Köln geht mit Personalproblemen in die Saison der 2. Fußball-Bundesliga. Im Auftaktspiel beim VfL Bochum&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-last">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2"><a href="/fc-sportchef-veh-koeln-und-hsv-werden-hart-arbeiten-muessen/">FC-Sportchef Veh: Köln und HSV «werden hart arbeiten müssen»</a></div><div class="rp4wp_component rp4wp_component_image rp4wp_component_3"><a href="/fc-sportchef-veh-koeln-und-hsv-werden-hart-arbeiten-muessen/"><img width="400" height="300" src="https://www.fussball24.de/wp-content/uploads/thumbnails/2018/06/urn-newsml-dpa-com-20090101-180625-99-870618_medium_4_3.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>Köln (dpa) - Armin Veh prophezeit den Erstliga-Absteigern 1. FC Köln und Hamburger SV eine schwierige Saison in der 2.&hellip;</p></div></li>	</ul>
</div>
<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="/aufstiegsanwaerter-hsv-und-koeln-offensive-der-unterschied/"
dc:identifier="/aufstiegsanwaerter-hsv-und-koeln-offensive-der-unterschied/"
dc:title="Aufstiegsanwärter HSV und Köln: Offensive der Unterschied"
trackback:ping="/aufstiegsanwaerter-hsv-und-koeln-offensive-der-unterschied/trackback/" />
</rdf:RDF> -->
<div class="page-links"></div>			
</div>
<div class="meta-tags clearfix"></div>
</div>
</article>   
</section>
<section id="sidebar" class="secondary clearfix" role="complementary">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle"><span>Tipico Bonus holen</span></h3><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://ads.tipico-affiliates.com/ad.aspx?pid=214819&bid=1490"></script></div></aside><aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
</label>
<button type="submit" class="search-submit">
<span class="genericon-search"></span>
</button>
</form>
</aside>  <aside id="mailpoet_form-2" class="widget widget_mailpoet_form">
<h3 class="widgettitle"><span>Abonniere unseren Newsletter</span></h3>
<div id="mailpoet_form_2" class="mailpoet_form mailpoet_form_widget">
<style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit input {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }</style>
<form
target="_self"
method="post"
action="/wp-admin/admin-post.php?action=mailpoet_subscription_form"
class="mailpoet_form mailpoet_form_widget"
novalidate
>
<input type="hidden" name="data[form_id]" value="2" />
<input type="hidden" name="token" value="af5fdbdff3" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></p>
<p class="mailpoet_paragraph"><label class="mailpoet_checkbox_label"> Ja, ich möchte die täglichen Fussball24-News per Email erhalten.  <span class="mailpoet_required">*</span></label><label class="mailpoet_checkbox_label"><input type="checkbox" class="mailpoet_checkbox" name="data[cf_4]" value="1" data-parsley-required="true" data-parsley-required-message="Bitte wähle mindestens eine Option aus" data-parsley-group="custom_field_4" data-parsley-errors-container=".mailpoet_error_4" />  </label><span class="mailpoet_error_4"></span></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Anmelden!" /></p>
<div class="mailpoet_message">
<p class="mailpoet_validate_success"
style="display:none;"
>Prüfe Deinen Posteingang und den Spamordner, um Dein Abonnement zu bestätigen.
</p>
<p class="mailpoet_validate_error"
style="display:none;"
>        </p>
</div>
</form>
</div>
</aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle"><span>Neueste Beiträge</span></h3>		<ul>
<li>
<a href="/aufstiegsanwaerter-hsv-und-koeln-offensive-der-unterschied/">Aufstiegsanwärter HSV und Köln: Offensive der Unterschied</a>
</li>
<li>
<a href="/hoffenheims-huebner-kann-auf-rueckkehr-in-wolfsburg-hoffen/">Hoffenheims Hübner kann auf Rückkehr in Wolfsburg hoffen</a>
</li>
<li>
<a href="/fc-nuernberg-vor-muenchen-reise-brauchen-perfektes-spiel/">FC Nürnberg vor München-Reise: «Brauchen perfektes Spiel»</a>
</li>
<li>
<a href="/neymar-jeder-grosse-spieler-muss-in-die-premier-league/">Neymar: Jeder große Spieler muss in die Premier League</a>
</li>
<li>
<a href="/gomez-und-die-zeit-komplett-wurscht-wer-die-tore-schiesst/">Gomez und die Zeit: «Komplett wurscht, wer die Tore schießt»</a>
</li>
<li>
<a href="/arne-friedrich-loew-war-sehr-sehr-wichtig-fuer-mich/">Arne Friedrich: Löw war «sehr, sehr wichtig für mich»</a>
</li>
<li>
<a href="/perfekt-lautern-stellt-hildmann-als-neuen-trainer-vor/">Perfekt: Lautern stellt Hildmann als neuen Trainer vor</a>
</li>
<li>
<a href="/fc-reading-trennt-sich-von-paul-clement/">FC Reading trennt sich von Paul Clement</a>
</li>
<li>
<a href="/fc-liverpool-siegt-in-burnley-und-bleibt-oben-dran/">Liverpool siegt in Burnley &#8211; Mustafi trifft für Arsenal</a>
</li>
<li>
<a href="/goretzka-in-muenchen-kein-grosser-kulturschock/">Goretzka in München: Kein großer Kulturschock</a>
</li>
<li>
<a href="/schalke-manager-heidel-dortmunder-personal-politik-vorbild/">Schalke-Manager Heidel: Dortmunder Personal-Politik Vorbild</a>
</li>
<li>
<a href="/bvb-verteidiger-akanji-will-alles-fuer-titel-geben/">BVB-Verteidiger Akanji will alles für Titel geben</a>
</li>
<li>
<a href="/ralph-hasenhuettl-wird-trainer-beim-fc-southampton/">Ab auf die Insel: Hasenhüttl wird Trainer des FC Southampton</a>
</li>
<li>
<a href="/barca-setzt-sich-im-pokal-souveraen-gegen-drittligisten-durch/">Barça setzt sich im Pokal souverän gegen Drittligisten durch</a>
</li>
<li>
<a href="/psg-kommt-in-strassburg-nicht-ueber-remis-hinaus/">PSG kommt in Straßburg nicht über Remis hinaus</a>
</li>
</ul>
</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widgettitle"><span>Kategorien</span></h3>		<ul>
<li class="cat-item cat-item-3"><a href="/1-bundesliga/" title="1. Bundesliga News, Spielberichte, Transfers - Neuigkeiten aus der Ersten Liga">1. Bundesliga</a>
</li>
<li class="cat-item cat-item-4"><a href="/2-bundesliga/" title="2. Bundesliga News und Transfers, Spielberichte und Ergebnisse">2. Bundesliga</a>
</li>
<li class="cat-item cat-item-1"><a href="/allgemein/" >Allgemein</a>
</li>
<li class="cat-item cat-item-7"><a href="/champions-league/" title="Champions League News und Ergebnisse - Gruppenphase und K.O. Runde, Qualifikation und Auslosung">Champions League</a>
</li>
<li class="cat-item cat-item-6"><a href="/dfb-pokal/" title="DFB-Pokal News und Spielberichte - Pokal Ergebnisse und Auslosungen">DFB-Pokal</a>
</li>
<li class="cat-item cat-item-11"><a href="/em/" title="EM News und EM Qualifikation News und Ergebnisse">EM / EM-Qualifikation</a>
</li>
<li class="cat-item cat-item-8"><a href="/europa-league/" title="Europa League News und Ergebnisse - Gruppenphase und K.O. Runde, Qualifikation und Auslosung">Europa League</a>
</li>
<li class="cat-item cat-item-13"><a href="/frauen/" title="Frauenfussball News, Nationalmannschaft und Vereine der Frauen, Transfers und Ergebnisse">Frauen</a>
</li>
<li class="cat-item cat-item-10"><a href="/international/" title="Fussball International News und Transfers, Ergebnisse International, ...">International</a>
</li>
<li class="cat-item cat-item-9"><a href="/nationalmannschaft/" title="Nationalmannschaft News und Ergebnisse, Nationalmannschaft Termine und Hintergrundinfos">Nationalmannschaft</a>
</li>
<li class="cat-item cat-item-14"><a href="/sonstige-fussball/" title="Sonstige Fussball News und Top aktuelle Infos zum Fussball">Sonstige Fussball News</a>
</li>
<li class="cat-item cat-item-12"><a href="/wm/" title="WM News und WM Qualifikation News und Ergebnisse">WM / WM-Qualifikation</a>
</li>
</ul>
</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle"><span>Sonstiges</span></h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1037241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1037241"><a href="/tipico-bonus-tipico-wettprogramm-und-infos/">Tipico Bonus | Tipico Wettprogramm</a></li>
<li id="menu-item-687923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687923"><a href="/impressum/">Impressum</a></li>
<li id="menu-item-712064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712064"><a href="/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-687922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687922"><a href="/newsletter/">Newsletter</a></li>
<li id="menu-item-696238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696238"><a href="https://www.spielen-mit-verantwortung.de/startseite.html">18+ (Glücksspiel kann süchtig machen)</a></li>
</ul></div></aside>
</section>
</div>
	
<div id="footer-bg">
<div id="footer-wrap">
<footer id="footer" class="container clearfix" role="contentinfo">
<div id="footer-text">
<span class="credit-link">
Erstellt mit <a href="http://wordpress.org" title="WordPress">WordPress</a> und <a href="https://themezee.com/themes/rubine/" title="Rubine WordPress Theme">Rubine</a>.
</span>
</div>
</footer>
</div>
</div>
</div><!-- end #wrapper -->
<!-- Anfang DIV für die InfoBox --><div id="atkp-infobox" class="atkp-popup" style="z-index:1; visibility:hidden;"><div id="BoxInnen"><span id="BoxInhalte">&nbsp;</span></div></div><!-- Ende DIV für die InfoBox -->	<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function() {
var swpButtonsExist = document.getElementsByClassName( "swp_social_panel" ).length > 0;
if (swpButtonsExist) {
swp_admin_ajax = "/wp-admin/admin-ajax.php";
swp_post_id=1044432;
swp_post_url= "/aufstiegsanwaerter-hsv-und-koeln-offensive-der-unterschied/";
swp_post_recovery_url = "";
socialWarfarePlugin.fetchFacebookShares();
}
});
</script>
<!-- <link rel='stylesheet' id='mailpoet_public-css'  href='https://www.fussball24.de/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.9.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.fussball24.de/wp-content/cache/wpfc-minified/q9q3m327/g0546.css" media="all"/>
<script type='text/javascript'>
window._gscq = window._gscq || []
</script>
<script type='text/javascript' data-cfasync="false" async src='//widgets.getsitecontrol.com/59495/script.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"anzeigen","visibility_hide":"verstecken","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thirsty_global_vars = {"home_url":"\/\/","ajax_url":"\/wp-admin\/admin-ajax.php","link_fixer_enabled":"yes","link_prefix":"quoten","link_prefixes":["recommends","quoten"],"post_id":"1044432","enable_record_stats":"yes","enable_js_redirect":"yes","disable_thirstylink_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/thirstyaffiliates/js/app/ta.js?ver=3.4.0'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_7e9b2c127a05710d91e197f1704e1c6f","fragment_name":"wc_fragments_7e9b2c127a05710d91e197f1704e1c6f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/mailpoet/assets/js/vendor.38c34b00.js?ver=3.12.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fussball24.de/wp-content/plugins/mailpoet/assets/js/public.8a5f8230.js?ver=3.12.1'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
if(typeof MailPoet !== 'undefined') {
MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
} else {
setTimeout(initMailpoetTranslation, 250);
}
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type="text/javascript">var swpFloatBeforeContent = false;var swpClickTracking = false;</script>
<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Zustimmen</a><a href="/datenschutzerklaerung/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Datenschutzerklärung</a>
</div>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 1.52370905876 seconds, on 06-12-18 13:16:36 -->