<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Schalke 04 vor Duell mit Leipzig: «Gehen auf dem Zahnfleisch» - Fussball24.de</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.fussball24.de/schalke-04-vor-duell-mit-leipzig-gehen-auf-dem-zahnfleisch/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Schalke 04 vor Duell mit Leipzig: «Gehen auf dem Zahnfleisch» - Fussball24.de" />
<meta property="og:description" content="Gelsenkirchen (dpa) - Körperlich ausgelaugt, die Psyche angeknackst und mit Personalsorgen erwartet der FC Schalke 04 am Sonntag (17.30 Uhr) den Tabellenzweiten RB Leipzig." />
<meta property="og:url" content="http://www.fussball24.de/schalke-04-vor-duell-mit-leipzig-gehen-auf-dem-zahnfleisch/" />
<meta property="og:site_name" content="Fussball24.de" />
<meta property="article:publisher" content="https://www.facebook.com/Fussball24.de/" />
<meta property="article:tag" content="Bundesliga" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Fußball" />
<meta property="article:tag" content="Leipzig" />
<meta property="article:tag" content="Nordrhein-Westfalen" />
<meta property="article:tag" content="Schalke" />
<meta property="article:section" content="1. Bundesliga" />
<meta property="article:published_time" content="2017-04-22T11:01:25+02:00" />
<meta property="fb:admins" content="113214218770705" />
<meta property="og:image" content="http://www.fussball24.de/wp-content/uploads/2017/04/urn-newsml-dpa-com-20090101-170422-99-161525_medium_4_3.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Gelsenkirchen (dpa) - Körperlich ausgelaugt, die Psyche angeknackst und mit Personalsorgen erwartet der FC Schalke 04 am Sonntag (17.30 Uhr) den Tabellenzweiten RB Leipzig." />
<meta name="twitter:title" content="Schalke 04 vor Duell mit Leipzig: «Gehen auf dem Zahnfleisch» - Fussball24.de" />
<meta name="twitter:site" content="@Fussball24de" />
<meta name="twitter:image" content="http://www.fussball24.de/wp-content/uploads/thumbnails/2017/04/urn-newsml-dpa-com-20090101-170422-99-161525_thumbnail_4_3.jpg" />
<meta name="twitter:creator" content="@Fussball24de" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fussball24.de &raquo; Feed" href="http://www.fussball24.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fussball24.de &raquo; Kommentar-Feed" href="http://www.fussball24.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fussball24.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.fussball24.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.fussball24.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.fussball24.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.fussball24.de/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.fussball24.de/wp-content/themes/twentysixteen/style.css?ver=4.7.3' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.fussball24.de/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.fussball24.de/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.fussball24.de/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.fussball24.de/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.fussball24.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fussball24.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.fussball24.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fussball24.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fussball24.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.fussball24.de/?p=677029' />
<link rel="alternate" type="application/json+oembed" href="http://www.fussball24.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fussball24.de%2Fschalke-04-vor-duell-mit-leipzig-gehen-auf-dem-zahnfleisch%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fussball24.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fussball24.de%2Fschalke-04-vor-duell-mit-leipzig-gehen-auf-dem-zahnfleisch%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.fussball24.de/wp-content/uploads/2017/03/bodybg.jpg"); background-position: center center; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="http://www.fussball24.de/schalke-04-vor-duell-mit-leipzig-gehen-auf-dem-zahnfleisch/amp/" />
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-687955-10', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

  <script type="text/javascript">
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script><script src="http://www.googletagservices.com/tag/js/gpt.js"></script><script id="gpt-impl-0.25671285105169384" src="http://partner.googleadservices.com/gpt/pubads_impl_104.js"></script><link rel="prefetch" href="http://tpc.googlesyndication.com/safeframe/1-0-5/html/container.html">
<script type="text/javascript">
 googletag.cmd.push(function() {
googletag.defineSlot('/11839847/Fussball24.de-Skyscraper', [160, 600], 'div-gpt-ad-1334613547282-0').addService(googletag.pubads());
googletag.defineSlot('/11839847/Fussball24.de-Leaderboard', [728, 90], 'div-gpt-ad-1335432139487-0').addService(googletag.pubads());
googletag.defineSlot('/11839847/Fussball24.de-Content-Ad', [336, 280], 'div-gpt-ad-1335451527432-0').addService(googletag.pubads());
googletag.defineSlot('/11839847/Fussball24-Wettbonus', [430, 150], 'div-gpt-ad-1339582841022-0').addService(googletag.pubads());
googletag.defineSlot('/11839847/Content-Text-fu24', [[320, 30], [320, 50]], 'div-gpt-ad-1434099768034-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
  });
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Webseite verwendet Cookies. Durch Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.","dismiss":"OK","learnMore":"Informationen dazu","link":"http://www.google.com/intl/de/policies/technologies/cookies/","theme":"light-floating"};
</script>
<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<style type="text/css">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</style></head>

</head>

<body class="post-template-default single single-post postid-677029 single-format-standard custom-background custom-background-image group-blog">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="http://www.fussball24.de/" rel="home">Fussball24.de</a></p>
											<p class="site-description">Fussball News &amp; Nachrichten, Fussball Tickets, Fanshop und Fanartikel</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menü</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü">
								<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="primary-menu"><li id="menu-item-656407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-656407"><a href="http://www.fussball24.de/1-bundesliga/">1. Bundesliga</a>
<ul class="sub-menu">
	<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="http://www.fussball24.de/1-bundesliga-spielberichte/">Spielberichte</a></li>
	<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="http://www.fussball24.de/1-bundesliga-mannschaften/">Mannschaften</a></li>
</ul>
</li>
<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-209"><a href="http://www.fussball24.de/2-bundesliga/">2. Bundesliga</a>
<ul class="sub-menu">
	<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="http://www.fussball24.de/2-bundesliga-spielberichte/">Spielberichte</a></li>
	<li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="http://www.fussball24.de/2-bundesliga-mannschaften/">Mannschaften</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="http://www.fussball24.de/3-bundesliga/">3. Bundesliga</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="http://www.fussball24.de/dfb-pokal/">DFB-Pokal</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.fussball24.de/champions-league/">Champions League</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.fussball24.de/europa-league/">Europa League</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.fussball24.de/nationalmannschaft/">Nationalmannschaft</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.fussball24.de/international/">International</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.fussball24.de/em/">EM / EM-Qualifikation</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="http://www.fussball24.de/wm/">WM / WM-Qualifikation</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.fussball24.de/frauen/">Frauen</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://www.fussball24.de/sonstige-fussball/">Sonstige News</a></li>
<li id="menu-item-14225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14225"><a href="http://www.fussball24.de/fussball-fanartikel/">Fanartikel</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"><a href="http://forum.fussball24.de">Fussball-Forum</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222"><a href="http://stadionheft24.de">Stadionheft24.de</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">     
	<main id="main" class="site-main" role="main">
  
		
<article id="post-677029" class="post-677029 post type-post status-publish format-standard has-post-thumbnail hentry category-1-bundesliga tag-bundesliga tag-deutschland tag-fussball tag-leipzig tag-nordrhein-westfalen tag-schalke">
	<header class="entry-header">
		<h1 class="entry-title">Schalke 04 vor Duell mit Leipzig: «Gehen auf dem Zahnfleisch»</h1>	</header><!-- .entry-header -->

				<div class="entry-summary">
				<p>Gelsenkirchen (dpa) &#8211; Körperlich ausgelaugt, die Psyche angeknackst und mit Personalsorgen erwartet der FC Schalke 04 am Sonntag (17.30 Uhr) den Tabellenzweiten RB Leipzig.</p>
			</div><!-- .entry-summary -->
		
	
	<div class="post-thumbnail">
		<img width="80" height="60" src="http://www.fussball24.de/wp-content/uploads/thumbnails/2017/04/urn-newsml-dpa-com-20090101-170422-99-161525_thumbnail_4_3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		<div class="articleimage" align="center"><img src="http://www.fussball24.de/wp-content/uploads/2017/04/urn-newsml-dpa-com-20090101-170422-99-161525_medium_4_3.jpg" alt="Schalke 04 vor Duell mit Leipzig: «Gehen auf dem Zahnfleisch»" title="Schalke 04 vor Duell mit Leipzig: «Gehen auf dem Zahnfleisch»" /><br />Schalkes Klaas-Jan Huntelaar (l-r), Max Meyer, Torwart Ralf Fährmann und Sead Kolasinac unmittelbar nach dem Aus im Viertelfinale der Europa League gegen Ajax Amsterdam. Foto: Ina Fassbender</div>
<p>Gelsenkirchen (dpa) &#8211; Körperlich ausgelaugt, die Psyche angeknackst und mit Personalsorgen erwartet der FC Schalke 04 am Sonntag (17.30 Uhr) den Tabellenzweiten RB Leipzig.</p>
<p>«Wir gehen auf dem Zahnfleisch», sagte Schalkes Trainer Markus Weinzierl, dessen Mannschaft erst am späten Donnerstagabend in der Verlängerung des Europa-League-Viertelfinales gegen Ajax Amsterdam gescheitert war. «Wir müssen den Kopf jetzt schnell freibekommen, auch wenn das alles andere als einfach ist», sagte Weinzierl.</p>
<p>Immerhin trifft der Revierclub auf die Mannschaft der Stunde und der Fußball-Bundesliga: Leipzig kommt mit dem Selbstvertrauen von vier Siegen in Serie. Und überhaupt fehlen dem Aufsteiger nur noch sechs Punkte aus den ausstehenden fünf Partien, um die Teilnahme an der Champions League perfekt zu machen. Schalke soll einer der letzten Schritte in Richtung Königsklasse werden. «Ich denke, es wird eine schöne Aufgabe», meinte RB-Kapitän Willi Orban. Der Abwehrchef darf nach überstandener Gelbsperre wieder mitmischen.</p>
<p>Schalke dagegen muss nicht nur auf den gesperrten Thilo Kehrer sowie den am Knie verletzten Eric Maxim Choupo-Moting verzichten, sondern bangt auch um Leon Goretzka. Der zuletzt stark aufspielende Mittelfeldmann hatte sich gegen Amsterdam den Kiefer ausgerenkt. «Ob er spielen kann, werden die Ärzte entscheiden&#8220;, sagte Weinzierl. Auch Sead Kolasinac ist wegen Adduktorenproblemen fraglich. «Bei Sead und auch anderen Spielern muss ich schauen, wie sie die Belastung weggesteckt haben», sagte Weinzierl. Leipzig stehen dagegen bis auf den Langzeitverletzten Lukas Klostermann alle Spieler zur Verfügung.</p>
<p><!-- /11839847/Content-Text-fu24 --></p>
<div id="div-gpt-ad-1434099768034-0"></div>
<div class='yarpp-related'>
<h3>Ähnliche Themen:</h3><ol>
<li><a href="http://www.fussball24.de/kreuzbandverletzung-bei-choupo-moting/" rel="bookmark" title="Kreuzbandverletzung bei Choupo-Moting">Kreuzbandverletzung bei Choupo-Moting </a></li>
<li><a href="http://www.fussball24.de/schalke-siegt-souveraen-30-gegen-augsburg/" rel="bookmark" title="Schalke siegt souverän 3:0 gegen Augsburg">Schalke siegt souverän 3:0 gegen Augsburg </a></li>
<li><a href="http://www.fussball24.de/schalke-im-heimspiel-gegen-augsburg-unter-druck/" rel="bookmark" title="Schalke im Heimspiel gegen Augsburg unter Druck">Schalke im Heimspiel gegen Augsburg unter Druck </a></li>
<li><a href="http://www.fussball24.de/schalke-coach-rechnet-diese-saison-nicht-mehr-mit-embolo/" rel="bookmark" title="Schalke-Coach rechnet diese Saison nicht mehr mit Embolo">Schalke-Coach rechnet diese Saison nicht mehr mit Embolo </a></li>
<li><a href="http://www.fussball24.de/raul-kann-sich-rueckkehr-zu-schalke-04-vorstellen/" rel="bookmark" title="Raúl kann sich Rückkehr zu Schalke 04 vorstellen">Raúl kann sich Rückkehr zu Schalke 04 vorstellen </a></li>
</ol>
</div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='http://1.gravatar.com/avatar/?s=49&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=98&amp;d=mm&amp;r=g 2x' class='avatar avatar-49 photo avatar-default' height='49' width='49' /><span class="screen-reader-text">Autor </span> <a class="url fn n" href="http://www.fussball24.de/author/"></a></span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="http://www.fussball24.de/schalke-04-vor-duell-mit-leipzig-gehen-auf-dem-zahnfleisch/" rel="bookmark"><time class="entry-date published updated" datetime="2017-04-22T11:01:25+00:00">22. April 2017</time></a></span><span class="cat-links"><span class="screen-reader-text">Kategorien </span><a href="http://www.fussball24.de/1-bundesliga/" rel="category tag">1. Bundesliga</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="http://www.fussball24.de/tag/bundesliga/" rel="tag">Bundesliga</a>, <a href="http://www.fussball24.de/tag/deutschland/" rel="tag">Deutschland</a>, <a href="http://www.fussball24.de/tag/fussball/" rel="tag">Fußball</a>, <a href="http://www.fussball24.de/tag/leipzig/" rel="tag">Leipzig</a>, <a href="http://www.fussball24.de/tag/nordrhein-westfalen/" rel="tag">Nordrhein-Westfalen</a>, <a href="http://www.fussball24.de/tag/schalke/" rel="tag">Schalke</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.fussball24.de/duesseldorfer-akpoguma-schwer-verletzt/" rel="prev"><span class="meta-nav" aria-hidden="true">Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Düsseldorfs Akpoguma droht wohl keine Operation</span></a></div><div class="nav-next"><a href="http://www.fussball24.de/bayern-erwarten-mainz-nach-koenigsklassen-aus/" rel="next"><span class="meta-nav" aria-hidden="true">Weiter</span> <span class="screen-reader-text">Nächster Beitrag:</span> <span class="post-title">Bayern erwarten Mainz nach Königsklassen-Aus</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://www.fussball24.de/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Suche</span></button>
</form>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Neueste Beiträge</h2>		<ul>
					<li>
				<a href="http://www.fussball24.de/polizeieinsatz-fc-bayern-will-bundesregierung-einschalten/">Polizeieinsatz: FC Bayern will Bundesregierung einschalten</a>
						</li>
					<li>
				<a href="http://www.fussball24.de/bayern-erwarten-mainz-nach-koenigsklassen-aus/">Bayern erwarten Mainz nach Königsklassen-Aus</a>
						</li>
					<li>
				<a href="http://www.fussball24.de/schalke-04-vor-duell-mit-leipzig-gehen-auf-dem-zahnfleisch/">Schalke 04 vor Duell mit Leipzig: «Gehen auf dem Zahnfleisch»</a>
						</li>
					<li>
				<a href="http://www.fussball24.de/duesseldorfer-akpoguma-schwer-verletzt/">Düsseldorfs Akpoguma droht wohl keine Operation</a>
						</li>
					<li>
				<a href="http://www.fussball24.de/hoffenheim-macht-europapokal-teilnahme-klar/">Hoffenheimer Europa-Trip früh gebucht</a>
						</li>
					<li>
				<a href="http://www.fussball24.de/gladbach-vs-dortmund-moegliche-aufstellung-und-quoten-am-30-spieltag/">Gladbach vs. Dortmund mögliche Aufstellung und Quoten am 30. Spieltag</a>
						</li>
					<li>
				<a href="http://www.fussball24.de/bayern-gegen-mainz-aufstellung-und-wettquoten-im-vorbericht/">Bayern gegen Mainz Aufstellung und Wettquoten im Vorbericht</a>
						</li>
					<li>
				<a href="http://www.fussball24.de/koelner-vereinspraesident-spinner-entschuldigt-sich-bei-hopp/">Kölner Vereinspräsident Spinner entschuldigt sich bei Hopp</a>
						</li>
					<li>
				<a href="http://www.fussball24.de/lautern-und-st-pauli-mit-siegen-im-abstiegskampf/">Lautern und St. Pauli mit Siegen im Abstiegskampf</a>
						</li>
					<li>
				<a href="http://www.fussball24.de/vor-clasico-sperre-von-barca-star-neymar-bleibt-bestehen/">Barça gegen Real «zum Siegen verdammt»</a>
						</li>
					<li>
				<a href="http://www.fussball24.de/wirtschaftskriminalitaet-im-fussball/">Wirtschaftskriminalität im Fußball</a>
						</li>
					<li>
				<a href="http://www.fussball24.de/financial-fairplay-city-und-psg-erfuellen-bedingungen/">Financial Fairplay: City und PSG erfüllen Bedingungen</a>
						</li>
					<li>
				<a href="http://www.fussball24.de/telekom-cup-mit-gladbach-bayern-hoffenheim-und-bremen/">Telekom Cup mit Gladbach, Bayern, Hoffenheim und Bremen</a>
						</li>
					<li>
				<a href="http://www.fussball24.de/28-jaehriger-nach-anschlag-auf-bvb-bus-festgenommen/">Erleichterung beim BVB nach Festnahme</a>
						</li>
					<li>
				<a href="http://www.fussball24.de/reus-einsatz-in-gladbach-fraglich/">Reus-Einsatz in Gladbach fraglich</a>
						</li>
				</ul>
		</section>		<section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archive</h2>		<ul>
			<li><a href='http://www.fussball24.de/2017/04/'>April 2017</a></li>
	<li><a href='http://www.fussball24.de/2017/03/'>März 2017</a></li>
	<li><a href='http://www.fussball24.de/2017/02/'>Februar 2017</a></li>
	<li><a href='http://www.fussball24.de/2017/01/'>Januar 2017</a></li>
	<li><a href='http://www.fussball24.de/2016/12/'>Dezember 2016</a></li>
	<li><a href='http://www.fussball24.de/2016/11/'>November 2016</a></li>
	<li><a href='http://www.fussball24.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://www.fussball24.de/2016/09/'>September 2016</a></li>
	<li><a href='http://www.fussball24.de/2016/08/'>August 2016</a></li>
	<li><a href='http://www.fussball24.de/2016/07/'>Juli 2016</a></li>
	<li><a href='http://www.fussball24.de/2016/06/'>Juni 2016</a></li>
	<li><a href='http://www.fussball24.de/2016/05/'>Mai 2016</a></li>
	<li><a href='http://www.fussball24.de/2016/04/'>April 2016</a></li>
	<li><a href='http://www.fussball24.de/2016/03/'>März 2016</a></li>
	<li><a href='http://www.fussball24.de/2016/02/'>Februar 2016</a></li>
	<li><a href='http://www.fussball24.de/2016/01/'>Januar 2016</a></li>
	<li><a href='http://www.fussball24.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://www.fussball24.de/2015/11/'>November 2015</a></li>
	<li><a href='http://www.fussball24.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://www.fussball24.de/2015/09/'>September 2015</a></li>
	<li><a href='http://www.fussball24.de/2015/08/'>August 2015</a></li>
	<li><a href='http://www.fussball24.de/2015/07/'>Juli 2015</a></li>
	<li><a href='http://www.fussball24.de/2015/06/'>Juni 2015</a></li>
	<li><a href='http://www.fussball24.de/2015/05/'>Mai 2015</a></li>
	<li><a href='http://www.fussball24.de/2015/04/'>April 2015</a></li>
	<li><a href='http://www.fussball24.de/2015/03/'>März 2015</a></li>
	<li><a href='http://www.fussball24.de/2015/02/'>Februar 2015</a></li>
	<li><a href='http://www.fussball24.de/2015/01/'>Januar 2015</a></li>
	<li><a href='http://www.fussball24.de/2014/12/'>Dezember 2014</a></li>
	<li><a href='http://www.fussball24.de/2014/11/'>November 2014</a></li>
	<li><a href='http://www.fussball24.de/2014/10/'>Oktober 2014</a></li>
	<li><a href='http://www.fussball24.de/2014/09/'>September 2014</a></li>
	<li><a href='http://www.fussball24.de/2014/08/'>August 2014</a></li>
	<li><a href='http://www.fussball24.de/2014/07/'>Juli 2014</a></li>
	<li><a href='http://www.fussball24.de/2014/06/'>Juni 2014</a></li>
	<li><a href='http://www.fussball24.de/2014/05/'>Mai 2014</a></li>
	<li><a href='http://www.fussball24.de/2014/04/'>April 2014</a></li>
	<li><a href='http://www.fussball24.de/2014/03/'>März 2014</a></li>
	<li><a href='http://www.fussball24.de/2014/02/'>Februar 2014</a></li>
	<li><a href='http://www.fussball24.de/2014/01/'>Januar 2014</a></li>
	<li><a href='http://www.fussball24.de/2013/12/'>Dezember 2013</a></li>
	<li><a href='http://www.fussball24.de/2013/11/'>November 2013</a></li>
	<li><a href='http://www.fussball24.de/2013/10/'>Oktober 2013</a></li>
	<li><a href='http://www.fussball24.de/2013/09/'>September 2013</a></li>
	<li><a href='http://www.fussball24.de/2013/08/'>August 2013</a></li>
	<li><a href='http://www.fussball24.de/2013/07/'>Juli 2013</a></li>
	<li><a href='http://www.fussball24.de/2013/06/'>Juni 2013</a></li>
	<li><a href='http://www.fussball24.de/2013/05/'>Mai 2013</a></li>
	<li><a href='http://www.fussball24.de/2013/04/'>April 2013</a></li>
	<li><a href='http://www.fussball24.de/2013/03/'>März 2013</a></li>
	<li><a href='http://www.fussball24.de/2013/02/'>Februar 2013</a></li>
	<li><a href='http://www.fussball24.de/2013/01/'>Januar 2013</a></li>
	<li><a href='http://www.fussball24.de/2012/12/'>Dezember 2012</a></li>
	<li><a href='http://www.fussball24.de/2012/11/'>November 2012</a></li>
	<li><a href='http://www.fussball24.de/2012/10/'>Oktober 2012</a></li>
	<li><a href='http://www.fussball24.de/2012/09/'>September 2012</a></li>
	<li><a href='http://www.fussball24.de/2012/08/'>August 2012</a></li>
	<li><a href='http://www.fussball24.de/2012/07/'>Juli 2012</a></li>
	<li><a href='http://www.fussball24.de/2012/06/'>Juni 2012</a></li>
	<li><a href='http://www.fussball24.de/2012/05/'>Mai 2012</a></li>
	<li><a href='http://www.fussball24.de/2012/04/'>April 2012</a></li>
	<li><a href='http://www.fussball24.de/2012/03/'>März 2012</a></li>
	<li><a href='http://www.fussball24.de/2012/02/'>Februar 2012</a></li>
	<li><a href='http://www.fussball24.de/2012/01/'>Januar 2012</a></li>
	<li><a href='http://www.fussball24.de/2011/12/'>Dezember 2011</a></li>
	<li><a href='http://www.fussball24.de/2011/11/'>November 2011</a></li>
	<li><a href='http://www.fussball24.de/2011/10/'>Oktober 2011</a></li>
	<li><a href='http://www.fussball24.de/2011/09/'>September 2011</a></li>
	<li><a href='http://www.fussball24.de/2011/08/'>August 2011</a></li>
	<li><a href='http://www.fussball24.de/2011/07/'>Juli 2011</a></li>
	<li><a href='http://www.fussball24.de/2011/06/'>Juni 2011</a></li>
	<li><a href='http://www.fussball24.de/2011/05/'>Mai 2011</a></li>
	<li><a href='http://www.fussball24.de/2011/04/'>April 2011</a></li>
	<li><a href='http://www.fussball24.de/2011/03/'>März 2011</a></li>
	<li><a href='http://www.fussball24.de/2011/02/'>Februar 2011</a></li>
	<li><a href='http://www.fussball24.de/2011/01/'>Januar 2011</a></li>
	<li><a href='http://www.fussball24.de/2010/12/'>Dezember 2010</a></li>
	<li><a href='http://www.fussball24.de/2010/11/'>November 2010</a></li>
	<li><a href='http://www.fussball24.de/2010/10/'>Oktober 2010</a></li>
	<li><a href='http://www.fussball24.de/2010/09/'>September 2010</a></li>
	<li><a href='http://www.fussball24.de/2010/08/'>August 2010</a></li>
	<li><a href='http://www.fussball24.de/2010/07/'>Juli 2010</a></li>
	<li><a href='http://www.fussball24.de/2010/06/'>Juni 2010</a></li>
	<li><a href='http://www.fussball24.de/2010/05/'>Mai 2010</a></li>
	<li><a href='http://www.fussball24.de/2010/04/'>April 2010</a></li>
	<li><a href='http://www.fussball24.de/2010/03/'>März 2010</a></li>
	<li><a href='http://www.fussball24.de/2010/02/'>Februar 2010</a></li>
	<li><a href='http://www.fussball24.de/2010/01/'>Januar 2010</a></li>
	<li><a href='http://www.fussball24.de/2009/12/'>Dezember 2009</a></li>
	<li><a href='http://www.fussball24.de/2009/11/'>November 2009</a></li>
	<li><a href='http://www.fussball24.de/2009/10/'>Oktober 2009</a></li>
	<li><a href='http://www.fussball24.de/2009/09/'>September 2009</a></li>
	<li><a href='http://www.fussball24.de/2009/08/'>August 2009</a></li>
	<li><a href='http://www.fussball24.de/2009/07/'>Juli 2009</a></li>
	<li><a href='http://www.fussball24.de/2009/06/'>Juni 2009</a></li>
	<li><a href='http://www.fussball24.de/2009/05/'>Mai 2009</a></li>
	<li><a href='http://www.fussball24.de/2009/04/'>April 2009</a></li>
	<li><a href='http://www.fussball24.de/2009/03/'>März 2009</a></li>
	<li><a href='http://www.fussball24.de/2009/02/'>Februar 2009</a></li>
	<li><a href='http://www.fussball24.de/2009/01/'>Januar 2009</a></li>
	<li><a href='http://www.fussball24.de/2008/12/'>Dezember 2008</a></li>
	<li><a href='http://www.fussball24.de/2008/11/'>November 2008</a></li>
	<li><a href='http://www.fussball24.de/2008/10/'>Oktober 2008</a></li>
	<li><a href='http://www.fussball24.de/2008/09/'>September 2008</a></li>
	<li><a href='http://www.fussball24.de/2008/08/'>August 2008</a></li>
	<li><a href='http://www.fussball24.de/2008/07/'>Juli 2008</a></li>
	<li><a href='http://www.fussball24.de/2008/06/'>Juni 2008</a></li>
	<li><a href='http://www.fussball24.de/2008/05/'>Mai 2008</a></li>
	<li><a href='http://www.fussball24.de/2008/04/'>April 2008</a></li>
	<li><a href='http://www.fussball24.de/2008/03/'>März 2008</a></li>
	<li><a href='http://www.fussball24.de/2008/02/'>Februar 2008</a></li>
	<li><a href='http://www.fussball24.de/2008/01/'>Januar 2008</a></li>
	<li><a href='http://www.fussball24.de/2007/12/'>Dezember 2007</a></li>
	<li><a href='http://www.fussball24.de/2007/11/'>November 2007</a></li>
	<li><a href='http://www.fussball24.de/2007/10/'>Oktober 2007</a></li>
	<li><a href='http://www.fussball24.de/2007/09/'>September 2007</a></li>
	<li><a href='http://www.fussball24.de/2007/08/'>August 2007</a></li>
	<li><a href='http://www.fussball24.de/2007/07/'>Juli 2007</a></li>
	<li><a href='http://www.fussball24.de/2007/06/'>Juni 2007</a></li>
	<li><a href='http://www.fussball24.de/2007/05/'>Mai 2007</a></li>
	<li><a href='http://www.fussball24.de/2007/04/'>April 2007</a></li>
	<li><a href='http://www.fussball24.de/2007/03/'>März 2007</a></li>
	<li><a href='http://www.fussball24.de/2007/02/'>Februar 2007</a></li>
	<li><a href='http://www.fussball24.de/2007/01/'>Januar 2007</a></li>
	<li><a href='http://www.fussball24.de/2006/12/'>Dezember 2006</a></li>
	<li><a href='http://www.fussball24.de/2006/11/'>November 2006</a></li>
	<li><a href='http://www.fussball24.de/2006/10/'>Oktober 2006</a></li>
	<li><a href='http://www.fussball24.de/2006/09/'>September 2006</a></li>
	<li><a href='http://www.fussball24.de/2006/08/'>August 2006</a></li>
	<li><a href='http://www.fussball24.de/2006/07/'>Juli 2006</a></li>
	<li><a href='http://www.fussball24.de/2006/06/'>Juni 2006</a></li>
	<li><a href='http://www.fussball24.de/2006/05/'>Mai 2006</a></li>
	<li><a href='http://www.fussball24.de/2006/04/'>April 2006</a></li>
	<li><a href='http://www.fussball24.de/2006/03/'>März 2006</a></li>
	<li><a href='http://www.fussball24.de/2006/02/'>Februar 2006</a></li>
	<li><a href='http://www.fussball24.de/2006/01/'>Januar 2006</a></li>
	<li><a href='http://www.fussball24.de/2005/12/'>Dezember 2005</a></li>
	<li><a href='http://www.fussball24.de/2005/11/'>November 2005</a></li>
	<li><a href='http://www.fussball24.de/2005/10/'>Oktober 2005</a></li>
	<li><a href='http://www.fussball24.de/2005/09/'>September 2005</a></li>
	<li><a href='http://www.fussball24.de/2005/08/'>August 2005</a></li>
	<li><a href='http://www.fussball24.de/2005/07/'>Juli 2005</a></li>
	<li><a href='http://www.fussball24.de/2005/06/'>Juni 2005</a></li>
	<li><a href='http://www.fussball24.de/2005/05/'>Mai 2005</a></li>
	<li><a href='http://www.fussball24.de/2005/04/'>April 2005</a></li>
	<li><a href='http://www.fussball24.de/2005/03/'>März 2005</a></li>
	<li><a href='http://www.fussball24.de/2005/02/'>Februar 2005</a></li>
	<li><a href='http://www.fussball24.de/2005/01/'>Januar 2005</a></li>
	<li><a href='http://www.fussball24.de/2004/12/'>Dezember 2004</a></li>
	<li><a href='http://www.fussball24.de/2004/11/'>November 2004</a></li>
	<li><a href='http://www.fussball24.de/2004/10/'>Oktober 2004</a></li>
	<li><a href='http://www.fussball24.de/2004/09/'>September 2004</a></li>
	<li><a href='http://www.fussball24.de/2004/08/'>August 2004</a></li>
	<li><a href='http://www.fussball24.de/2004/07/'>Juli 2004</a></li>
	<li><a href='http://www.fussball24.de/2004/06/'>Juni 2004</a></li>
	<li><a href='http://www.fussball24.de/2004/05/'>Mai 2004</a></li>
	<li><a href='http://www.fussball24.de/2004/04/'>April 2004</a></li>
	<li><a href='http://www.fussball24.de/2004/03/'>März 2004</a></li>
	<li><a href='http://www.fussball24.de/2004/02/'>Februar 2004</a></li>
	<li><a href='http://www.fussball24.de/2003/11/'>November 2003</a></li>
	<li><a href='http://www.fussball24.de/2003/10/'>Oktober 2003</a></li>
	<li><a href='http://www.fussball24.de/2003/09/'>September 2003</a></li>
	<li><a href='http://www.fussball24.de/2003/01/'>Januar 2003</a></li>
		</ul>
		</section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Kategorien</h2>		<ul>
	<li class="cat-item cat-item-3"><a href="http://www.fussball24.de/1-bundesliga/" title="Kategorie für die 1. Bundesliga">1. Bundesliga</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.fussball24.de/2-bundesliga/" title="Newskategorie für die 2. Bundesliga">2. Bundesliga</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.fussball24.de/3-bundesliga/" title="Newskategorie für die 3. Bundesliga">3. Bundesliga</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.fussball24.de/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.fussball24.de/champions-league/" title="Newsinformationen zur Champions League">Champions League</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.fussball24.de/dfb-pokal/" title="Newsinformation für den DFB-Pokal">DFB-Pokal</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.fussball24.de/em/" title="News zur nächsten EM/ EM-Qualifikation">EM / EM-Qualifikation</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.fussball24.de/europa-league/" title="News zur Europa League">Europa League</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.fussball24.de/frauen/" title="Newsinformationen zum Frauenfussball">Frauen</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.fussball24.de/international/" title="Rund um internationalen Fussball">International</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.fussball24.de/nationalmannschaft/" title="News zur Nationalmannschaft">Nationalmannschaft</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.fussball24.de/sonstige-fussball/" title="Sonstige News">Sonstige News</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.fussball24.de/wm/" title="Alles zur nächsten WM">WM / WM-Qualifikation</a>
</li>
		</ul>
</section><section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
						<li><a rel="nofollow" href="http://www.fussball24.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.fussball24.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.fussball24.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</section>	</aside><!-- .sidebar .widget-area -->


		</div><!-- .site-content -->
   <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1434099768034-0"); });
    $('.yarpp-related').insertAfter('#div-gpt-ad-1434099768034-0_ad_container');
  </script>
		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Primäres Footer-Menü">
					<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="primary-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-656407"><a href="http://www.fussball24.de/1-bundesliga/">1. Bundesliga</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="http://www.fussball24.de/1-bundesliga-spielberichte/">Spielberichte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="http://www.fussball24.de/1-bundesliga-mannschaften/">Mannschaften</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-209"><a href="http://www.fussball24.de/2-bundesliga/">2. Bundesliga</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="http://www.fussball24.de/2-bundesliga-spielberichte/">Spielberichte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="http://www.fussball24.de/2-bundesliga-mannschaften/">Mannschaften</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="http://www.fussball24.de/3-bundesliga/">3. Bundesliga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="http://www.fussball24.de/dfb-pokal/">DFB-Pokal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.fussball24.de/champions-league/">Champions League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.fussball24.de/europa-league/">Europa League</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.fussball24.de/nationalmannschaft/">Nationalmannschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.fussball24.de/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.fussball24.de/em/">EM / EM-Qualifikation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="http://www.fussball24.de/wm/">WM / WM-Qualifikation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.fussball24.de/frauen/">Frauen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://www.fussball24.de/sonstige-fussball/">Sonstige News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14225"><a href="http://www.fussball24.de/fussball-fanartikel/">Fanartikel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"><a href="http://forum.fussball24.de">Fussball-Forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222"><a href="http://stadionheft24.de">Stadionheft24.de</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="http://www.fussball24.de/" rel="home">Fussball24.de</a></span>
				<a href="https://de.wordpress.org/">Stolz präsentiert von WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.fussball24.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fussball24.de/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fussball24.de/wp-content/themes/twentysixteen/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='http://www.fussball24.de/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<script language="javascript">
var data, p;
var agt=navigator.userAgent.toLowerCase();
p='http';
if((location.href.substr(0,6)=='https:')||(location.href.substr(0,6)=='HTTPS:')) {p='https';} data = '&r=' + escape(document.referrer) + '&n=' + escape(navigator.userAgent) + '&p=' + escape(navigator.userAgent)
if(navigator.userAgent.substring(0,1)>'3') {data = data + '&sd=' + screen.colorDepth + '&sw=' + escape(screen.width+ 'x'+screen.height)};
document.write('<a rel="_nofollow" href="http://www.counter-gratis.com/44618.html" target="_blank" >');
document.write('<img alt="counter-gratis.com" border=0 hspace=0 '+'vspace=0 src="http://www.counter-gratis.com/counter.php?i=44618' + data + '"> <\/a>');
</script><a rel="_nofollow" href="http://www.counter-gratis.com/44618.html" target="_blank"><img alt="counter-gratis.com" border="0" hspace="0" vspace="0" src="http://www.counter-gratis.com/counter.php?i=44618&amp;r=&amp;n=Mozilla/5.0%20%28Macintosh%3B%20Intel%20Mac%20OS%20X%2010_11_6%29%20AppleWebKit/537.36%20%28KHTML%2C%20like%20Gecko%29%20Chrome/54.0.2840.71%20Safari/537.36&amp;p=Mozilla/5.0%20%28Macintosh%3B%20Intel%20Mac%20OS%20X%2010_11_6%29%20AppleWebKit/537.36%20%28KHTML%2C%20like%20Gecko%29%20Chrome/54.0.2840.71%20Safari/537.36&amp;sd=24&amp;sw=1366x768"> </a><noscript>&lt;a rel="_nofollow" href="http://www.counter-gratis.com/44618.html" target="_blank"&gt;Kostenloser Counter&lt;/a&gt;</noscript>
<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/59495/script.js');
</script>

</body>
</html>
